
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Oracle se snaží rychle inovovat, staví startupové prostředí v rámci společnosti – Connect.cz</title>
		<meta name="description" content="Společnost Oracle je známá klasickým korporátním přístupem a procesy, ale v současné době dochází k rychlým a velkým změnám v mnoha segmentech trhu – typicky například cloud, který změnil oblast serverů a jejich kupování či drahé pronajímání. Aby se Oracle stíhalo přizpůsobovat, musí zapracovat..." />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Oracle se snaží rychle inovovat, staví startupové prostředí v rámci společnosti – Connect.cz" />
		<meta property="og:description" content="Společnost Oracle je známá klasickým korporátním přístupem a procesy, ale v současné době dochází k rychlým a velkým změnám v mnoha segmentech trhu – typicky například cloud, který změnil oblast serverů a jejich kupování či drahé pronajímání. Aby se Oracle stíhalo přizpůsobovat, musí zapracovat..." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Oracle se snaží rychle inovovat, staví startupové prostředí v rámci společnosti – Živě.cz" />
		<meta name="twitter:description" content="Společnost Oracle je známá klasickým korporátním přístupem a procesy, ale v současné době dochází k rychlým a velkým změnám v mnoha segmentech trhu – typicky například cloud, který změnil oblast serverů a jejich kupování či drahé pronajímání. Aby se Oracle stíhalo přizpůsobovat, musí zapracovat..." />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=243813003" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=243813003" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=243813003" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/oracle-se-snazi-rychle-inovovat-stavi-startupove-prostredi-vramci-spolecnosti/a-187341/default.aspx" >
		<meta name="id" content="187341"/>
		
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/bleskovky/oracle-se-snazi-rychle-inovovat-stavi-startupove-prostredi-vramci-spolecnosti/sc-321-a-187341/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.0000" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0490' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.014"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.005"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.260.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.260.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/connect.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.260.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in '1/U.5.1.connect.htmlhead.html_1b15f3c6156b6b16f52cbb797c8a19d4.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'zive.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1052">


		<form name="mainFORM" method="post" action="default.aspx?section=321&amp;article=187341" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTIwNzU1MjU2D2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTAvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4yLjJkAgQPZBYCZg9kFgQCAg9kFgJmD2QWAmYPZBYCZg8VAgEzATNkAgYPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZNYxrNiGc65IfqpNmQXCofYWOwIW" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/bleskovky/autor-bittorrentu-bitcoin-neni-dobra-krypotmena-vymyslim-novou-a-lepsi/sc-4-a-187317/default.aspx" title="Autor BitTorrentu: Bitcoin není dobrá krypotměna. Vymyslím novou a lepší"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=788893989' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/bleskovky/autor-bittorrentu-bitcoin-neni-dobra-krypotmena-vymyslim-novou-a-lepsi/sc-4-a-187317/default.aspx" title="Autor BitTorrentu: Bitcoin není dobrá krypotměna. Vymyslím novou a lepší">Autor BitTorrentu: Bitcoin není dobrá krypotměna. Vymyslím novou a lepší</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/bleskovky/aoc-vyvinulo-ve-spolupraci-sporsche-dva-nove-designove-monitory/sc-4-a-187338/default.aspx" title="AOC vyvinulo ve spolupráci s Porsche dva nové designové monitory"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=333279823' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/bleskovky/aoc-vyvinulo-ve-spolupraci-sporsche-dva-nove-designove-monitory/sc-4-a-187338/default.aspx" title="AOC vyvinulo ve spolupráci s Porsche dva nové designové monitory">AOC vyvinulo ve spolupráci s Porsche dva nové designové monitory</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board" class="ads-in" ></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="http://www.connect.cz/" class="logo" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fconnect.zive.cz%2fbleskovky%2foracle-se-snazi-rychle-inovovat-stavi-startupove-prostredi-vramci-spolecnosti%2fsc-321-a-187341%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li class="active"><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li><a href="http://www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="http://www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://plus.google.com/+%C5%BDiv%C4%9Bcz/posts" class="tm-ico social-network sn-3 ga-label" title="Google+" target="_blank"><span>Google+</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label" href="/technologie/sc-249/" title="Technologie">Technologie</a></li>
			<li><a class="ga-label" href="/rozhovory/sc-212/" title="Rozhovory">Rozhovory</a></li>
			<li><a class="ga-label" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 187341;
//]]>
</script>

	
	<div class="css-clear fs-os" data-ar-id="187341">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/technologie/sc-249/default.aspx">Technologie</a> | <a href="/startupy/sc-337/default.aspx">Startupy</a> | <a href="/oracle/sc-713/default.aspx">Oracle</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" itemscope itemtype="http://schema.org/Article" data-ar-id="187341">
	<h1 itemprop="name">Oracle se snaží rychle inovovat, staví startupové prostředí v rámci společnosti</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=100&amp;id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				<span class="ar-date">25. dubna 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/bleskovky/aoc-vyvinulo-ve-spolupraci-sporsche-dva-nove-designove-monitory/sc-321-a-187338/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="AOC vyvinulo ve spolupráci s Porsche dva nové designové monitory">AOC vyvinulo ve spolupráci s Porsche dva nové designové monitory</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d187341%26section%3d321" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Oracle+se+sna%c5%be%c3%ad+rychle+inovovat%2c+stav%c3%ad+startupov%c3%a9+prost%c5%99ed%c3%ad+v%c2%a0r%c3%a1mci+spole%c4%8dnosti&url=http%3a%2f%2fconnect.zive.cz%2fbleskovky%2foracle-se-snazi-rychle-inovovat-stavi-startupove-prostredi-vramci-spolecnosti%2fsc-321-a-187341%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><a data-image-id='243813003' href='/getfile.aspx?id_file=243813003' onclick='javascript:ShowArticleImage(243813003,750,500,""); return false'><img itemprop='image' alt='' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=243813003' /></a></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Společnost Oracle je známá klasickým korporátním přístupem a procesy, ale v současné době dochází k rychlým a velkým změnám v mnoha segmentech trhu – typicky například cloud, který změnil oblast serverů a jejich kupování či drahé pronajímání. Aby se Oracle stíhalo přizpůsobovat, musí zapracovat na flexibilitě. A o to se snaží s novým startupovým přístupem.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://connect.zive.cz/bleskovky/velky-uspech-ceskeho-apiary-kupuje-ho-oracle/sc-321-a-185703/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Velký úspěch českého Apiary, kupuje ho Oracle">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=795391014' alt='Byznys | Cloud | Startupy | Akvizice | Oracle' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="http://connect.zive.cz/bleskovky/velky-uspech-ceskeho-apiary-kupuje-ho-oracle/sc-321-a-185703/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Velký úspěch českého Apiary, kupuje ho Oracle">Velký úspěch českého Apiary, kupuje ho Oracle</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Oracle spustilo dvě nová vývojářská centra, která jsou specializovaná pouze na nejmodernější technologie. Mezi ty patří kromě umělé inteligence také rozšířená a virtuální realita a další. Všechny tyto směry se v budoucnu mohou být extrémně důležité pro různé současné produkty <a href="/oracle/sc-713/default.aspx">Oraclu</a>, tak i případné budoucí služby.</p>

<p>Už na minulé konferenci Oracle ukazoval, že se snaží přinášet nové technologie pro jeho zákazníky – například v podobě chytrých chatovacích botů a dalších moderních aplikací, které pracují v <a href="/cloud/sc-222/default.aspx">cloudu</a>.</p>

<p>„Startup uvnitř Oraclu“ má za cíl zevnitř transformovat společnost tak, aby dokázala efektivně nabírat nové talenty a mozky, které většinou volí startupy či nové společnosti, které nemají korporátní charakter.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://connect.zive.cz/bleskovky/oracle-zaluje-google-kvuli-androidu-nekonecna-bitva-o-miliardy-pokracuje/sc-321-a-186143/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Oracle žaluje Google kvůli Androidu. Nekonečná bitva o miliardy pokračuje">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=923833683' alt='Google | Právo | Operační systémy | Mobility | Android | Soudy | USA | Oracle | Autorské právo' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="http://connect.zive.cz/bleskovky/oracle-zaluje-google-kvuli-androidu-nekonecna-bitva-o-miliardy-pokracuje/sc-321-a-186143/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Oracle žaluje Google kvůli Androidu. Nekonečná bitva o miliardy pokračuje">Oracle žaluje Google kvůli Androidu. Nekonečná bitva o miliardy pokračuje</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


			

			

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				<a href="/bleskovky/oracle-se-snazi-rychle-inovovat-stavi-startupove-prostredi-vramci-spolecnosti/sc-321-a-187341/default.aspx?artcomments=1">Diskuze (1)</a> | 
				
			</span>
			<a href="/bleskovky/aoc-vyvinulo-ve-spolupraci-sporsche-dva-nove-designove-monitory/sc-321-a-187338/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="187341">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/technologie/sc-249/default.aspx">Technologie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="/cloud/sc-222/default.aspx">Cloud</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cloud');/*]]>*/</script>, <a href="/startupy/sc-337/default.aspx">Startupy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Startupy');/*]]>*/</script>, <a href="/oracle/sc-713/default.aspx">Oracle</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oracle');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/connect_zive?format=js"></script>

<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		<div class="bx-head">
			<small><strong>1</strong> komentář</small>
			<h2>Nejnovější komentáře</h2>
		</div>
		
		<div class="bx-cnt">
			<ul>
			
					<li class="row row-first">
						<div class="forum-info">
							<span class="forum-author">dolph1888</span>
							<span class="forum-date">25.  4.  2017 13:12:39</span>
						</div>
						<div class="forum-comment">
							Chytrých botů koukám není nikdy dost, za pár let bude klidná práce...
						</div>
					</li>
							
			</ul>
		</div>
		<div class="bx-btn ta-right">
			<a href="/bleskovky/oracle-se-snazi-rychle-inovovat-stavi-startupove-prostredi-vramci-spolecnosti/sc-321-a-187341/default.aspx?artcomments=1">Zobrazit celou diskuzi</a>
			<a href="/bleskovky/oracle-se-snazi-rychle-inovovat-stavi-startupove-prostredi-vramci-spolecnosti/sc-321-a-187341/default.aspx?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Můj názor</a>
			<div class="clear"></div>
		</div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article ads">
	<div id="ads-widesquare" class="ads-in" ></div>
</div>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="http://www.zive.cz/bleskovky/facebook-vyviji-diktovani-pouhou-myslenkou-chce-dosahnout-rychlosti-100-slov-za-minutu/sc-4-a-187321/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Facebook vyvíjí diktování pouhou myšlenkou. Chce dosáhnout rychlosti 100 slov za minutu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=343625406' alt='Facebook vyvíjí diktování pouhou myšlenkou. Chce dosáhnout rychlosti 100 slov za minutu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="http://www.zive.cz/bleskovky/facebook-vyviji-diktovani-pouhou-myslenkou-chce-dosahnout-rychlosti-100-slov-za-minutu/sc-4-a-187321/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Facebook vyvíjí diktování pouhou myšlenkou. Chce dosáhnout rychlosti 100 slov za minutu">Facebook vyvíjí diktování pouhou myšlenkou. Chce dosáhnout rychlosti 100 slov za minutu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Čížek Jakub</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/bleskovky/facebook-vyviji-diktovani-pouhou-myslenkou-chce-dosahnout-rychlosti-100-slov-za-minutu/sc-4-a-187321/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="https://vtm.zive.cz/bleskovky/baterie-z-recyklovanych-lahvi-maji-4x-vetsi-kapacitu-nez-konvencni-produkty/sc-871-a-187311/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Baterie z recyklovaných lahví mají 4x větší kapacitu než konvenční produkty"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=574504805' alt='Baterie z recyklovaných lahví mají 4x větší kapacitu než konvenční produkty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="https://vtm.zive.cz/bleskovky/baterie-z-recyklovanych-lahvi-maji-4x-vetsi-kapacitu-nez-konvencni-produkty/sc-871-a-187311/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Baterie z recyklovaných lahví mají 4x větší kapacitu než konvenční produkty">Baterie z recyklovaných lahví mají 4x větší kapacitu než konvenční produkty</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Černý Jiří</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="https://vtm.zive.cz/bleskovky/baterie-z-recyklovanych-lahvi-maji-4x-vetsi-kapacitu-nez-konvencni-produkty/sc-871-a-187311/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="http://connect.zive.cz/clanky/jak-funguje-apple-liam-robot-ktery-umi-recyklovat-stare-iphony/sc-320-a-187318/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Jak funguje Apple Liam: Robot, který umí recyklovat staré iPhony"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=500754956' alt='Jak funguje Apple Liam: Robot, který umí recyklovat staré iPhony' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="http://connect.zive.cz/clanky/jak-funguje-apple-liam-robot-ktery-umi-recyklovat-stare-iphony/sc-320-a-187318/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Jak funguje Apple Liam: Robot, který umí recyklovat staré iPhony">Jak funguje Apple Liam: Robot, který umí recyklovat staré iPhony</a></h2>
				
				
				
				<p class="ar-anno">** Apple zveřejnil detaily, jak funguje robotický systém Liam pro recyklaci iPhonů ** Jeden Liam zvládne rozdělat i na ty nejmenší díly 1,2 milionů iPhonů ročně ** Liam je důležitým prvkem k tomu, aby Apple mohl vyrábět pouze ze stoprocentně recyklovaných materiálů
</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Javůrek Karel</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://connect.zive.cz/clanky/jak-funguje-apple-liam-robot-ktery-umi-recyklovat-stare-iphony/sc-320-a-187318/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="http://www.zive.cz/bleskovky/autor-bittorrentu-bitcoin-neni-dobra-krypotmena-vymyslim-novou-a-lepsi/sc-4-a-187317/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Autor BitTorrentu: Bitcoin není dobrá krypotměna. Vymyslím novou a lepší"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=788893989' alt='Autor BitTorrentu: Bitcoin není dobrá krypotměna. Vymyslím novou a lepší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="http://www.zive.cz/bleskovky/autor-bittorrentu-bitcoin-neni-dobra-krypotmena-vymyslim-novou-a-lepsi/sc-4-a-187317/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Autor BitTorrentu: Bitcoin není dobrá krypotměna. Vymyslím novou a lepší">Autor BitTorrentu: Bitcoin není dobrá krypotměna. Vymyslím novou a lepší</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Čížek Jakub</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/bleskovky/autor-bittorrentu-bitcoin-neni-dobra-krypotmena-vymyslim-novou-a-lepsi/sc-4-a-187317/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="http://www.zive.cz/clanky/umela-inteligence-je-sice-v-plenkach-uz-ted-ale-prestavame-rozumet-jak-vlastne-funguje-to-je-problem/sc-3-a-187314/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=117513678' alt='Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="http://www.zive.cz/clanky/umela-inteligence-je-sice-v-plenkach-uz-ted-ale-prestavame-rozumet-jak-vlastne-funguje-to-je-problem/sc-3-a-187314/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém">Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém</a></h2>
				
				
				
				<p class="ar-anno">** Už je to tady, lidé přestávají chápat počítače ** Systémy neuronových sítí začínají pracovat tak, že ani jejich tvůrci přesně neví, co se uvnitř děje ** Do budoucna to může být závažný problém</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Čížek Jakub</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/umela-inteligence-je-sice-v-plenkach-uz-ted-ale-prestavame-rozumet-jak-vlastne-funguje-to-je-problem/sc-3-a-187314/default.aspx?showforum=1">109</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="http://www.zive.cz/bleskovky/vylepseny-photoscan-od-googlu-zdigitalizuje-papirove-fotky-jedinym-klikem/sc-4-a-187305/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Vylepšený PhotoScan od Googlu zdigitalizuje papírové fotky jediným klikem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=804178936' alt='Vylepšený PhotoScan od Googlu zdigitalizuje papírové fotky jediným klikem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="http://www.zive.cz/bleskovky/vylepseny-photoscan-od-googlu-zdigitalizuje-papirove-fotky-jedinym-klikem/sc-4-a-187305/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Vylepšený PhotoScan od Googlu zdigitalizuje papírové fotky jediným klikem">Vylepšený PhotoScan od Googlu zdigitalizuje papírové fotky jediným klikem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">22.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Pánek Daniel</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/bleskovky/vylepseny-photoscan-od-googlu-zdigitalizuje-papirove-fotky-jedinym-klikem/sc-4-a-187305/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Square(1) / Square 300x300(13)-->
	<div class="bx bx-bb ads">
		<div id="ads-square" class="ads-in" ></div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
	<div class="bx-bb bx-commercial ads">
		<div id="ads-textovy-tip" class="ads-in" ></div>
	</div>

	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>

<div class="bx bx-ext-rss fs-os" xmlns:media="http://search.yahoo.com/mrss/"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/udalosti/operatori-se-desi-eet-uctenka-pry-bude-za-kazdy-hovor-a-sms-z-predplacene-karty-1331655" title="Operátoři se děsí. EET účtenka prý bude za každý hovor a SMS z předplacené karty" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3250546-img-mobilni-telefon-nokia-mobil-150.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/udalosti/operatori-se-desi-eet-uctenka-pry-bude-za-kazdy-hovor-a-sms-z-predplacene-karty-1331655" title="Operátoři se děsí. EET účtenka prý bude za každý hovor a SMS z předplacené karty"><span>Operátoři se děsí. EET účtenka prý bude za každý hovor a SMS z předplacené karty</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/zahranicni/politika/labouriste-pred-volbami-slibuji-zmirneni-tvrdeho-brexitu-1331653" title="Labouristé před volbami slibují zmírnění tvrdého brexitu" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/2826879-img-novy-predseda-labouristu-jeremy-corbyn.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/zahranicni/politika/labouriste-pred-volbami-slibuji-zmirneni-tvrdeho-brexitu-1331653" title="Labouristé před volbami slibují zmírnění tvrdého brexitu"><span>Labouristé před volbami slibují zmírnění tvrdého brexitu</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://magazin.e15.cz/kultura/karlovarsky-filmovy-festival-oceni-autora-hudby-k-pretty-woman-a-hunger-games-i-britske-filmarske-duo-1331650" title="Karlovarský filmový festival ocení autora hudby k Pretty Woman a Hunger Games i britské filmařské duo" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3396189-img-film-festival-karlovy-vary-jiri-bartoska-kviff-james-howard-ken-loach-paul-laverty.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://magazin.e15.cz/kultura/karlovarsky-filmovy-festival-oceni-autora-hudby-k-pretty-woman-a-hunger-games-i-britske-filmarske-duo-1331650" title="Karlovarský filmový festival ocení autora hudby k Pretty Woman a Hunger Games i britské filmařské duo"><span>Karlovarský filmový festival ocení autora hudby k Pretty Woman a Hunger Games i britské filmařské duo</span></a></li></ul><div class="clear"></div></div></div>


	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Double_skyscraper(1) / HalfPage 300x600(1)-->
	<div class="bx-bb ads">
		<div id="ao_Skyscraper" class="ads-in" ></div>
	</div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="http://www.cninvest.cz/tituly/computer/predplatne/">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="http://www.cninvest.cz/tituly/computer/" title="Časopis Computer"><img border="0" src="https://www.zive.cz/getthumbnailurl.aspx?url=https%3A%2F%2Fcs.publero.com%2Fapi%2F1%2Fcontent%2Ftitle%2Fcomputer_1%2Fcover%2Flarge&width=130&height=190&v=1.02" alt="Aktuální číslo časopisu Computer" /></a>
			<p>První test AMD Ryzen</p>
			<p>Velké testy: 22 powerbank a 8 bezdrátových setů</p>
			<p>Radíme s koupí Wi-Fi routeru</p>
			<p>Co dokáží inteligentní domy?</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="http://www.cninvest.cz/tituly/computer/predplatne/" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<div class="bx-head">
			<h2><a title="Živéfirmy.cz - katalog aktivních firem" href="http://www.zivefirmy.cz"><span>Živéfirmy.cz</span></a></h2>
		</div>
		<div class="bx-cnt">
			<ul>
                		<li><a target="_blank" title="Hardware - prodej" href="http://www.zivefirmy.cz/hardware-maloobchod_o272">» Hardware - prodej</a></li>
		                <li><a target="_blank" title="Hardware - servis" href="http://www.zivefirmy.cz/hardware-servis_o273">» Hardware - servis</a></li>
                		<li><a target="_blank" title="Internetový marketing, SEO" href="http://www.zivefirmy.cz/internetovy-marketing-seo_o1850">» Internetový marketing, SEO</a></li>
		                <li><a target="_blank" title="IT poradenství a konzultace" href="http://www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721">» IT poradenství a konzultace</a></li>
		                <li><a target="_blank" title="Počítačové sítě - instalace, správa" href="http://www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715">» Počítačové sítě - instalace, správa</a></li>
                		<li><a target="_blank" title="Připojení k&nbsp;internetu" href="http://www.zivefirmy.cz/pripojeni-k-internetu_o807">» Připojení k&nbsp;internetu</a></li>
		                <li><a target="_blank" title="Software" href="http://www.zivefirmy.cz/software_o1853">» Software</a></li>
                		<li><a target="_blank" title="Specializované internetové portály" href="http://www.zivefirmy.cz//internet-marketing-sluzby-portaly_o811">» Specializované internetové portály</a></li>
		                <li><a target="_blank" title="Školení IT" href="http://www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276">» Školení IT</a></li>
                		<li><a target="_blank" title="Webdesign a tvorba www stránek" href="http://www.zivefirmy.cz/webdesign-www-stranky_o809">» Webdesign a tvorba www stránek</a></li>
		                <li><a target="_blank" title="Webhosting, serverhosting, domény" href="http://www.zivefirmy.cz/webhosting-serverhosting_o808">» Webhosting, serverhosting, domény</a></li>
		                <li><a target="_blank" title="Zpracování, záchrana a obnova dat" href="http://www.zivefirmy.cz/data-zpracovani_o277">» Zpracování, záchrana a obnova dat</a></li>
				<li class="ta-right"><a title="Všechny IT obory na Živéfirmy.cz" href="http://www.zivefirmy.cz/vypocetni-technika-internet_o904">více oborů »</a></li>
			</ul>
		</div>
	</div><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="http://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/12-uzasnych-aut-ktera-dokazuji-ze-90-leta-patrila-japonskym-vyrobcum" title="12 úžasných aut, která dokazují, že 90. léta patřila japonským výrobcům" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=542760087&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/12-uzasnych-aut-ktera-dokazuji-ze-90-leta-patrila-japonskym-vyrobcum" title="12 úžasných aut, která dokazují, že 90. léta patřila japonským výrobcům"><span>12 úžasných aut, která dokazují, že 90. léta patřila japonským výrobcům</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/jsou-suv-vazne-pomalejsi-porovnani-jejich-dynamiky-s-pribuznymi-kombi" title="Jsou SUV vážně pomalejší? Porovnání jejich dynamiky s příbuznými kombi" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=512060275&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/jsou-suv-vazne-pomalejsi-porovnani-jejich-dynamiky-s-pribuznymi-kombi" title="Jsou SUV vážně pomalejší? Porovnání jejich dynamiky s příbuznými kombi"><span>Jsou SUV vážně pomalejší? Porovnání jejich dynamiky s příbuznými kombi</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://www.autorevue.cz/volvo-uz-ma-v-cesku-prvni-kusy-nove-xc60-je-to-uplne-nejdulezitejsi-model" title="Volvo už má v Česku první kusy nové XC60. Je to úplně nejdůležitější model" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=983538161&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/volvo-uz-ma-v-cesku-prvni-kusy-nove-xc60-je-to-uplne-nejdulezitejsi-model" title="Volvo už má v Česku první kusy nové XC60. Je to úplně nejdůležitější model"><span>Volvo už má v Česku první kusy nové XC60. Je to úplně nejdůležitější model</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="http://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě" style="&#xD;&#xA;					background-image: url(&quot;http://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=719889986&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě"><span>Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/video-z-pribrami-az-na-vrchol-pripomente-si-karieru-frantiska-rajtorala" title="VIDEO: Z Příbrami až na vrchol. Připomeňte si kariéru Františka Rajtorala" style="&#xD;&#xA;					background-image: url(&quot;http://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=484078251&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/video-z-pribrami-az-na-vrchol-pripomente-si-karieru-frantiska-rajtorala" title="VIDEO: Z Příbrami až na vrchol. Připomeňte si kariéru Františka Rajtorala"><span>VIDEO: Z Příbrami až na vrchol. Připomeňte si kariéru Františka Rajtorala</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/kovar-furch-a-spol-23-hokejistu-kteri-mohou-brzy-zamirit-z-khl-do-nhl" title="Kovář, Furch a spol. 23 hokejistů, kteří mohou brzy zamířit z KHL do NHL" style="&#xD;&#xA;					background-image: url(&quot;http://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110165815&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/kovar-furch-a-spol-23-hokejistu-kteri-mohou-brzy-zamirit-z-khl-do-nhl" title="Kovář, Furch a spol. 23 hokejistů, kteří mohou brzy zamířit z KHL do NHL"><span>Kovář, Furch a spol. 23 hokejistů, kteří mohou brzy zamířit z KHL do NHL</span></a></li></ul><div class="clear"></div></div></div>


	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Fullbanner(1) / Fullbanner 468x60(12)-->
	<div class="bx-bb bx-fullbanner ads">
		<div id="ads-fullbanner" class="ads-in" ></div>
	</div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Billboard_bottom(1) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner" class="ads-in" ></div>
</div>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data">
				<div id="page-hub-item-container"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">

	var rssHubObject = new mfRSSHubControl( "\/RssHubPager.ashx" );
</script>

<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>

<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v24'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "connect.zive.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = false;
 cncAd.adplace = [
 /*{id:"23892.1.1.7", name:"ads-generic"},*/
 {id:"23892.1.1.2", name:"ads-leader-board"},
 {id:"23892.1.1.1", name:"ao_Skyscraper"},
 {id:"23892.1.1.3", name:"ads-widesquare"},
 {id:"23892.1.1.4", name:"ads-dolni-banner"},
 {id:"23892.1.1.5", name:"ads-textovy-tip"},
 {id:"23892.1.1.13", name:"ads-square"},
 {id:"23892.1.1.12", name:"ads-fullbanner"}  
 ];
cncAd.add(); 
}

</script>
<script type="text/javascript">_satellite.pageBottom();</script></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>
	</body>
</html>