
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek – Connect.cz</title>
		<meta name="description" content="Svět už se sice pomalu vrací do starých kolejí a nejen Česko postupně otevírá své podniky, jedna oblast je ale stále paralyzovaná - cestovní ruch. Nikdo neví, kdy se začne opět cestovat, což velmi tvrdě doléhá mimo jiné na Airbnb. Firma už" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek" />
		<meta property="og:description" content="Svět už se sice pomalu vrací do starých kolejí a nejen Česko postupně otevírá své podniky, jedna oblast je ale stále paralyzovaná - cestovní ruch. Nikdo neví, kdy se začne opět cestovat, což velmi tvrdě doléhá mimo jiné na Airbnb. Firma už" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek" />
		<meta name="twitter:description" content="Svět už se sice pomalu vrací do starých kolejí a nejen Česko postupně otevírá své podniky, jedna oblast je ale stále paralyzovaná - cestovní ruch. Nikdo neví, kdy se začne opět cestovat, což velmi tvrdě doléhá mimo jiné na Airbnb. Firma už" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=609237468" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=609237468" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=609237468" />
		
		
	        <meta name="author" content="Markéta Mikešová" />
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/airbnb-kvuli-koronakrizi-propusti-ctvrtinu-svych-zamestnancu-na-rozloucenou-ale-dostanou-velkorysydarek/sc-320-a-203766/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/airbnb-kvuli-koronakrizi-propusti-ctvrtinu-svych-zamestnancu-na-rozloucenou-ale-dostanou-velkorysydarek/a-203766/default.aspx" >
		<meta name="id" content="203766"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 09 May 2020 06:08:00 GMT",
		    article_authors: ["Markéta Mikešová"],
		    article_word_count: "342",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_203766',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/airbnb-kvuli-koronakrizi-propusti-ctvrtinu-svych-zamestnancu-na-rozloucenou-ale-dostanou-velkorysydarek/sc-320-a-203766/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.0.002" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.0.002' rel='stylesheet' type='text/css' />

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=5.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=203766" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/nejen-apple-a-google-svou-platebni-kartu-chysta-i-samsung/sc-3-a-203815/default.aspx" title="Nejen Apple a Google. Svou platební kartu chystá i Samsung"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=692626756' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/nejen-apple-a-google-svou-platebni-kartu-chysta-i-samsung/sc-3-a-203815/default.aspx" title="Nejen Apple a Google. Svou platební kartu chystá i Samsung">Nejen Apple a Google. Svou platební kartu chystá i Samsung</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fairbnb-kvuli-koronakrizi-propusti-ctvrtinu-svych-zamestnancu-na-rozloucenou-ale-dostanou-velkorysydarek%2fsc-320-a-203766%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label" href="/technologie/sc-249/" title="Technologie">Technologie</a></li>
			<li><a class="ga-label" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	color: #007189;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #007189;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 203766;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/airbnb-kvuli-koronakrizi-propusti-ctvrtinu-svych-zamestnancu-na-rozloucenou-ale-dostanou-velkorysydarek/sc-320-a-203766/default.aspx"
  },
  "headline": "Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=609237468",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-05-09T06:08:00Z",
  "dateModified": "2020-05-09T06:08:00Z",
  "author": {
    "@type": "Person",
    "name": "Markéta Mikešová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="203766">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/koronavirus/sc-1634/default.aspx">Koronavirus</a><script type="text/javascript">ArticleKeyWords.push('Koronavirus');ArticleMainKeyWords.push('Koronavirus');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1634;}</script> | <a href="https://www.zive.cz/airbnb/sc-693/default.aspx">Airbnb</a><script type="text/javascript">ArticleKeyWords.push('Airbnb');ArticleMainKeyWords.push('Airbnb');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 693;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="203766" data-io-article-url="https://connect.zive.cz/clanky/airbnb-kvuli-koronakrizi-propusti-ctvrtinu-svych-zamestnancu-na-rozloucenou-ale-dostanou-velkorysydarek/sc-320-a-203766/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=771" rel="author" itemprop="author">Markéta Mikešová</a></span>
				<span class="ar-date">9. května 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/twitter-zprehledni-diskuze-bude-videt-kdo-na-koho-reaguje/sc-320-a-203794/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Twitter zpřehlední diskuze. Bude vidět, kdo na koho reaguje">Twitter zpřehlední diskuze. Bude vidět, kdo na koho reaguje</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d203766%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Airbnb+kv%c5%afli+koronakrizi+propust%c3%ad+%c4%8dtvrtinu+sv%c3%bdch+zam%c4%9bstnanc%c5%af.+Na+rozlou%c4%8denou+ale+dostanou+velkorys%c3%bd%c2%a0d%c3%a1rek&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fairbnb-kvuli-koronakrizi-propusti-ctvrtinu-svych-zamestnancu-na-rozloucenou-ale-dostanou-velkorysydarek%2fsc-320-a-203766%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='996881165' href='/Client.Gallery/show.aspx?id_file=996881165&article=203766' onclick='javascript:ShowArticleImage(996881165,750,500,""); return false' title='Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek'><img itemprop='image' alt='Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=996881165' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=488213123&article=203766'  onclick='javascript:ShowArticleImage(488213123,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=488213123' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=499927773&article=203766'  onclick='javascript:ShowArticleImage(499927773,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=499927773' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=573251611&article=203766'  onclick='javascript:ShowArticleImage(573251611,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=573251611' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=609241624&article=203766'  onclick='javascript:ShowArticleImage(609241624,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Airbnb kvůli koronakrizi propustí čtvrtinu svých zaměstnanců. Na rozloučenou ale dostanou velkorysý dárek' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=609241624' /></a><a href='/Client.Gallery/show.aspx?id_file=996881165&article=203766' onclick='javascript:ShowArticleImage(996881165,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Svět už se sice&nbsp;pomalu vrací do starých kolejí a nejen Česko postupně otevírá své podniky, jedna oblast je ale stále paralyzovaná - cestovní ruch. Nikdo neví, kdy se začne opět cestovat, což velmi tvrdě doléhá mimo jiné na Airbnb. Firma už dříve mluvila o ohromném propadu tržeb a propustila sezónní zaměstnance, nyní ale musela přistoupit k ještě drastičtějšímu kroku - propustila čtvrtinu&nbsp;pracovníků.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/airbnb-vyplati-hostitelum-250-milionu-dolaru-za-rezervace-zrusene-kvuli-pandemii/sc-3-a-203209/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Airbnb vyplatí hostitelům 250 milionů dolarů za rezervace zrušené kvůli pandemii">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=862354072' alt='Airbnb vyplatí hostitelům 250 milionů dolarů za rezervace zrušené kvůli pandemii' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/airbnb-vyplati-hostitelum-250-milionu-dolaru-za-rezervace-zrusene-kvuli-pandemii/sc-3-a-203209/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Airbnb vyplatí hostitelům 250 milionů dolarů za rezervace zrušené kvůli pandemii">Airbnb vyplatí hostitelům 250 milionů dolarů za rezervace zrušené kvůli pandemii</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Výpověď tak dostalo téměř 1900 lidí po celém světě, kteří pro Airbnb pracovali. Všichni obdrželi od ředitele Briana Cheskyho <a href="https://news.airbnb.com/a-message-from-co-founder-and-ceo-brian-chesky/">e-mail</a>, ve kterém vysvětluje, že situace je těžká. „I když víme, že byznys Airbnb se časem vrátí do normálu, změny, kterými kvůli tomu projde, nebudou dočasné ani krátkodobé. Proto musíme v&nbsp;Airbnb změnit základy a omezit naši pracovní sílu, abychom více upravili naši strategii,“ napsal Chesky.&nbsp;</p>

<p>To jinými slovy znamená udělat škrty, kde to jde, aby firma přežila. Nicméně protože Airbnb vnímá, že propuštění zaměstnanci jsou v&nbsp;tom nevinně, připravilo pro ně odchodné, které budou pobírat 14 týdnů plus finanční bonus za každý rok, který u firmy odpracovali. Zároveň jim bude Airbnb ještě následující rok platit zdravotní pojištění, zajistí psychologickou podporu a pomůže jim najít novou práci.&nbsp;</p>

<p>A aby toho nebylo málo, zaměstnanci, kteří mají zájem, se mohou stát akcionáři, což bylo dříve omezené jistými podmínkami. Platí to pro všechny propuštěné&nbsp;pracovníky po celém světě, jen forma zdravotního pojištění se liší podle pravidel konkrétní země.&nbsp;„Jsme ve stavu světové zdravotní krize, která nevíme jak dlouho bude trvat, proto chceme lidem pomoci s&nbsp;jejich zdravotními výdaji,“ vysvětloval Chesky, proč propuštění zaměstnanci dostanou tyto podmínky.&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://vtm.zive.cz/clanky/stale-vice-miliardaru-si-kvuli-pandemii-covid-19-porizuje-luxusni-podzemni-bunkry/sc-870-a-203547/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Stále více miliardářů si kvůli pandemii COVID-19 pořizuje luxusní podzemní bunkry">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=117798360' alt='Stále více miliardářů si kvůli pandemii COVID-19 pořizuje luxusní podzemní bunkry' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://vtm.zive.cz/clanky/stale-vice-miliardaru-si-kvuli-pandemii-covid-19-porizuje-luxusni-podzemni-bunkry/sc-870-a-203547/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Stále více miliardářů si kvůli pandemii COVID-19 pořizuje luxusní podzemní bunkry">Stále více miliardářů si kvůli pandemii COVID-19 pořizuje luxusní podzemní bunkry</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Co se týče pomoci s&nbsp;hledáním nové práce, Airbnb bude zaměstnancům vystavovat jejich životopisy na webu a dovolí jim ponechat si pracovní notebooky, aby měli nástroj k&nbsp;hledání budoucího zaměstnání.&nbsp;</p>

<p>Společnost se nachází se skutečně těžké situaci. Již loni, kdy&nbsp;žádná krize nepanovala, utrpěla ztráty ve výši 674 milionů dolarů a od té doby jde vše ještě více dolů. Chesky tento týden oznámil, že očekává, že loňské tržby 4,8 miliardy dolarů budou letos poloviční.</p>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/airbnb-kvuli-koronakrizi-propusti-ctvrtinu-svych-zamestnancu-na-rozloucenou-ale-dostanou-velkorysydarek/sc-320-a-203766/default.aspx?artcomments=1">Diskuze (6)</a>
				
			</span>
			<a href="/clanky/twitter-zprehledni-diskuze-bude-videt-kdo-na-koho-reaguje/sc-320-a-203794/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Twitter zpřehlední diskuze. Bude vidět, kdo na koho reaguje">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Twitter zpřehlední diskuze. Bude vidět, kdo na koho reaguje
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="203766">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/koronavirus/sc-1634/default.aspx">Koronavirus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');/*]]>*/</script>, <a href="https://www.zive.cz/covid-19/sc-1647/default.aspx">COVID-19</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('COVID-19');/*]]>*/</script>, <a href="https://www.zive.cz/airbnb/sc-693/default.aspx">Airbnb</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Airbnb');/*]]>*/</script>, <a href="https://www.zive.cz/zamestnanci/sc-1270/default.aspx">Zaměstnanci</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zaměstnanci');/*]]>*/</script>, <a href="https://www.zive.cz/hledani/at-1035763/default.aspx">Hledání</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hledání');/*]]>*/</script>, <a href="https://www.zive.cz/propusteny-zamestnanec/at-1048519/default.aspx">Propuštěný zaměstnanec</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Propuštěný zaměstnanec');/*]]>*/</script>, <a href="https://www.zive.cz/ceska-republika/at-1011640/default.aspx">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="https://www.zive.cz/zdravotni-pojisteni/at-1129269/default.aspx">Zdravotní pojištění</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdravotní pojištění');/*]]>*/</script>, <a href="https://www.zive.cz/darek/at-1044582/default.aspx">Dárek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dárek');/*]]>*/</script>, <a href="https://www.zive.cz/chesky/at-1124498/default.aspx">Chesky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chesky');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvetnova-aktualizace-zrychli-windows-10-rozdil-poznate-na-pc-s-klasickym-pevnym-diskem/sc-3-a-203631/default.aspx" class="ga-plain-title" title="Květnová aktualizace zrychlí Windows 10, rozdíl poznáte na PC s klasickým pevným diskem" data-title="Květnová aktualizace zrychlí Windows 10, rozdíl poznáte na PC s klasickým pevným diskem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=314079760' alt='Květnová aktualizace zrychlí Windows 10, rozdíl poznáte na PC s klasickým pevným diskem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvetnova-aktualizace-zrychli-windows-10-rozdil-poznate-na-pc-s-klasickym-pevnym-diskem/sc-3-a-203631/default.aspx" class="ga-plain-title" title="Květnová aktualizace zrychlí Windows 10, rozdíl poznáte na PC s klasickým pevným diskem" data-title="Květnová aktualizace zrychlí Windows 10, rozdíl poznáte na PC s klasickým pevným diskem">Květnová aktualizace zrychlí Windows 10, rozdíl poznáte na PC s klasickým pevným diskem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kvetnova-aktualizace-zrychli-windows-10-rozdil-poznate-na-pc-s-klasickym-pevnym-diskem/sc-3-a-203631/default.aspx?showforum=1">85</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://vtm.zive.cz/clanky/proc-je-covid-19-tak-nebezpecny-jak-se-detekuje-jak-nici-a-mame-uz-pandemii/sc-870-a-202845/default.aspx" class="ga-plain-title" title="Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?" data-title="Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=547320879' alt='Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://vtm.zive.cz/clanky/proc-je-covid-19-tak-nebezpecny-jak-se-detekuje-jak-nici-a-mame-uz-pandemii/sc-870-a-202845/default.aspx" class="ga-plain-title" title="Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?" data-title="Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?">Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?</a></h2>
				
				
				
				<p class="ar-anno">** V čem spočívá nebezpečí nemoci COVID-19? ** Jak se testuje její přítomnost v těle? ** Jak se ničí UVC i ozónem a proč už CNN mluví o pandemii?</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="https://vtm.zive.cz/clanky/proc-je-covid-19-tak-nebezpecny-jak-se-detekuje-jak-nici-a-mame-uz-pandemii/sc-870-a-202845/default.aspx?showforum=1">73</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/youtuber-se-bavi-kreslenim-aut-v-malovani-bizarni-zabava-si-ziskava-priznivce/sc-3-a-202403/default.aspx" class="ga-plain-title" title="YouTuber se baví kreslením aut v Malování. Bizarní zábava si získává příznivce" data-title="YouTuber se baví kreslením aut v Malování. Bizarní zábava si získává příznivce"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=587818601' alt='YouTuber se baví kreslením aut v Malování. Bizarní zábava si získává příznivce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/youtuber-se-bavi-kreslenim-aut-v-malovani-bizarni-zabava-si-ziskava-priznivce/sc-3-a-202403/default.aspx" class="ga-plain-title" title="YouTuber se baví kreslením aut v Malování. Bizarní zábava si získává příznivce" data-title="YouTuber se baví kreslením aut v Malování. Bizarní zábava si získává příznivce">YouTuber se baví kreslením aut v Malování. Bizarní zábava si získává příznivce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/youtuber-se-bavi-kreslenim-aut-v-malovani-bizarni-zabava-si-ziskava-priznivce/sc-3-a-202403/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" class="ga-plain-title" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje" data-title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=300988159' alt='Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" class="ga-plain-title" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje" data-title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje">Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx" class="ga-plain-title" title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče" data-title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=926755611' alt='Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx" class="ga-plain-title" title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče" data-title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče">Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče</a></h2>
				
				
				
				<p class="ar-anno">Výsledky této studie vás zřejmě vůbec nepřekvapí. Aspoň tak ale můžeme obecně známý názor podložit čísly.</p>
				<p class="ar-info">

					<span>Daniel Fuglevič</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/milnik-pro-svobodny-software-vychazi-finalni-inkscape-10/sc-3-a-203740/default.aspx" class="ga-plain-title" title="Milník pro svobodný software. Vychází finální Inkscape 1.0" data-title="Milník pro svobodný software. Vychází finální Inkscape 1.0"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=832768397' alt='Milník pro svobodný software. Vychází finální Inkscape 1.0' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/milnik-pro-svobodny-software-vychazi-finalni-inkscape-10/sc-3-a-203740/default.aspx" class="ga-plain-title" title="Milník pro svobodný software. Vychází finální Inkscape 1.0" data-title="Milník pro svobodný software. Vychází finální Inkscape 1.0">Milník pro svobodný software. Vychází finální Inkscape 1.0</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/milnik-pro-svobodny-software-vychazi-finalni-inkscape-10/sc-3-a-203740/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/galerie-podivejte-se-na-cinsky-linux-se-kterym-to-na-svych-pc-zkusil-i-huawei/sc-3-a-203438/default.aspx" class="ga-plain-title" title="Galerie: Podívejte se na čínský Linux, se kterým to na svých PC zkusil i Huawei" data-title="Galerie: Podívejte se na čínský Linux, se kterým to na svých PC zkusil i Huawei"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=427683132' alt='Galerie: Podívejte se na čínský Linux, se kterým to na svých PC zkusil i Huawei' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/galerie-podivejte-se-na-cinsky-linux-se-kterym-to-na-svych-pc-zkusil-i-huawei/sc-3-a-203438/default.aspx" class="ga-plain-title" title="Galerie: Podívejte se na čínský Linux, se kterým to na svých PC zkusil i Huawei" data-title="Galerie: Podívejte se na čínský Linux, se kterým to na svých PC zkusil i Huawei">Galerie: Podívejte se na čínský Linux, se kterým to na svých PC zkusil i Huawei</a></h2>
				
				
				
				<p class="ar-anno">** Huawei se loni dostal do křížku s USA ** Začal to proto zkoušet s konkurenčním operačním systémem ** Jmenuje se Deepin a před pár dny se dočkal nové verze</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/galerie-podivejte-se-na-cinsky-linux-se-kterym-to-na-svych-pc-zkusil-i-huawei/sc-3-a-203438/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx" class="ga-plain-title" title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění" data-title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=985134331' alt='Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx" class="ga-plain-title" title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění" data-title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění">Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825148547' alt='UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone">UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/deti-se-doma-mohou-vzdelavat-pomoci-edukacni-verze-minecraftu-microsoft-ji-nabidl-zdarma/sc-3-a-202863/default.aspx" class="ga-plain-title" title="Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma" data-title="Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=108416362' alt='Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/deti-se-doma-mohou-vzdelavat-pomoci-edukacni-verze-minecraftu-microsoft-ji-nabidl-zdarma/sc-3-a-202863/default.aspx" class="ga-plain-title" title="Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma" data-title="Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma">Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/deti-se-doma-mohou-vzdelavat-pomoci-edukacni-verze-minecraftu-microsoft-ji-nabidl-zdarma/sc-3-a-202863/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />

<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/643050/drsne-obvineni-exprezidenta-94-osahaval-novinarku-mel-pry-aferku-i-s-princeznou-dianou.html" title="Drsné obvinění exprezidenta (94): Osahával novinářku, měl prý aférku i s princeznou Dianou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/643050/drsne-obvineni-exprezidenta-94-osahaval-novinarku-mel-pry-aferku-i-s-princeznou-dianou.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076733.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CoOiAMC6hUEPe0FgxmHfzg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/643050/drsne-obvineni-exprezidenta-94-osahaval-novinarku-mel-pry-aferku-i-s-princeznou-dianou.html" title="Drsné obvinění exprezidenta (94): Osahával novinářku, měl prý aférku i s princeznou Dianou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/643050/drsne-obvineni-exprezidenta-94-osahaval-novinarku-mel-pry-aferku-i-s-princeznou-dianou.html'});"><span>Drsné obvinění exprezidenta (94): Osahával novinářku, měl prý aférku i s princeznou Dianou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/se-svachulou-jsme-kamaradi-ale-kone-jsme-spolu-nekradli-tvrdi-faltynek-junior-45109.html" title="Se Švachulou jsme kamarádi, ale „koně jsme spolu nekradli“, tvrdí Faltýnek junior" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/se-svachulou-jsme-kamaradi-ale-kone-jsme-spolu-nekradli-tvrdi-faltynek-junior-45109.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076687.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IfshRHrKN0pSh_yI-F-laA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/se-svachulou-jsme-kamaradi-ale-kone-jsme-spolu-nekradli-tvrdi-faltynek-junior-45109.html" title="Se Švachulou jsme kamarádi, ale „koně jsme spolu nekradli“, tvrdí Faltýnek junior" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/se-svachulou-jsme-kamaradi-ale-kone-jsme-spolu-nekradli-tvrdi-faltynek-junior-45109.html'});"><span>Se Švachulou jsme kamarádi, ale „koně jsme spolu nekradli“, tvrdí Faltýnek junior</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643136/ani-20-dni-po-smrti-nebyla-herecka-jitka-frantova-pelikanova-87-pohrbena-telo-lezi-v-italske-marnici.html" title="Ani 20 dní po smrti nebyla herečka Jitka Frantová Pelikánová (†87) pohřbená! Tělo leží v italské márnici…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643136/ani-20-dni-po-smrti-nebyla-herecka-jitka-frantova-pelikanova-87-pohrbena-telo-lezi-v-italske-marnici.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FXkW8PwYk91leBuriDHYcA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643136/ani-20-dni-po-smrti-nebyla-herecka-jitka-frantova-pelikanova-87-pohrbena-telo-lezi-v-italske-marnici.html" title="Ani 20 dní po smrti nebyla herečka Jitka Frantová Pelikánová (†87) pohřbená! Tělo leží v italské márnici…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643136/ani-20-dni-po-smrti-nebyla-herecka-jitka-frantova-pelikanova-87-pohrbena-telo-lezi-v-italske-marnici.html'});"><span>Ani 20 dní po smrti nebyla herečka Jitka Frantová Pelikánová (†87) pohřbená! Tělo leží v italské márnici…</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html" title="Xbox Series X vystrkuje růžky! 10 nejočekávanějších her pro konzoli nové generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076378.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FJ1LhOEXh_EEh9rP1Yex5w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html" title="Xbox Series X vystrkuje růžky! 10 nejočekávanějších her pro konzoli nové generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html'});"><span>Xbox Series X vystrkuje růžky! 10 nejočekávanějších her pro konzoli nové generace</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-901103.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0Emv97Bv6_H6WE3QU9_Mpg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});"><span>Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233856.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AIUUA8zgzRv0_dZuAo2wVw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});"><span>VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-sluchatka-pro-domaci-poslech" title="16 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-sluchatka-pro-domaci-poslech'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-990607.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9CGloQPz8xA3TLRKYGiT_w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-sluchatka-pro-domaci-poslech" title="16 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-sluchatka-pro-domaci-poslech'});"><span>16 nejlepších Hi-Fi sluchátek pro domácí poslech. Ceny začínají už pod tisícikorunou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/rozhybejte-sve-fotografie-techto-5-aplikaci-vam-v-tom-pomuze" title="Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/rozhybejte-sve-fotografie-techto-5-aplikaci-vam-v-tom-pomuze'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1067000.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OfIVRrgrzz67l5Rgdk1brA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/rozhybejte-sve-fotografie-techto-5-aplikaci-vam-v-tom-pomuze" title="Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/rozhybejte-sve-fotografie-techto-5-aplikaci-vam-v-tom-pomuze'});"><span>Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/kupte-si-opravdovy-mec-ze-zaklinace-kovarna-vam-vyrobi-i-ten-stribrny" title="Kupte si opravdový meč ze Zaklínače, kovárna vám vyrobí i ten stříbrný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kupte-si-opravdovy-mec-ze-zaklinace-kovarna-vam-vyrobi-i-ten-stribrny'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044446.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JfJHWDTnxRSe18-sP9xJ3Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/kupte-si-opravdovy-mec-ze-zaklinace-kovarna-vam-vyrobi-i-ten-stribrny" title="Kupte si opravdový meč ze Zaklínače, kovárna vám vyrobí i ten stříbrný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kupte-si-opravdovy-mec-ze-zaklinace-kovarna-vam-vyrobi-i-ten-stribrny'});"><span>Kupte si opravdový meč ze Zaklínače, kovárna vám vyrobí i ten stříbrný</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html" title="Vystřihovánka ke stažení: Bouda u Sněžných jam" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076561.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vCJ5JBAu2ZOrbPhwmznBLQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html" title="Vystřihovánka ke stažení: Bouda u Sněžných jam" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html'});"><span>Vystřihovánka ke stažení: Bouda u Sněžných jam</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202005.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 21 grafických karet</p>
				<p>AMD poráží Intel už i v notebooku</p>
				<p>Jak vytvořit 3D fotky v mobilu</p>
				<p>Nejlepší fotoaparáty do 30 000 Kč</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-varuje-pred-sedym-dovozem-usetrite-ale/sc-3-a-1347703/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-varuje-pred-sedym-dovozem-usetrite-ale/sc-3-a-1347703/default.aspx" title="Xiaomi varuje před šedým dovozem. Ušetříte, ale…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-varuje-pred-sedym-dovozem-usetrite-ale/sc-3-a-1347703/default.aspx'});"><img alt="Xiaomi varuje před šedým dovozem. Ušetříte, ale…" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055658.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=czoufI5s9VDb34lA0PPu4g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-varuje-pred-sedym-dovozem-usetrite-ale/sc-3-a-1347703/default.aspx" title="Xiaomi varuje před šedým dovozem. Ušetříte, ale…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-varuje-pred-sedym-dovozem-usetrite-ale/sc-3-a-1347703/default.aspx'});">Xiaomi varuje před šedým dovozem. Ušetříte, ale…</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/patrne-nepouzivate-apple-music-spravne-15-tipu-jak-ze-sluzby-vymackat-maximum/sc-3-a-1346917/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/patrne-nepouzivate-apple-music-spravne-15-tipu-jak-ze-sluzby-vymackat-maximum/sc-3-a-1346917/default.aspx" title="Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/patrne-nepouzivate-apple-music-spravne-15-tipu-jak-ze-sluzby-vymackat-maximum/sc-3-a-1346917/default.aspx'});"><img alt="Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999789.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vvg6-P8qukpeL10q2TxocA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/patrne-nepouzivate-apple-music-spravne-15-tipu-jak-ze-sluzby-vymackat-maximum/sc-3-a-1346917/default.aspx" title="Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/patrne-nepouzivate-apple-music-spravne-15-tipu-jak-ze-sluzby-vymackat-maximum/sc-3-a-1346917/default.aspx'});">Patrně nepoužíváte Apple Music správně. 15 tipů, jak ze služby vymačkat maximum</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html" title="Říha má pro Pešána protinávrh: Brno nám všem! Co Pardubice či KHL?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html'});"><img alt="Říha má pro Pešána protinávrh: Brno nám všem! Co Pardubice či KHL?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076681.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_gXVD5YRY26Zmj1ireVKeQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html" title="Říha má pro Pešána protinávrh: Brno nám všem! Co Pardubice či KHL?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html'});">Říha má pro Pešána protinávrh: Brno nám všem! Co Pardubice či KHL?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><img alt="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dyIrB3MRFQ7SRBxRw3ETqA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html" title="Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html'});"><img alt="Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076709.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=x0JUB3SzB1R6160VIweaxA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html" title="Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html'});">Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html" title="Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html'});"><img alt="Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076748.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tq-xP_uB27yZPR-2dP1bjg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html" title="Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html'});">Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512" title="Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512'});"><img alt="Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ayyoyALeeGd8GGCgIF1g3Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512" title="Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512'});">Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507" title="Tři cesty k prosperitě po válce aneb jak obnovit Německo, Československo a Japonsko " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507'});"><img alt="Tři cesty k prosperitě po válce aneb jak obnovit Německo, Československo a Japonsko " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076315.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vDxuDj3y6anbV0fg9YqRUA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507" title="Tři cesty k prosperitě po válce aneb jak obnovit Německo, Československo a Japonsko " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507'});">Tři cesty k prosperitě po válce aneb jak obnovit Německo, Československo a Japonsko </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357" title="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357'});"><img alt="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076103.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dtJ42jGyVn6rwvKGWbcd6w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357" title="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357'});">Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370" title="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370'});"><img alt="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076725.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gZYbw82Z_xFctbl28462Cw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370" title="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370'});">Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 10. 5. 2020 0:08:43 -->
<!-- GetData(): 10. 5. 2020 0:08:43 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-276-mrtvych-v-cr-a-4446-vylecenych-prijdou-dalsi-vlny-epidemie.html' title="Koronavirus ONLINE: 276 mrtvých v ČR a 4446 vyléčených. Přijdou další vlny epidemie?">Koronavirus ONLINE: 276 mrtvých v ČR a 4446 vyléčených. Přijdou další…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/642455/instagramove-celebritky-to-obcas-prezenou-s-photoshopem-misto-obdivu-sklizeji-jen-smich.html' title="Instagramové celebritky to občas přeženou s photoshopem: Místo obdivu sklízejí jen smích">Instagramové celebritky to občas přeženou s photoshopem: Místo obdivu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643167/koronavirus-premuze-koktejl-leku-odhalili-vedci-zminili-hiv-zloutenku-a-sklerozu.html' title="Koronavirus přemůže „koktejl“ léků, odhalili vědci. Zmínili HIV, žloutenku a sklerózu">Koronavirus přemůže „koktejl“ léků, odhalili vědci. Zmínili HIV,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-besiktas-i-drazdany-hlasi-pred-restartem-nakazene.html' title="Koronavirus ONLINE: Besiktas i Drážďany hlásí před restartem nakažené">Koronavirus ONLINE: Besiktas i Drážďany hlásí před restartem nakažené</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/378952/nakaza-v-drazdanech-husbauer-a-spol-do-karanteny-nestihnou-restart.html' title="Nákaza v Drážďanech: Hušbauer a spol. do karantény, nestihnou restart">Nákaza v Drážďanech: Hušbauer a spol. do karantény, nestihnou restart</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-barta/378946/lemieux-s-cigaretou-v-parizske-i-kyseli-soudruzi-jak-jsem-psal-o-ms-1985.html' title="Lemieux s cigaretou v Pařížské i kyselí soudruzi. Jak jsem psal o MS 1985">Lemieux s cigaretou v Pařížské i kyselí soudruzi. Jak jsem psal o MS…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zabava-souteze/641970/vyhrajte-s-nedelnim-bleskem-film-roman-pro-pokrocile-na-dvd.html' title="Vyhrajte s Nedělním Bleskem film Román pro pokročilé na DVD">Vyhrajte s Nedělním Bleskem film Román pro pokročilé na DVD</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zabava-souteze/643051/soutezte-s-nedelnim-bleskem-o-vstupenky-do-site-kin-cinestar.html' title="Soutěžte s Nedělním Bleskem o vstupenky do sítě kin CineStar">Soutěžte s Nedělním Bleskem o vstupenky do sítě kin CineStar</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/643169/osklivy-konec-krasneho-dne-v-jesenikach-chlapec-9-si-na-kole-zlomil-stehenni-kost.html' title="Ošklivý konec krásného dne v Jeseníkách: Chlapec (9) si na kole zlomil stehenní kost">Ošklivý konec krásného dne v Jeseníkách: Chlapec (9) si na kole…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/171259/venecek-na-kveten-zvladnete-snadno.html' title="Věneček na květen zvládnete snadno!">Věneček na květen zvládnete snadno!</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/ombre-nehty-jak-si-udelat-stinovanou-manikuru-doma-4124.html' title="Ombré nehty: Jak si udělat stínovanou manikúru doma?">Ombré nehty: Jak si udělat stínovanou manikúru doma?</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/domaci-pampeliskovy-sirup-posili-imunitu-a-zlepsi-zazivani-6879.html' title="Domácí pampeliškový sirup: Posílí imunitu a zlepší zažívání!">Domácí pampeliškový sirup: Posílí imunitu a zlepší zažívání!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357' title="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací">Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací</a><a class="list-section-article" href='https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370' title="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci">Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/jak-nevyjednavat-o-nove-smlouve-s-berniem-ecclestonem' title="Jak (ne)vyjednávat o nové smlouvě s Berniem Ecclestonem">Jak (ne)vyjednávat o nové smlouvě s Berniem Ecclestonem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/aplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce' title="Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení adaptivní funkce">Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/sc-3-a-1348210/default.aspx' title="Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu">Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sony-wf-sp800n-nova-true-wireless-sluchatka-s-anc-vydrzi-9-hodin-a-miri-na-sportovce' title="Sony WF-SP800N: nová True Wireless sluchátka s ANC vydrží 9 hodin a míří na sportovce">Sony WF-SP800N: nová True Wireless sluchátka s ANC vydrží 9 hodin a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/strihat-se-stity-si-nedokazu-predstavit-bude-to-extremne-narocne-tvrdi-spolumajitel-barbershopu-1369525' title="Stříhat se štíty si nedokážu představit, bude to extrémně náročné, tvrdí spolumajitel barbershopu ">Stříhat se štíty si nedokážu představit, bude to extrémně náročné,…</a><a class="list-section-article" href='https://www.e15.cz/domaci/ridici-budou-od-pondeli-opet-platit-za-parkovani-uleva-stala-prahu-pres-140-milionu-1369530' title="Řidiči budou od pondělí opět platit za parkování, úleva stála Prahu přes 140 milionů">Řidiči budou od pondělí opět platit za parkování, úleva stála Prahu…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/pro-autisty-a-velkou-cast-postizenych-deti-zustanou-skoly-zavrene-1369471' title="Pro autisty a velkou část postižených dětí zůstanou školy zavřené">Pro autisty a velkou část postižených dětí zůstanou školy zavřené</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/bolonske-spagety-60479' title="Boloňské špagety">Boloňské špagety</a><a class="list-section-article" href='https://www.recepty.cz/recept/vinna-klobasa-s-vejmrdou-166027' title="Vinná klobása s vejmrdou">Vinná klobása s vejmrdou</a><a class="list-section-article" href='https://www.recepty.cz/recept/tradicni-bramborovy-salat-166026' title="Tradiční bramborový salát">Tradiční bramborový salát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/643058/komnata-rozkose-i-luxusni-jidelna-thajsky-kral-se-svymi-konkubinami-okupuji-4-patro-nemeckeho-hotelu.html' title="Komnata rozkoše i luxusní jídelna: Thajský král se svými konkubínami okupují 4. patro německého hotelu">Komnata rozkoše i luxusní jídelna: Thajský král se svými konkubínami…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/80230/vyprava-do-angguruku-za-civilizaci-nezkazenymi-papuanci-do-neprostupne-dzungle.html' title="Výprava do Angguruku: Za civilizací nezkaženými Papuánci do neprostupné džungle">Výprava do Angguruku: Za civilizací nezkaženými Papuánci do…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko/638908/nejkrasnejsi-pohadkove-a-filmove-zriceniny-vstup-volny.html' title="Nejkrásnější pohádkové a filmové zříceniny: Vstup volný!">Nejkrásnější pohádkové a filmové zříceniny: Vstup volný!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-zo_nos_ppp_beata_spol_s_r_o_mlyn_netolice-62529722' title="ZO NOS PPP BEATA spol. s r. o. Mlýn Netolice - 62529722">ZO NOS PPP BEATA spol. s r. o. Mlýn Netolice - 62529722</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-prosecka-15-903265' title="Prosecká 15, Praha">Prosecká 15, Praha</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/642993/situace-se-zhorsuje-z-boleveckeho-rybnika-v-plzni-vysava-sucho-vodu.html' title="Situace se zhoršuje: Z Boleveckého rybníka v Plzni vysává sucho vodu">Situace se zhoršuje: Z Boleveckého rybníka v Plzni vysává sucho vodu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kolagen-jak-ho-efektivne-dodat-pleti-a-zastavit-tvorbu-vrasek-5565.html' title="Kolagen: Jak ho efektivně dodat pleti a zastavit tvorbu vrásek?">Kolagen: Jak ho efektivně dodat pleti a zastavit tvorbu vrásek?</a><a class="list-section-article" href='https://www.mojezdravi.cz/pece-o-zuby/cukrovka-zhorsuje-tvorbu-zubniho-kazu-i-zanety-dasni-jak-pecovat-o-svou-ustni-dutinu-5563.html' title="Cukrovka zhoršuje tvorbu zubního kazu i záněty dásní. Jak pečovat o svou ústní dutinu?">Cukrovka zhoršuje tvorbu zubního kazu i záněty dásní. Jak pečovat o…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/30-skvelych-tipu-pro-ziskani-energie-5570.html' title="30 skvělých tipů pro získání energie">30 skvělých tipů pro získání energie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/ceska-liga-her-pokracuje-rezbou-v-dota-2-sledujte-od-1600-dalsi-kolo_1' title="Česká liga her pokračuje řežbou v Dota 2, sledujte od 16:00 další kolo">Česká liga her pokračuje řežbou v Dota 2, sledujte od 16:00 další kolo</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/sci-fi-strilecka-disintegration-od-autora-kultovniho-halo-vychazi-v-cervnu' title="Sci-fi střílečka Disintegration od autora kultovního Halo vychází v červnu">Sci-fi střílečka Disintegration od autora kultovního Halo vychází v…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/hricka-death-coming-je-na-epic-games-store-zcela-zdarma' title="Hříčka Death Coming je na Epic Games Store zcela zdarma">Hříčka Death Coming je na Epic Games Store zcela zdarma</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6326530/vacha-do-milana-darida-do-realu-cesi-o-ktere-staly-evropske-velkokluby.html' title="Vácha do Milána, Darida do Realu. Češi, o které stály evropské velkokluby">Vácha do Milána, Darida do Realu. Češi, o které stály evropské…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6326476/pred-peti-lety-plzen-na-letne-nakrocila-k-titulu-zahy-se-ale-trener-koubek-pakoval.html' title="Před pěti lety: Plzeň na Letné nakročila k titulu, záhy se ale trenér Koubek pakoval">Před pěti lety: Plzeň na Letné nakročila k titulu, záhy se ale trenér…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6325584/matouskovi-je-dnes-22-let-prosadi-se-ve-velkem-fotbale-nebo-byl-hitem-jednoho-leta.html' title="Matouškovi je dnes 22 let. Prosadí se ve velkém fotbale, nebo byl hitem jednoho léta?">Matouškovi je dnes 22 let. Prosadí se ve velkém fotbale, nebo byl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/_rev2015/js/ads.js"></script>
	</body>
</html>