
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '213816',
		    sourceId: 'zive-cz',
		    userId: '4d2f596f-ffc5-49eb-9a8f-9ca6ef918df6'
		  };
		</script>

		
		<title>Amazon dostal v Itálii pokutu 1,13 miliardy eur. Zneužíval dominantní postavení – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Italský antimonopolní úřad AGCM udělil Amazonu a jeho dceřinkám (Amazon Europe Core, Amazon Services Europe, Amazon EU, Amazon Italia Services a Amazon Italia Logistica) pokutu ve výši 1,13 miliardy eur. Firma dle rozhodnutí úřadu" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Amazon dostal v Itálii pokutu 1,13 miliardy eur. Zneužíval dominantní postavení" />
		<meta property="og:description" content="Italský antimonopolní úřad AGCM udělil Amazonu a jeho dceřinkám (Amazon Europe Core, Amazon Services Europe, Amazon EU, Amazon Italia Services a Amazon Italia Logistica) pokutu ve výši 1,13 miliardy eur. Firma dle rozhodnutí úřadu" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Amazon dostal v Itálii pokutu 1,13 miliardy eur. Zneužíval dominantní postavení" />
		<meta name="twitter:description" content="Italský antimonopolní úřad AGCM udělil Amazonu a jeho dceřinkám (Amazon Europe Core, Amazon Services Europe, Amazon EU, Amazon Italia Services a Amazon Italia Logistica) pokutu ve výši 1,13 miliardy eur. Firma dle rozhodnutí úřadu" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=26446958" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=26446958" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=26446958" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/amazon-dostal-v-italii-pokutu-113-miliardy-eur-zneuzival-dominantni-postaveni/sc-320-a-213816/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/amazon-dostal-v-italii-pokutu-113-miliardy-eur-zneuzival-dominantni-postaveni/a-213816/default.aspx" >
		<meta name="id" content="213816"/>

		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 09 Dec 2021 09:45:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "284",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/amazon-dostal-v-italii-pokutu-113-miliardy-eur-zneuzival-dominantni-postaveni/sc-320-a-213816/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.038" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Apple', 'Byznys', 'Amazon', 'Itálie', 'E-shopy', 'Black Friday', 'Logistika', 'Monopol', 'Pokuty', 'Prodejce', 'FBA', 'Reuters', 'Sluchátka Beats', 'Miliarda eur', 'Postavení', 'AGCM', 'Dominantní postavení', 'Amazon EU', 'Fulfillment', 'Statista', 'Pokuta', 'Prime Day', 'Prime', 'Cyber Monday', 'Produkty Apple na jednom místě - Heureka.cz'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=213816" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://connect.zive.cz/clanky/eobcanku-netreba-mojeid-uz-ma-pro-online-sluzby-statu-stejnou-uroven-zaruky/sc-320-a-213797/default.aspx" title="eObčanku netřeba, mojeID už má pro online služby státu stejnou úroveň záruky"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=936024015' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://connect.zive.cz/clanky/eobcanku-netreba-mojeid-uz-ma-pro-online-sluzby-statu-stejnou-uroven-zaruky/sc-320-a-213797/default.aspx" title="eObčanku netřeba, mojeID už má pro online služby státu stejnou úroveň záruky">eObčanku netřeba, mojeID už má pro online služby státu stejnou úroveň záruky</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=665620381" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2famazon-dostal-v-italii-pokutu-113-miliardy-eur-zneuzival-dominantni-postaveni%2fsc-320-a-213816%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 213816;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/amazon-dostal-v-italii-pokutu-113-miliardy-eur-zneuzival-dominantni-postaveni/sc-320-a-213816/default.aspx"
  },
  "headline": "Amazon dostal v Itálii pokutu 1,13 miliardy eur. Zneužíval dominantní postavení",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=26446958",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-12-09T09:45:00Z",
  "dateModified": "2021-12-09T09:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://connect.zive.cz/_rev2015/img/logo-connect.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="213816">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/amazon/sc-366/default.aspx" class="article-crumb">Amazon</a> | <a href="https://www.zive.cz/italie/sc-1511/default.aspx" class="article-crumb">Itálie</a> | <a href="https://www.zive.cz/e-shopy/sc-699/default.aspx" class="article-crumb">E-shopy</a> | <a href="https://www.zive.cz/pokuty/sc-728/default.aspx" class="article-crumb">Pokuty</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="213816" data-io-article-url="https://connect.zive.cz/clanky/amazon-dostal-v-italii-pokutu-113-miliardy-eur-zneuzival-dominantni-postaveni/sc-320-a-213816/default.aspx">


	<h1 itemprop="name">Amazon dostal v Itálii pokutu 1,13 miliardy eur. Zneužíval dominantní postavení</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				<span class="ar-date">9. prosince 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/opravdu-odolna-zaloha-recenze-externich-disku--sandisk-g-drive-armor/sc-3-a-213552/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Opravdu odolná záloha. Recenze externích disků  SanDisk G-DRIVE Armor ">Opravdu odolná záloha. Recenze externích disků  SanDisk G-DRIVE Armor </a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d213816%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Amazon+dostal+v+It%c3%a1lii+pokutu+1%2c13+miliardy+eur.+Zneu%c5%be%c3%adval+dominantn%c3%ad+postaven%c3%ad&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2famazon-dostal-v-italii-pokutu-113-miliardy-eur-zneuzival-dominantni-postaveni%2fsc-320-a-213816%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Zdroj: Amazon
</div><img alt='Amazon dostal v Itálii pokutu 1,13 miliardy eur. Zneužíval dominantní postavení | Zdroj: Amazon
' title='Amazon dostal v Itálii pokutu 1,13 miliardy eur. Zneužíval dominantní postavení | Zdroj: Amazon
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=26446958' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Italský antimonopolní úřad AGCM udělil Amazonu a jeho dceřinkám (Amazon Europe Core, Amazon Services Europe, Amazon EU, Amazon Italia Services a Amazon Italia Logistica) pokutu ve výši 1,13 miliardy eur. Firma dle rozhodnutí úřadu zneužívala dominantní postavení na trhu logistických služeb.</p>

<a href="http://connect.zive.cz/clanky/amazon-v-cesku-postavi-druhe-distribucni-centrum-zamestna-lidi-i-roboty/sc-320-a-212366/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Amazon v Česku postaví druhé distribuční centrum. Zaměstná lidi i roboty">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=225485460' alt='Amazon v Česku postaví druhé distribuční centrum. Zaměstná lidi i roboty' />
	</div>

	<div class="ar-txt">
		<h3>Amazon v Česku postaví druhé distribuční centrum. Zaměstná lidi i roboty</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Amazon je v zemi s přehledem největším e-shopem. Podle <a href="https://www.statista.com/forecasts/871153/italy-top-online-stores-italy-ecommercedb">Statisty</a> byl jeho loňský obrat skoro šestkrát vyšší než u nejbližší konkurence. S takovým postavením je Amazon pro výrobce a obchodní partnery klíčem ke komerčnímu úspěchu. Jenže ten si americká firma podle AGCM zajistila i nekalými praktikami.</p>

<p>Firma zvýhodňuje partnery využívající její logistiku Fulfillment by Amazon (FBA). Menší prodejci mohou uložit své produkty v distribučních centrech Amazonu a ten se postará o zabalení, kompletaci objednávek, dovoz, zákaznický servis i případné vratky.</p>

<p>Jenže bez FBA prodejci přicházejí o některé možnosti. Jejich produkty se nemohou zapojit do členského programu Prime (mj. bezplatná doprava), nejsou součástí slevový akcí jako Black Friday, Cyber Monday nebo Prime Day a obecně mají menší pravděpodobnost úspěšného prodeje. Podle AGCM na ně platí i přísnější měřítka na výkon a Amazon jim může při nedostatečném obratu pozastavit účet.</p>

<a href="http://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Analýza Black Friday 2021. E-shopy opět lhaly o slevách, dva největší ale jdou příkladem">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=38341079' alt='Analýza Black Friday 2021. E-shopy opět lhaly o slevách, dva největší ale jdou příkladem' />
	</div>

	<div class="ar-txt">
		<h3>Analýza Black Friday 2021. E-shopy opět lhaly o slevách, dva největší ale jdou příkladem</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Úřad varuje před posilováním dominance Amazonu. Menší prodejci spoléhající se na vlastní logistiku a zákaznický servis nemohou konkurovat těm, kteří využívají FBA. A sami pak nemají motivaci nabízet zboží i v jiných obchodních sítích. Amazon tedy podle rozhodnutí AGCM musí podmínky narovnat. Firma se zatím k pokutě nevyjádřila.</p>

<p>Shodou okolností už ale od AGCM dostala pokutu na konci listopadu kvůli dohodě s Applem. Obě společnosti od roku 2018 určovaly, že v obchodní galerii Amazonu mohou sluchátka Beats (patřící Applu) nabízet jen vybraní prodejci. Amazon za to musel zaplatit pokutu 68,7 milionu eur, Apple pak 134,5 milionu.</p>

<p>Zdroj: <a href="https://agcm.it/media/comunicati-stampa/2021/12/A528-chiusura">AGCM</a> via <a href="https://www.reuters.com/technology/italys-antitrust-fines-amazon-113-bln-euros-alleged-abuse-market-dominance-2021-12-09/">Reuters</a></p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/amazon-dostal-v-italii-pokutu-113-miliardy-eur-zneuzival-dominantni-postaveni/sc-320-a-213816/default.aspx?artcomments=1">Diskuze (9)</a>
				
			</span>
			<a href="http://www.zive.cz/clanky/opravdu-odolna-zaloha-recenze-externich-disku--sandisk-g-drive-armor/sc-3-a-213552/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Opravdu odolná záloha. Recenze externích disků  SanDisk G-DRIVE Armor ">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Opravdu odolná záloha. Recenze externích disků  SanDisk G-DRIVE Armor 
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="213816">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/apple/sc-128/default.aspx">Apple</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple');/*]]>*/</script>, <a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="https://www.zive.cz/amazon/sc-366/default.aspx">Amazon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon');/*]]>*/</script>, <a href="https://www.zive.cz/italie/sc-1511/default.aspx">Itálie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Itálie');/*]]>*/</script>, <a href="https://www.zive.cz/e-shopy/sc-699/default.aspx">E-shopy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('E-shopy');/*]]>*/</script>, <a href="https://www.zive.cz/black-friday/sc-827/default.aspx">Black Friday</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Black Friday');/*]]>*/</script>, <a href="https://www.zive.cz/logistika/sc-1313/default.aspx">Logistika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Logistika');/*]]>*/</script>, <a href="https://www.zive.cz/monopol/sc-1585/default.aspx">Monopol</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Monopol');/*]]>*/</script>, <a href="https://www.zive.cz/pokuty/sc-728/default.aspx">Pokuty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pokuty');/*]]>*/</script>, <a href="https://www.zive.cz/prodejce/at-1026644/default.aspx">Prodejce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prodejce');/*]]>*/</script>, <a href="https://www.zive.cz/fba/at-1145469/default.aspx">FBA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FBA');/*]]>*/</script>, <a href="https://www.zive.cz/reuters/at-1008109/default.aspx">Reuters</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Reuters');/*]]>*/</script>, <a href="https://www.zive.cz/sluchatka-beats/sc-1495/default.aspx">Sluchátka Beats</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sluchátka Beats');/*]]>*/</script>, <a href="https://www.zive.cz/miliarda-eur/at-1038056/default.aspx">Miliarda eur</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Miliarda eur');/*]]>*/</script>, <a href="https://www.zive.cz/postaveni/at-1119713/default.aspx">Postavení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Postavení');/*]]>*/</script>, <a href="https://www.zive.cz/agcm/at-1132933/default.aspx">AGCM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AGCM');/*]]>*/</script>, <a href="https://www.zive.cz/dominantni-postaveni/at-1018490/default.aspx">Dominantní postavení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dominantní postavení');/*]]>*/</script>, <a href="https://www.zive.cz/amazon-eu/at-1145464/default.aspx">Amazon EU</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon EU');/*]]>*/</script>, <a href="https://www.zive.cz/fulfillment/at-1145470/default.aspx">Fulfillment</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fulfillment');/*]]>*/</script>, <a href="https://www.zive.cz/statista/at-1023815/default.aspx">Statista</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Statista');/*]]>*/</script>, <a href="https://www.zive.cz/pokuta/at-1013663/default.aspx">Pokuta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pokuta');/*]]>*/</script>, <a href="https://www.zive.cz/prime-day/at-1133598/default.aspx">Prime Day</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prime Day');/*]]>*/</script>, <a href="https://www.zive.cz/prime/at-1007710/default.aspx">Prime</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prime');/*]]>*/</script>, <a href="https://www.zive.cz/cyber-monday/at-1053779/default.aspx">Cyber Monday</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cyber Monday');/*]]>*/</script>, <a href="https://www.heureka.cz/znacky/apple/" target="_blank">Produkty Apple na jednom místě - Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Produkty Apple na jednom místě - Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"213816","name":"Amazon dostal v Itálii pokutu 1,13 miliardy eur. Zneužíval dominantní postavení","imageCount":"0"}}
        var cncArticle = {"id":213816,"versionId":"1639054320000","title":"Amazon dostal v Itálii pokutu 1,13 miliardy eur. Zneužíval dominantní postavení","author":["Lukáš Václavík"],"published":"2021-12-09T10:45:00","created":"2021-12-09T10:04:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":9}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353532" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1353532" data-rel="1638793200000"  data-ver="1638793020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/takhle-to-asi-apple-nezamyslel--airtag-jako-pomocnik-zlodeju-v-kanade-s-nim-kradou-auta/sc-3-a-1353532/default.aspx' title='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=961679197' alt='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta' href='https://mobilmania.zive.cz/clanky/takhle-to-asi-apple-nezamyslel--airtag-jako-pomocnik-zlodeju-v-kanade-s-nim-kradou-auta/sc-3-a-1353532/default.aspx'>Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">AirTag</span><span class="article-crumb">Find My</span><span class="article-crumb">iPhone</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353569" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1353569" data-rel="1639053900000"  data-ver="1639052160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/proc-se-vyplati-pockat-na-samsung-galaxy-s21-fe-jako-jediny-model-rady-dostane-android-15/sc-309-a-1353569/default.aspx' title='Proč se vyplatí počkat na Samsung Galaxy S21 FE? Jako jediný model řady dostane Android 15'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=652178405' alt='Proč se vyplatí počkat na Samsung Galaxy S21 FE? Jako jediný model řady dostane Android 15' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Proč se vyplatí počkat na Samsung Galaxy S21 FE? Jako jediný model řady dostane Android 15' href='https://samsungmania.mobilmania.zive.cz/clanky/proc-se-vyplati-pockat-na-samsung-galaxy-s21-fe-jako-jediny-model-rady-dostane-android-15/sc-309-a-1353569/default.aspx'>Proč se vyplatí počkat na Samsung Galaxy S21 FE? Jako jediný model řady dostane Android 15</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Únik</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353563" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1353563" data-rel="1639039500000"  data-ver="1639038000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-u-svych-skladacek-pozastavil-aktualizace-na-android-12-nektere-telefony-po-updatu-nenabehly/sc-309-a-1353563/default.aspx' title='Samsung u svých skládaček pozastavil aktualizace na Android 12. Některé telefony po updatu nenaběhly'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=846250861' alt='Samsung u svých skládaček pozastavil aktualizace na Android 12. Některé telefony po updatu nenaběhly' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Samsung u svých skládaček pozastavil aktualizace na Android 12. Některé telefony po updatu nenaběhly' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-u-svych-skladacek-pozastavil-aktualizace-na-android-12-nektere-telefony-po-updatu-nenabehly/sc-309-a-1353563/default.aspx'>Samsung u svých skládaček pozastavil aktualizace na Android 12. Některé telefony po updatu nenaběhly</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Galaxy</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213793" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="213793" data-rel="1639035900000"  data-ver="1638980340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/microsoft-sebral-odvahu-a-predelal-poznamkovy-blok-jak-se-vam-libi/sc-3-a-213793/default.aspx' title='Microsoft sebral odvahu a předělal Poznámkový blok. Jak se vám líbí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=475409109' alt='Microsoft sebral odvahu a předělal Poznámkový blok. Jak se vám líbí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Microsoft sebral odvahu a předělal Poznámkový blok. Jak se vám líbí?' href='https://www.zive.cz/clanky/microsoft-sebral-odvahu-a-predelal-poznamkovy-blok-jak-se-vam-libi/sc-3-a-213793/default.aspx'>Microsoft sebral odvahu a předělal Poznámkový blok. Jak se vám líbí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows Insider</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213632" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="213632" data-rel="1638528900000"  data-ver="1638527880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/co-s-antivaxery-psychologove-radi-jak-zmenit-nahled-odpurcu-ockovani/sc-870-a-213632/default.aspx' title='Co s antivaxery? Psychologové radí, jak změnit náhled odpůrců očkování '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=830223656' alt='Co s antivaxery? Psychologové radí, jak změnit náhled odpůrců očkování ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Co s antivaxery? Psychologové radí, jak změnit náhled odpůrců očkování ' href='https://vtm.zive.cz/clanky/co-s-antivaxery-psychologove-radi-jak-zmenit-nahled-odpurcu-ockovani/sc-870-a-213632/default.aspx'>Co s antivaxery? Psychologové radí, jak změnit náhled odpůrců očkování </a>
				</h2>
				<p class="ar-anno">** Lidé často jednají podle toho, co si myslí o druhých ** Odmítají očkování i proto, že jsou přesvědčeni, že stejně smýšlí většina, ale v tom se pletou ** Pokud jsou se svými omyly konfrontováni, existuje reálná šance, že své rozhodnutí korigují    </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaroslav Petr</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Očkování</span><span class="article-crumb">Psychologie</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353553" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1353553" data-rel="1638978300000"  data-ver="1639037880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nocni-mura-applu-se-naplnila-poprve-za-10-let-musi-zastavit-vyrobu-iphonu/sc-3-a-1353553/default.aspx' title='Noční můra Applu se naplnila. Poprvé za 10 let musí zastavit výrobu iPhonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=679272898' alt='Noční můra Applu se naplnila. Poprvé za 10 let musí zastavit výrobu iPhonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Noční můra Applu se naplnila. Poprvé za 10 let musí zastavit výrobu iPhonů' href='https://mobilmania.zive.cz/clanky/nocni-mura-applu-se-naplnila-poprve-za-10-let-musi-zastavit-vyrobu-iphonu/sc-3-a-1353553/default.aspx'>Noční můra Applu se naplnila. Poprvé za 10 let musí zastavit výrobu iPhonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Komponenty</span><span class="article-crumb">Mobilní čipsety</span><span class="article-crumb">iPhone</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213820" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="213820" data-rel="1639071900000"  data-ver="1639059900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/hackeri-zkouseji-krast-udaje-o-platebnich-kartach-z-e-shopu-postavenych-na-wordpressu/sc-3-a-213820/default.aspx' title='Hackeři zkoušejí krást údaje o platebních kartách z e-shopů postavených na WordPressu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=780632331' alt='Hackeři zkoušejí krást údaje o platebních kartách z e-shopů postavených na WordPressu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Hackeři zkoušejí krást údaje o platebních kartách z e-shopů postavených na WordPressu' href='https://www.zive.cz/clanky/hackeri-zkouseji-krast-udaje-o-platebnich-kartach-z-e-shopu-postavenych-na-wordpressu/sc-3-a-213820/default.aspx'>Hackeři zkoušejí krást údaje o platebních kartách z e-shopů postavených na WordPressu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">WordPress</span><span class="article-crumb">E-shopy</span><span class="article-crumb">Hacking</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353517" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1353517" data-rel="1638549600000"  data-ver="1638550080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/huawei-naslo-recept-jak-obejit-americke-sankce-stalo-ho-to-jen-ctyri-pismenka-v-nazvu/sc-3-a-1353517/default.aspx' title='Huawei našlo recept, jak obejít americké sankce. Stálo ho to jen čtyři písmenka v názvu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=363288357' alt='Huawei našlo recept, jak obejít americké sankce. Stálo ho to jen čtyři písmenka v názvu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Huawei našlo recept, jak obejít americké sankce. Stálo ho to jen čtyři písmenka v názvu' href='https://mobilmania.zive.cz/clanky/huawei-naslo-recept-jak-obejit-americke-sankce-stalo-ho-to-jen-ctyri-pismenka-v-nazvu/sc-3-a-1353517/default.aspx'>Huawei našlo recept, jak obejít americké sankce. Stálo ho to jen čtyři písmenka v názvu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">GMS</span><span class="article-crumb">Kauza Huawei</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9295" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="9295" data-rel="1638360000000"  data-ver="1638873120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://avmania.zive.cz/takhle-bude-vypadat-nove-ivysilani-ceska-televize-jej-spusti-6-prosince' title='Česká televize spustila nové iVysílání. Postupně jej bude vylepšovat až do konce roku 2022'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=579765508' alt='Česká televize spustila nové iVysílání. Postupně jej bude vylepšovat až do konce roku 2022' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Česká televize spustila nové iVysílání. Postupně jej bude vylepšovat až do konce roku 2022' href='https://avmania.zive.cz/takhle-bude-vypadat-nove-ivysilani-ceska-televize-jej-spusti-6-prosince'>Česká televize spustila nové iVysílání. Postupně jej bude vylepšovat až do konce roku 2022</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Česká televize</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1637587320000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213482" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="213482" data-rel="1637574300000"  data-ver="1637341920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/spoluzakladatel-youtube-predpovida-upadek-cele-site-nelibi-se-mu-nedavna-zmena/sc-3-a-213482/default.aspx' title='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=955594335' alt='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
' href='https://www.zive.cz/clanky/spoluzakladatel-youtube-predpovida-upadek-cele-site-nelibi-se-mu-nedavna-zmena/sc-3-a-213482/default.aspx'>Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">YouTube</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="8475" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="8475" data-rel="1638993780000"  data-ver="1638994080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://avmania.zive.cz/nejvyhodnejsi-sluchatka' title='Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=225368764' alt='Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích' href='https://avmania.zive.cz/nejvyhodnejsi-sluchatka'>Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích</a>
				</h2>
				<p class="ar-anno">Ani když máte malý rozpočet, nemusíte rezignovat na kvalitu. Připravili jsme výběr sluchátek všech kategorií s nejlepším poměrem cena/výkon.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Sluchátka</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1638263820000"  data-ver="1630514700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="8730" data-rec-source-id="avmania-cz" data-rec-position="13" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="8730" data-rel="1638808980000"  data-ver="1638809280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://avmania.zive.cz/nejpiratenejsi-filmy' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)' href='https://avmania.zive.cz/nejpiratenejsi-filmy'>Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)</a>
				</h2>
				<p class="ar-anno">Vzali jsme týdenní přehledy nejstahovanějších filmů, které se objevují na torrentech, a spojili je do jednoho žebříčku. Tohle jsou aktuálně filmy, o které je na světě největší zájem, které se nejvíc pirátí.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213083" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="213083" data-rel="1635322200000"  data-ver="1635580260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94568945' alt='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx'>Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Očkování</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="166583" data-rec-source-id="doupe-zive-cz" data-rec-position="15" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="166583" data-rel="1639090800000"  data-ver="1639047240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-anno-1404-prison-architect-a-godfall-zdarma' title='Hry zadarmo, nebo se slevou: Anno 1404, Prison Architect a Godfall zdarma'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=660410092' alt='Hry zadarmo, nebo se slevou: Anno 1404, Prison Architect a Godfall zdarma' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Hry zadarmo, nebo se slevou: Anno 1404, Prison Architect a Godfall zdarma' href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-anno-1404-prison-architect-a-godfall-zdarma'>Hry zadarmo, nebo se slevou: Anno 1404, Prison Architect a Godfall zdarma</a>
				</h2>
				<p class="ar-anno">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9298" data-rec-source-id="avmania-cz" data-rec-position="16" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="9298" data-rel="1638434700000"  data-ver="1638435240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://avmania.zive.cz/nejslavnejsi-eroticke-symboly' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=486427554' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' href='https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a>
				</h2>
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213154" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="213154" data-rel="1635835500000"  data-ver="1635765060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=634801177' alt='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx'>Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19</a>
				</h2>
				<p class="ar-anno">** Klinická studie zkoumala vliv antidepresiva fluvoxamin na covid-19 ** Počet úmrtí souvisejících s covidem-19 klesl zhruba o 90 % ** Potřeba intenzivní lékařské péče se snížila zhruba o 65 %</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Léky</span><span class="article-crumb">Deprese</span><span class="article-crumb">Medicína</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212644" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="212644" data-rel="1633362300000"  data-ver="1633345200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/nova-volitelna-aktualizace-systemu-windows-10-opravuje-38-problemu/sc-3-a-212644/default.aspx' title='Nová volitelná aktualizace systému Windows 10 opravuje 38 problémů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=930304097' alt='Nová volitelná aktualizace systému Windows 10 opravuje 38 problémů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Nová volitelná aktualizace systému Windows 10 opravuje 38 problémů' href='https://www.zive.cz/clanky/nova-volitelna-aktualizace-systemu-windows-10-opravuje-38-problemu/sc-3-a-212644/default.aspx'>Nová volitelná aktualizace systému Windows 10 opravuje 38 problémů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows Update</span><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213705" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="213705" data-rel="1638456900000"  data-ver="1638440100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rusko-obvinuje-astronautku-nasa-ze-sabotaze-mezinarodni-vesmirne-stanice/sc-870-a-213705/default.aspx' title='Rusko obviňuje astronautku NASA ze sabotáže Mezinárodní vesmírné stanice'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=876501078' alt='Rusko obviňuje astronautku NASA ze sabotáže Mezinárodní vesmírné stanice' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Rusko obviňuje astronautku NASA ze sabotáže Mezinárodní vesmírné stanice' href='https://vtm.zive.cz/clanky/rusko-obvinuje-astronautku-nasa-ze-sabotaze-mezinarodni-vesmirne-stanice/sc-870-a-213705/default.aspx'>Rusko obviňuje astronautku NASA ze sabotáže Mezinárodní vesmírné stanice</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Mezinárodní vesmírná stanice</span><span class="article-crumb">NASA</span><span class="article-crumb">Rusko</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|11")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|11")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&s=connect&c=16" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala/MTAweDYwL3NtYXJ0L2JveA/1279561.jpg?v=0&amp;st=AXQnqHZ-r9Tw9-hSjMjt4JuSq9VqTYEuDo2IkeCkvXQ&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><span>Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/MTAweDYwL3NtYXJ0L2JveA/1241265.jpg?v=0&amp;st=FeyBkaXyzkIraDDTvBBtM_afWjOIDofPmk9MdjvKzQo&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><span>Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/MTAweDYwL3NtYXJ0L2JveA/1277530.jpg?v=0&amp;st=4Jf-NSP4AgNmhZeWmW49GPkwmvZ-TusHrptSjVT4KhU&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><span>Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDYwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=C-2HktqZxyZ7SXDQ3-RM02l83ZYG_Zh04IBlQ2n4sYI&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><span>Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html" title="I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/i-dospeli-chlap/MTAweDYwL3NtYXJ0L2JveA/1278445.jpg?v=0&amp;st=KWVlDWPEgtF7X0pxaf12OTP5bJedsK66FhoOiRUFCIk&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html" title="I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html'});"><span>I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-octavia-c/MTAweDYwL3NtYXJ0L2JveA/1279034.jpg?v=0&amp;st=ixkvKbhhkGbrU7XGLa6R2vdbmRfVAfi2zpBk4YfDIRs&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><span>Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/MTAweDYwL3NtYXJ0L2JveA/1279551.jpg?v=0&amp;st=l0OxlXujFuccPS1rtD6zpYOHpHQCfmnBCxwXrvATLjU&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><span>Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-16/MTAweDYwL3NtYXJ0L2JveA/1228460.jpg?v=0&amp;st=TEW_sCODJzCvH0QyNkNVyK6BPms7Th_Hbix_wAuJ9xM&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><span>Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju" title="PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/playstation-zat/MTAweDYwL3NtYXJ0L2JveA/1271717.jpg?v=0&amp;st=BXoMF-4VHbeqX_rvvC0nb2fGR7nyPAKewGFr6FpOUFw&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju" title="PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju'});"><span>PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hvezdne-valky-n/MTAweDYwL3NtYXJ0L2JveA/1279130.jpg?v=0&amp;st=mWp4W8EGnpFvJam_2mFKvp-ph8zG3TkUWJiBnfYU1QM&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><span>Hvězdné války nikdy neskončí: O čem budou další Star Wars? </span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Prosincový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=665620381" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest bezdrátových sluchátek</p>
				<p>Test dvoudiskových NASů</p>
				<p>Průvodce nákupem základní desky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/redakcni-vyber/Mjc4eDIwOS9zbWFydC9ib3g/1272247.jpg?v=0&amp;st=4-70p6IysZmZyy6kwWeqSlagHiB7k1jTH6iA-A474GU&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eisa-nejlepsi/Mjc4eDIwOS9zbWFydC9ib3g/1257232.jpg?v=0&amp;st=BN7zUrPE4sVTW1d29JjFWhI35RgCvuJmjepEs0DT844&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});">EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=F1e7TfwNr8pMK5i_mQJnNYgQ1qQs7gIU0zzogwFk6C8&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala/Mjc4eDIwOS9zbWFydC9ib3g/1279561.jpg?v=0&amp;st=jU7Z5bwmTmZilmixRj5XrBdLV6ZMmFOFYxBqOAoY-1s&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});">Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/Mjc4eDIwOS9zbWFydC9ib3g/1279569.jpg?v=0&amp;st=U2LWoqu7OdLqtEnPcoumtjRep-XFjxWh66S8v0Ft8Bc&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/Mjc4eDIwOS9zbWFydC9ib3g/1279551.jpg?v=0&amp;st=j0vwVEX6OIqaY18d0m4FSSiU7x0GV6h5e-acH9cklMY&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/Mjc4eDIwOS9zbWFydC9ib3g/1277530.jpg?v=0&amp;st=9Tak6_0HEwijjR9vldqmeEVNsNA9aOSvJgiNQaGs1-w&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlastni-bydleni/Mjc4eDIwOS9zbWFydC9ib3g/1279124.jpg?v=0&amp;st=LouKIeaVpgSkPx28lsLoSqrH1_AKCW6zHBlkWEDp6MY&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zajimavosti-o-v/Mjc4eDIwOS9zbWFydC9ib3g/1279555.jpg?v=0&amp;st=pM2loNg3QZQ6JzXKwAzWX7kNDrNBxRYinHEcNIGKWQc&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});">Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704" title="Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-vsec/Mjc4eDIwOS9zbWFydC9ib3g/1279451.jpg?v=0&amp;st=7owkLV3Wy_zS8Tm_A66zFpNbv7Wp3bgKnssxBACI_54&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704" title="Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});">Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 10. 12. 2021 4:30:35 -->
<!-- GetData(): 10. 12. 2021 4:30:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".gdSRe5qltP {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.KPUhxrxpoh {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.DXmGbfd0qK {width:700px;background:#fff;border:none;border-radius:0.5em;}.DXmGbfd0qK > div {padding:1rem 1.5rem;}.DXmGbfd0qK p {font-size: 1.1em}.wnLWCyMsPX {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.PMydeBdYeD {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.PMydeBdYeD b {font-weight:700;}.Xf53aJ7M08 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.Yr4iTbG7e9 {background:#424242}.aDaQOzoIla {background:#e8e8e8;color:#868686!important;}.CDWmsUzR52 {display:inline-block}[--]<div class='fs-os gdSRe5qltP'><div class='KPUhxrxpoh'></div><div class='DXmGbfd0qK'><div><div class='wnLWCyMsPX'><span></span></div><div class='PMydeBdYeD'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='CDWmsUzR52'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='Xf53aJ7M08 Yr4iTbG7e9'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".gdSRe5qltP\").hide()' title='Zatím zavřít' class='Xf53aJ7M08 aDaQOzoIla'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='Xf53aJ7M08'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>