
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Americký odklon od Huaweie přijde tamní pokladnu na miliardy dolarů – Connect.cz</title>
		<meta name="description" content="Americký federální úřad FCC spočítal, kolik bude stát výměna síťových prvků od Huaweie a ZTE, které ve svých telekomunikačních sítích používají tamní menší operátoři. FCC je dotuje ze svého rozvojového fondu USF (Universal Service Fund)," />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Americký odklon od Huaweie přijde tamní pokladnu na miliardy dolarů" />
		<meta property="og:description" content="Americký federální úřad FCC spočítal, kolik bude stát výměna síťových prvků od Huaweie a ZTE, které ve svých telekomunikačních sítích používají tamní menší operátoři. FCC je dotuje ze svého rozvojového fondu USF (Universal Service Fund)," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Americký odklon od Huaweie přijde tamní pokladnu na miliardy dolarů" />
		<meta name="twitter:description" content="Americký federální úřad FCC spočítal, kolik bude stát výměna síťových prvků od Huaweie a ZTE, které ve svých telekomunikačních sítích používají tamní menší operátoři. FCC je dotuje ze svého rozvojového fondu USF (Universal Service Fund)," />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=107983037" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=107983037" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=107983037" />
		
		
	        <meta name="author" content="Jakub Čížek" />
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/americky-odklon-od-huaweie-prijde-tamni-pokladnu-na-miliardy-dolaru/sc-320-a-205822/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/americky-odklon-od-huaweie-prijde-tamni-pokladnu-na-miliardy-dolaru/a-205822/default.aspx" >
		<meta name="id" content="205822"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 07 Sep 2020 14:45:00 GMT",
		    article_authors: ["Jakub Čížek"],
		    article_word_count: "214",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/americky-odklon-od-huaweie-prijde-tamni-pokladnu-na-miliardy-dolaru/sc-320-a-205822/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.1.000" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.1.000' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.0.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	color: #007189;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #007189;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<div class="etarget"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=205822" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/padesat-let-s-pocitacovou-mysi-tohle-jsou-nejdulezitejsi-nebo-nejzajimavejsi-modely-historie/sc-3-a-205693/default.aspx" title="Padesát let s počítačovou myší. Tohle jsou nejdůležitější nebo nejzajímavější modely historie"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=703368431' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/padesat-let-s-pocitacovou-mysi-tohle-jsou-nejdulezitejsi-nebo-nejzajimavejsi-modely-historie/sc-3-a-205693/default.aspx" title="Padesát let s počítačovou myší. Tohle jsou nejdůležitější nebo nejzajímavější modely historie">Padesát let s počítačovou myší. Tohle jsou nejdůležitější nebo nejzajímavější modely historie</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2famericky-odklon-od-huaweie-prijde-tamni-pokladnu-na-miliardy-dolaru%2fsc-320-a-205822%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label" href="/technologie/sc-249/" title="Technologie">Technologie</a></li>
			<li><a class="ga-label" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc" data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 205822;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/americky-odklon-od-huaweie-prijde-tamni-pokladnu-na-miliardy-dolaru/sc-320-a-205822/default.aspx"
  },
  "headline": "Americký odklon od Huaweie přijde tamní pokladnu na miliardy dolarů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=107983037",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2020-09-07T14:45:00Z",
  "dateModified": "2020-09-07T14:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Čížek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="205822">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/huawei/sc-801/default.aspx">Huawei</a><script>ArticleKeyWords.push('Huawei');ArticleMainKeyWords.push('Huawei');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 801;}</script> | <a href="https://www.zive.cz/usa/sc-416/default.aspx">USA</a><script>ArticleKeyWords.push('USA');ArticleMainKeyWords.push('USA');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 416;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="205822" data-io-article-url="https://connect.zive.cz/clanky/americky-odklon-od-huaweie-prijde-tamni-pokladnu-na-miliardy-dolaru/sc-320-a-205822/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Americký odklon od Huaweie přijde tamní pokladnu na miliardy dolarů</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=805874562" alt="Jakub Čížek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author">Jakub Čížek</a></span>
				<span class="ar-date">7. září 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/kolik-takovych-zarizeni-budeme-potrebovat-neurovedci-reaguji-na-pokrok-neuralinku/sc-320-a-205810/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="„Kolik takových zařízení budeme potřebovat?“ Neurovědci reagují na pokrok Neuralinku">„Kolik takových zařízení budeme potřebovat?“ Neurovědci reagují na pokrok Neuralinku</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d205822%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Americk%c3%bd+odklon+od+Huaweie+p%c5%99ijde+tamn%c3%ad+pokladnu+na+miliardy+dolar%c5%af&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2famericky-odklon-od-huaweie-prijde-tamni-pokladnu-na-miliardy-dolaru%2fsc-320-a-205822%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Americký odklon od Huaweie přijde tamní pokladnu na miliardy dolarů | Obr: Shutterstock
' title='Americký odklon od Huaweie přijde tamní pokladnu na miliardy dolarů | Obr: Shutterstock
' src='/getfile.aspx?id_file=107983037' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Americký federální úřad FCC spočítal, kolik bude stát výměna síťových prvků od Huaweie a ZTE, které ve svých telekomunikačních&nbsp;sítích používají tamní menší operátoři. FCC je dotuje ze svého rozvojového fondu USF (Universal Service Fund), pokrývají totiž mnohé venkovské a obecně obchodně méně atraktivní oblasti USA.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/zpravy-z-firem/5g-technologie-od-huawei-uspesne-splnily-pozadavky-schematu-zajisteni-bezpecnosti-sitovych-zarizeni-nesas/sc-5-a-205641/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="5G technologie od Huawei úspěšně splnily požadavky schématu zajištění bezpečnosti síťových zařízení NESAS">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=962002380' alt='5G technologie od Huawei úspěšně splnily požadavky schématu zajištění bezpečnosti síťových zařízení NESAS' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/zpravy-z-firem/5g-technologie-od-huawei-uspesne-splnily-pozadavky-schematu-zajisteni-bezpecnosti-sitovych-zarizeni-nesas/sc-5-a-205641/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="5G technologie od Huawei úspěšně splnily požadavky schématu zajištění bezpečnosti síťových zařízení NESAS">5G technologie od Huawei úspěšně splnily požadavky schématu zajištění bezpečnosti síťových zařízení NESAS</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Jenže, federální komisi se pochopitelně nechce platit společnostem, které používají technologie, jenž jsou zrovna na černé listině, a tak vyzvala všechny dotčené operátory, aby sepsali, jak moc lpí na čínském hardwaru.</p>

<p>Nyní se FCC pochlubila výsledky (<a href="https://docs.fcc.gov/public/attachments/DOC-366702A1.pdf">PDF</a>) a částka by se mohla vyšplhat zhruba na <strong>1,6 až 1,8 miliard amerických dolarů</strong>. Pro lepší představu, po přepočtu to činí zhruba 40,5 miliard korun a ještě pro lepší srovnání je to jen o něco málo méně než <a href="https://www.mfcr.cz/assets/cs/media/Informacni-letak_2020_Statni-rozpocet-v-kostce.pdf">plánované letošní výdaje</a> českého ministerstva průmyslu a obchodu (49 mld. Kč).</p>

<h2>Malí operátoři se bez pomoci Washingtonu&nbsp;neobejdou</h2>

<p>Výměna se prodraží hlavně z&nbsp;toho důvodu, že síťová elektronika od Huaweie a ZTE byla k&nbsp;dispozici za nižší cenu. Jeden z&nbsp;lokálních telekomunikačních operátorů, Eastern Oregon Telecom tak například pro The Verge <a href="https://www.theverge.com/2019/6/5/18652769/huawei-china-security-rural-internet-rip-replace">prohlásil</a>, že to samé, co od Huaweie získal za 500 tisíc dolarů, nakoupí u západní konkurence&nbsp;za 1,5 milionů dolarů. Tento rozdíl je přitom pro malé operátory likvidační.</p>

<p>Technologickou obměnu proto musí a nakonec i bude spolufinancovat americký federální rozpočet.</p>


            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/americky-odklon-od-huaweie-prijde-tamni-pokladnu-na-miliardy-dolaru/sc-320-a-205822/default.aspx?artcomments=1">Diskuze (16)</a>
				
			</span>
			<a href="/clanky/kolik-takovych-zarizeni-budeme-potrebovat-neurovedci-reaguji-na-pokrok-neuralinku/sc-320-a-205810/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="„Kolik takových zařízení budeme potřebovat?“ Neurovědci reagují na pokrok Neuralinku">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: „Kolik takových zařízení budeme potřebovat?“ Neurovědci reagují na pokrok Neuralinku
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="205822">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/huawei/sc-801/default.aspx">Huawei</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei');/*]]>*/</script>, <a href="https://www.zive.cz/usa/sc-416/default.aspx">USA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');/*]]>*/</script>, <a href="https://www.zive.cz/poskytovatele-internetu/sc-775/default.aspx">Poskytovatelé internetu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poskytovatelé internetu');/*]]>*/</script>, <a href="https://www.zive.cz/zte/at-1049950/default.aspx">ZTE</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ZTE');/*]]>*/</script>, <a href="https://www.zive.cz/odklon/at-1132918/default.aspx">Odklon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Odklon');/*]]>*/</script>, <a href="https://www.zive.cz/fcc/at-1012237/default.aspx">FCC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FCC');/*]]>*/</script>, <a href="https://www.zive.cz/operator/at-1017545/default.aspx">Operátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Operátor');/*]]>*/</script>, <a href="https://www.zive.cz/pokladna/at-1048323/default.aspx">Pokladna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pokladna');/*]]>*/</script>, <a href="https://www.zive.cz/washington/at-1010463/default.aspx">Washington</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Washington');/*]]>*/</script>, <a href="https://www.zive.cz/the-verge/at-1011733/default.aspx">The Verge</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('The Verge');/*]]>*/</script>, <a href="https://www.zive.cz/dolar/at-1011794/default.aspx">Dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script>, <a href="https://www.zive.cz/usf/at-1108061/default.aspx">USF</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USF');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/takhle-vypada-playstation-5-ma-odvazny-design-a-prijde-i-levnejsi-edice-bez-mechaniky/sc-3-a-204373/default.aspx" class="ga-plain-title" title="Takhle vypadá PlayStation 5. Má odvážný design a přijde i v levnější edici bez mechaniky" data-title="Takhle vypadá PlayStation 5. Má odvážný design a přijde i v levnější edici bez mechaniky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=148579674' alt='Takhle vypadá PlayStation 5. Má odvážný design a přijde i v levnější edici bez mechaniky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/takhle-vypada-playstation-5-ma-odvazny-design-a-prijde-i-levnejsi-edice-bez-mechaniky/sc-3-a-204373/default.aspx" class="ga-plain-title" title="Takhle vypadá PlayStation 5. Má odvážný design a přijde i v levnější edici bez mechaniky" data-title="Takhle vypadá PlayStation 5. Má odvážný design a přijde i v levnější edici bez mechaniky">Takhle vypadá PlayStation 5. Má odvážný design a přijde i v levnější edici bez mechaniky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/takhle-vypada-playstation-5-ma-odvazny-design-a-prijde-i-levnejsi-edice-bez-mechaniky/sc-3-a-204373/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-aplikace-na-predpoved-pocasi/sc-3-a-205049/default.aspx" class="ga-plain-title" title="Nejlepší aplikace na předpověď počasí: Kde nejlépe zjistit, co zrovna chcete vědět" data-title="Nejlepší aplikace na předpověď počasí: Kde nejlépe zjistit, co zrovna chcete vědět"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=514621155' alt='Nejlepší aplikace na předpověď počasí: Kde nejlépe zjistit, co zrovna chcete vědět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-aplikace-na-predpoved-pocasi/sc-3-a-205049/default.aspx" class="ga-plain-title" title="Nejlepší aplikace na předpověď počasí: Kde nejlépe zjistit, co zrovna chcete vědět" data-title="Nejlepší aplikace na předpověď počasí: Kde nejlépe zjistit, co zrovna chcete vědět">Nejlepší aplikace na předpověď počasí: Kde nejlépe zjistit, co zrovna chcete vědět</a></h2>
				
				
				
				<p class="ar-anno">Obecných aplikací na předpověď počasí je nespočet, jenže často skončí jen u základní informace o počasí a nenabídnou odpovědi na řadu praktických otázek. A tak jsme si položili právě několik takových otázek a hledali aplikace či meteoslužby, které nám nejlépe odpoví. </p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nejlepsi-aplikace-na-predpoved-pocasi/sc-3-a-205049/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://connect.zive.cz/clanky/ceny-ssd-a-pameti-budou-klesat-na-trhu-je-prebytek-pametovych-cipu/sc-320-a-205466/default.aspx" class="ga-plain-title" title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů" data-title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=60647996' alt='Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://connect.zive.cz/clanky/ceny-ssd-a-pameti-budou-klesat-na-trhu-je-prebytek-pametovych-cipu/sc-320-a-205466/default.aspx" class="ga-plain-title" title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů" data-title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů">Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://connect.zive.cz/clanky/ceny-ssd-a-pameti-budou-klesat-na-trhu-je-prebytek-pametovych-cipu/sc-320-a-205466/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/v-rollercoaster-tycoonu-2-vzniklo-tak-slozite-bludiste-ze-ho-postavicky-neprojdou-ani-za-dobu-trvani-vesmiru/sc-3-a-205293/default.aspx" class="ga-plain-title" title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru" data-title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=305378174' alt='V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/v-rollercoaster-tycoonu-2-vzniklo-tak-slozite-bludiste-ze-ho-postavicky-neprojdou-ani-za-dobu-trvani-vesmiru/sc-3-a-205293/default.aspx" class="ga-plain-title" title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru" data-title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru">V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/v-rollercoaster-tycoonu-2-vzniklo-tak-slozite-bludiste-ze-ho-postavicky-neprojdou-ani-za-dobu-trvani-vesmiru/sc-3-a-205293/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx" class="ga-plain-title" title="Chrome se již ve Windows bude instalovat do správné složky" data-title="Chrome se již ve Windows bude instalovat do správné složky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=926938238' alt='Chrome se již ve Windows bude instalovat do správné složky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx" class="ga-plain-title" title="Chrome se již ve Windows bude instalovat do správné složky" data-title="Chrome se již ve Windows bude instalovat do správné složky">Chrome se již ve Windows bude instalovat do správné složky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cim-apple-prekvapi-sledujte-online-predstaveni-dulezitych-novinek/sc-3-a-204497/default.aspx" class="ga-plain-title" title="Apple vychrlil novinky: Nové operační systémy a příprava na vlastní procesory" data-title="Apple vychrlil novinky: Nové operační systémy a příprava na vlastní procesory"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=786302563' alt='Apple vychrlil novinky: Nové operační systémy a příprava na vlastní procesory' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cim-apple-prekvapi-sledujte-online-predstaveni-dulezitych-novinek/sc-3-a-204497/default.aspx" class="ga-plain-title" title="Apple vychrlil novinky: Nové operační systémy a příprava na vlastní procesory" data-title="Apple vychrlil novinky: Nové operační systémy a příprava na vlastní procesory">Apple vychrlil novinky: Nové operační systémy a příprava na vlastní procesory</a></h2>
				
				
				
				<p class="ar-anno">** Apple dnes představuje novinky ** Tradiční keynote v rámci konference WWDC probíhá jen online  ** Nové operační systémy, ale i něco navíc</p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cim-apple-prekvapi-sledujte-online-predstaveni-dulezitych-novinek/sc-3-a-204497/default.aspx?showforum=1">109</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-ma-sanci-definitivne-se-uzamknout-macos-byl-na-jeho-pomery-az-prilis-otevreny/sc-3-a-204572/default.aspx" class="ga-plain-title" title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený" data-title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=676376601' alt='Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-ma-sanci-definitivne-se-uzamknout-macos-byl-na-jeho-pomery-az-prilis-otevreny/sc-3-a-204572/default.aspx" class="ga-plain-title" title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený" data-title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený">Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený</a></h2>
				
				
				
				<p class="ar-anno">** Apple, vývojáře i uživatele rozhodně nečekají dva roky prázdnin ** macOS se může uzavřít podobně jako iOS a iPadOS ** Přechod na Arm znamená stopku pro hackintoshe</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/apple-ma-sanci-definitivne-se-uzamknout-macos-byl-na-jeho-pomery-az-prilis-otevreny/sc-3-a-204572/default.aspx?showforum=1">105</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podivejte-se-co-dokaze-vyrobit-jedna-z-nejexotictejsich-3d-tiskaren-v-cesku/sc-3-a-205610/default.aspx" class="ga-plain-title" title="Podívejte se, co dokáže vyrobit jedna z nejexotičtějších 3D tiskáren v Česku" data-title="Podívejte se, co dokáže vyrobit jedna z nejexotičtějších 3D tiskáren v Česku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=315705063' alt='Podívejte se, co dokáže vyrobit jedna z nejexotičtějších 3D tiskáren v Česku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podivejte-se-co-dokaze-vyrobit-jedna-z-nejexotictejsich-3d-tiskaren-v-cesku/sc-3-a-205610/default.aspx" class="ga-plain-title" title="Podívejte se, co dokáže vyrobit jedna z nejexotičtějších 3D tiskáren v Česku" data-title="Podívejte se, co dokáže vyrobit jedna z nejexotičtějších 3D tiskáren v Česku">Podívejte se, co dokáže vyrobit jedna z nejexotičtějších 3D tiskáren v Česku</a></h2>
				
				
				
				<p class="ar-anno">** Na jaře tiskla unikátní české respirátory ** Používá ji třeba Škoda Auto, a.s. ** Zajeli jsme se podívat do pražského showroomu 3Dees</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/podivejte-se-co-dokaze-vyrobit-jedna-z-nejexotictejsich-3d-tiskaren-v-cesku/sc-3-a-205610/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/10-veci-ktere-nas-stvou-na-windows-10-a-bohuzel-asi-jen-tak-neprestanou/sc-3-a-205554/default.aspx" class="ga-plain-title" title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou" data-title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=55554396' alt='10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/10-veci-ktere-nas-stvou-na-windows-10-a-bohuzel-asi-jen-tak-neprestanou/sc-3-a-205554/default.aspx" class="ga-plain-title" title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou" data-title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou">10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou</a></h2>
				
				
				
				<p class="ar-anno">** Windows 10 je na trhu 5 let, ale pořád má velké rezervy ** Ani desátá velká aktualizace, která vyjde na podzim, je nevyřeší ** Štvou nás Windows Update, Store, Nastavení atd.</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/10-veci-ktere-nas-stvou-na-windows-10-a-bohuzel-asi-jen-tak-neprestanou/sc-3-a-205554/default.aspx?showforum=1">146</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-naucil-pocitac-restaurovat-poskozene-fotky-podivejte-se-na-vysledky/sc-3-a-204728/default.aspx" class="ga-plain-title" title="Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky" data-title="Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=313021668' alt='Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-naucil-pocitac-restaurovat-poskozene-fotky-podivejte-se-na-vysledky/sc-3-a-204728/default.aspx" class="ga-plain-title" title="Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky" data-title="Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky">Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/microsoft-naucil-pocitac-restaurovat-poskozene-fotky-podivejte-se-na-vysledky/sc-3-a-204728/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:11px!important">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />

<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/654710/witowska-kvuli-novemu-vztahu-ve-stretu-zajmu-sef-ct-dvorak-promluvil-o-ni-i-jejim-priteli.html" title="Witowská kvůli novému vztahu ve střetu zájmů? Šéf ČT Dvořák promluvil o ní i jejím příteli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/654710/witowska-kvuli-novemu-vztahu-ve-stretu-zajmu-sef-ct-dvorak-promluvil-o-ni-i-jejim-priteli.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117296.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ezaxkzYBTNS6HZXhu7s1-Q&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/654710/witowska-kvuli-novemu-vztahu-ve-stretu-zajmu-sef-ct-dvorak-promluvil-o-ni-i-jejim-priteli.html" title="Witowská kvůli novému vztahu ve střetu zájmů? Šéf ČT Dvořák promluvil o ní i jejím příteli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/654710/witowska-kvuli-novemu-vztahu-ve-stretu-zajmu-sef-ct-dvorak-promluvil-o-ni-i-jejim-priteli.html'});"><span>Witowská kvůli novému vztahu ve střetu zájmů? Šéf ČT Dvořák promluvil o ní i jejím příteli</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cechum-bez-testu-se-otevre-exoticky-raj-a-27-milionu-nakazenych-na-svete.html" title="Koronavirus ONLINE: Čechům bez testu se otevře exotický ráj. A 27 milionů nakažených na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cechum-bez-testu-se-otevre-exoticky-raj-a-27-milionu-nakazenych-na-svete.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cechum-bez-testu-se-otevre-exoticky-raj-a-27-milionu-nakazenych-na-svete.html" title="Koronavirus ONLINE: Čechům bez testu se otevře exotický ráj. A 27 milionů nakažených na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cechum-bez-testu-se-otevre-exoticky-raj-a-27-milionu-nakazenych-na-svete.html'});"><span>Koronavirus ONLINE: Čechům bez testu se otevře exotický ráj. A 27 milionů nakažených na světě</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654415/blondata-zpravarka-z-primy-dvojnasobnou-mamou-syna-chvili-tajila.html" title="Blonďatá zprávařka z Primy dvojnásobnou mámou! Syna chvíli tajila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654415/blondata-zpravarka-z-primy-dvojnasobnou-mamou-syna-chvili-tajila.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117359.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4Zm3wWiGraDWg2hZJ6kiKA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654415/blondata-zpravarka-z-primy-dvojnasobnou-mamou-syna-chvili-tajila.html" title="Blonďatá zprávařka z Primy dvojnásobnou mámou! Syna chvíli tajila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654415/blondata-zpravarka-z-primy-dvojnasobnou-mamou-syna-chvili-tajila.html'});"><span>Blonďatá zprávařka z Primy dvojnásobnou mámou! Syna chvíli tajila</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html" title="Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115537.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_YIJN5cINSOjQtj-NP96ew&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html" title="Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html'});"><span>Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy" title="Škoda Octavia I ve skutečnosti skončila teprve nedávno. Našly se jasné důkazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097977.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1FF5dZzGO8Tx_ZHymd5CAQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy" title="Škoda Octavia I ve skutečnosti skončila teprve nedávno. Našly se jasné důkazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy'});"><span>Škoda Octavia I ve skutečnosti skončila teprve nedávno. Našly se jasné důkazy</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233914.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hxfacfIwkLbwnmDk2e7zrQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><span>VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/jbl-4312se-tripasmove-hi-fi-reprobedny-k-oslavam-firemnich-sedmdesatin-test" title="JBL 4312SE: třípásmové Hi-Fi reprobedny k oslavám firemních sedmdesátin [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/jbl-4312se-tripasmove-hi-fi-reprobedny-k-oslavam-firemnich-sedmdesatin-test'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088530.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2XqzHdlgyVFcHMp-X0jQtw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/jbl-4312se-tripasmove-hi-fi-reprobedny-k-oslavam-firemnich-sedmdesatin-test" title="JBL 4312SE: třípásmové Hi-Fi reprobedny k oslavám firemních sedmdesátin [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/jbl-4312se-tripasmove-hi-fi-reprobedny-k-oslavam-firemnich-sedmdesatin-test'});"><span>JBL 4312SE: třípásmové Hi-Fi reprobedny k oslavám firemních sedmdesátin [test]</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983247.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mfKelmmMKi5HiR7csiRgug&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky'});"><span>11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec" title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091262.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1nGmK_ZBP06oHRAXinI05w&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec" title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec'});"><span>Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26578/novy-objev-vedci-zachytili-rekordni-slouceni-cernych-der.html" title="Nový objev: Vědci zachytili rekordní sloučení černých děr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26578/novy-objev-vedci-zachytili-rekordni-slouceni-cernych-der.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117185.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_n-W_yq5RsWxJmATr4OB0w&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26578/novy-objev-vedci-zachytili-rekordni-slouceni-cernych-der.html" title="Nový objev: Vědci zachytili rekordní sloučení černých děr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26578/novy-objev-vedci-zachytili-rekordni-slouceni-cernych-der.html'});"><span>Nový objev: Vědci zachytili rekordní sloučení černých děr</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202009.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 8&nbsp;000&nbsp;Kč</p>
				<p>Test bezdrátových headsetů</p>
				<p>Linux i pro začátečníky</p>
				<p>Jak surfovat anonymně</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/legenda-v-nejlepsi-forme-xiaomi-mi-band-5-dostane-google-pay-a-magnetickou-nabijecku-jakou-kdysi-pouzival-apple/sc-3-a-1348459/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/legenda-v-nejlepsi-forme-xiaomi-mi-band-5-dostane-google-pay-a-magnetickou-nabijecku-jakou-kdysi-pouzival-apple/sc-3-a-1348459/default.aspx" title="Legenda v nejlepší formě. Xiaomi Mi Band 5 dostane Google Pay a magnetickou nabíječku, jakou kdysi používal Apple" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/legenda-v-nejlepsi-forme-xiaomi-mi-band-5-dostane-google-pay-a-magnetickou-nabijecku-jakou-kdysi-pouzival-apple/sc-3-a-1348459/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088517.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AxBMjk15rRd3vLggZYcxVQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/legenda-v-nejlepsi-forme-xiaomi-mi-band-5-dostane-google-pay-a-magnetickou-nabijecku-jakou-kdysi-pouzival-apple/sc-3-a-1348459/default.aspx" title="Legenda v nejlepší formě. Xiaomi Mi Band 5 dostane Google Pay a magnetickou nabíječku, jakou kdysi používal Apple" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/legenda-v-nejlepsi-forme-xiaomi-mi-band-5-dostane-google-pay-a-magnetickou-nabijecku-jakou-kdysi-pouzival-apple/sc-3-a-1348459/default.aspx'});">Legenda v nejlepší formě. Xiaomi Mi Band 5 dostane Google Pay a magnetickou nabíječku, jakou kdysi používal Apple</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx" title="Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117188.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-bKZKhAYkGrb15sq1oFU_Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx" title="Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx'});">Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/383866/holoubek-nemame-se-za-co-stydet-ale-chybi-odmena-ceska-liga-ma-kvalitu.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/383866/holoubek-nemame-se-za-co-stydet-ale-chybi-odmena-ceska-liga-ma-kvalitu.html" title="Holoubek: Nemáme se za co stydět, ale chybí odměna. Liga má kvalitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/383866/holoubek-nemame-se-za-co-stydet-ale-chybi-odmena-ceska-liga-ma-kvalitu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117403.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h710AfM9iWSva9uXNcjvcg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/383866/holoubek-nemame-se-za-co-stydet-ale-chybi-odmena-ceska-liga-ma-kvalitu.html" title="Holoubek: Nemáme se za co stydět, ale chybí odměna. Liga má kvalitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/383866/holoubek-nemame-se-za-co-stydet-ale-chybi-odmena-ceska-liga-ma-kvalitu.html'});">Holoubek: Nemáme se za co stydět, ale chybí odměna. Liga má kvalitu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233914.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=miWlZ3182Fd2D3a16r9jqw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});">VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102766/babis-opet-neprisel-do-poradu-vaclava-moravce-na-ct-ale-proc-by-tam-mel-chodit.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/102766/babis-opet-neprisel-do-poradu-vaclava-moravce-na-ct-ale-proc-by-tam-mel-chodit.html" title="Babiš opět nepřišel do pořadu Václava Moravce na ČT. Ale proč by tam měl chodit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102766/babis-opet-neprisel-do-poradu-vaclava-moravce-na-ct-ale-proc-by-tam-mel-chodit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117329.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=O7EUFVmo3mVq_WDOzd5-ZQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102766/babis-opet-neprisel-do-poradu-vaclava-moravce-na-ct-ale-proc-by-tam-mel-chodit.html" title="Babiš opět nepřišel do pořadu Václava Moravce na ČT. Ale proč by tam měl chodit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102766/babis-opet-neprisel-do-poradu-vaclava-moravce-na-ct-ale-proc-by-tam-mel-chodit.html'});">Babiš opět nepřišel do pořadu Václava Moravce na ČT. Ale proč by tam měl chodit?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102670/boj-o-hrad-babis-bradacova-nerudova-pavel-stredula-vystrcil-a-zima-kdo-vyhraje.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/102670/boj-o-hrad-babis-bradacova-nerudova-pavel-stredula-vystrcil-a-zima-kdo-vyhraje.html" title="Boj o Hrad: Babiš, Bradáčová, Nerudová, Pavel, Středula, Vystrčil a Zima. Kdo vyhraje?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102670/boj-o-hrad-babis-bradacova-nerudova-pavel-stredula-vystrcil-a-zima-kdo-vyhraje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117281.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=omshqSfmkzkbI6ka0H8SmA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102670/boj-o-hrad-babis-bradacova-nerudova-pavel-stredula-vystrcil-a-zima-kdo-vyhraje.html" title="Boj o Hrad: Babiš, Bradáčová, Nerudová, Pavel, Středula, Vystrčil a Zima. Kdo vyhraje?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102670/boj-o-hrad-babis-bradacova-nerudova-pavel-stredula-vystrcil-a-zima-kdo-vyhraje.html'});">Boj o Hrad: Babiš, Bradáčová, Nerudová, Pavel, Středula, Vystrčil a Zima. Kdo vyhraje?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/prazsti-studenti-cvut-vyvinuli-prvni-autonomni-formuli-je-plne-elektricka-a-uz-vitezi-nad-svetem-1373049'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/prazsti-studenti-cvut-vyvinuli-prvni-autonomni-formuli-je-plne-elektricka-a-uz-vitezi-nad-svetem-1373049" title="Pražští studenti ČVUT vyvinuli první autonomní formuli. Je plně elektrická a už vítězí nad světem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/prazsti-studenti-cvut-vyvinuli-prvni-autonomni-formuli-je-plne-elektricka-a-uz-vitezi-nad-svetem-1373049'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117378.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NuNIyTwHXDWOI9TJI971Vg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/prazsti-studenti-cvut-vyvinuli-prvni-autonomni-formuli-je-plne-elektricka-a-uz-vitezi-nad-svetem-1373049" title="Pražští studenti ČVUT vyvinuli první autonomní formuli. Je plně elektrická a už vítězí nad světem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/prazsti-studenti-cvut-vyvinuli-prvni-autonomni-formuli-je-plne-elektricka-a-uz-vitezi-nad-svetem-1373049'});">Pražští studenti ČVUT vyvinuli první autonomní formuli. Je plně elektrická a už vítězí nad světem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vevoda-s-helen-mirrenovou-je-jeden-z-tech-lepsich-filmu-dosavadniho-festivalu-v-benatkach-1373041'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/vevoda-s-helen-mirrenovou-je-jeden-z-tech-lepsich-filmu-dosavadniho-festivalu-v-benatkach-1373041" title="Vévoda s Helen Mirrenovou je jeden z těch lepších filmů dosavadního festivalu v Benátkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vevoda-s-helen-mirrenovou-je-jeden-z-tech-lepsich-filmu-dosavadniho-festivalu-v-benatkach-1373041'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117360.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=n6Wi2WrOsbc7S5Aef2IExg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/vevoda-s-helen-mirrenovou-je-jeden-z-tech-lepsich-filmu-dosavadniho-festivalu-v-benatkach-1373041" title="Vévoda s Helen Mirrenovou je jeden z těch lepších filmů dosavadního festivalu v Benátkách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vevoda-s-helen-mirrenovou-je-jeden-z-tech-lepsich-filmu-dosavadniho-festivalu-v-benatkach-1373041'});">Vévoda s Helen Mirrenovou je jeden z těch lepších filmů dosavadního festivalu v Benátkách</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-enyaq-nafocena-v-chudsi-vybave-porad-vam-pripomina-bmw-135916'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-enyaq-nafocena-v-chudsi-vybave-porad-vam-pripomina-bmw-135916" title="Škoda Enyaq nafocena v chudší výbavě. Pořád vám připomíná BMW?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-enyaq-nafocena-v-chudsi-vybave-porad-vam-pripomina-bmw-135916'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117336.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3GzFtLw1yP5DFTIStrdQSw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-enyaq-nafocena-v-chudsi-vybave-porad-vam-pripomina-bmw-135916" title="Škoda Enyaq nafocena v chudší výbavě. Pořád vám připomíná BMW?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-enyaq-nafocena-v-chudsi-vybave-porad-vam-pripomina-bmw-135916'});">Škoda Enyaq nafocena v chudší výbavě. Pořád vám připomíná BMW?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nissan-opet-laka-na-nove-zetko-design-bude-inspirovan-slavnymi-predchudci-135917'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/nissan-opet-laka-na-nove-zetko-design-bude-inspirovan-slavnymi-predchudci-135917" title="Nissan opět láká na nové Zetko. Design bude inspirován slavnými předchůdci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nissan-opet-laka-na-nove-zetko-design-bude-inspirovan-slavnymi-predchudci-135917'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117366.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yEDavKdwtWjv_On2gUBv-Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/nissan-opet-laka-na-nove-zetko-design-bude-inspirovan-slavnymi-predchudci-135917" title="Nissan opět láká na nové Zetko. Design bude inspirován slavnými předchůdci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nissan-opet-laka-na-nove-zetko-design-bude-inspirovan-slavnymi-predchudci-135917'});">Nissan opět láká na nové Zetko. Design bude inspirován slavnými předchůdci</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 9. 2020 1:16:40 -->
<!-- GetData(): 8. 9. 2020 1:16:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cechum-bez-testu-se-otevre-exoticky-raj-a-27-milionu-nakazenych-na-svete.html' title="Koronavirus ONLINE: Čechům bez testu se otevře exotický ráj. A 27 milionů nakažených na světě">Koronavirus ONLINE: Čechům bez testu se otevře exotický ráj. A 27…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/654655/blond-tvar-opozice-zmizela-a-padlo-varovani-pred-odevzdanim-se-lukaseka-rusum.html' title="Blond tvář opozice zmizela. A padlo varování před odevzdáním se Lukašeka Rusům">Blond tvář opozice zmizela. A padlo varování před odevzdáním se…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/654640/desiva-nehoda-zachranaru-na-male-fatre-jde-o-chybu-ridice-expert-promluvil.html' title="Děsivá nehoda záchranářů na Malé Fatře: Jde o chybu řidiče? Expert promluvil!">Děsivá nehoda záchranářů na Malé Fatře: Jde o chybu řidiče? Expert…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/383866/holoubek-nemame-se-za-co-stydet-ale-chybi-odmena-ceska-liga-ma-kvalitu.html' title="Holoubek: Nemáme se za co stydět, ale chybí odměna. Česká liga má kvalitu">Holoubek: Nemáme se za co stydět, ale chybí odměna. Česká liga má…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/383868/skotove-o-cesich-uzasne-brankar-cenil-utocniky-trener-levou-stranu.html' title="Skotové o Češích: Úžasné! Brankář cenil útočníky, trenér levou stranu">Skotové o Češích: Úžasné! Brankář cenil útočníky, trenér levou stranu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/383865/slovaci-v-zaveru-prisli-o-vyhru-v-izraeli-italie-slavila-v-nizozemsku.html' title="Slováci v závěru přišli o výhru v Izraeli. Itálie slavila v Nizozemsku">Slováci v závěru přišli o výhru v Izraeli. Itálie slavila v Nizozemsku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/654682/malacova-a-petricek-meli-negativni-testy-a-konci-izolaci-do-uradu-se-vratil-havlicek.html' title="Maláčová a Petříček měli negativní testy a končí izolaci. Do úřadu se vrátil Havlíček">Maláčová a Petříček měli negativní testy a končí izolaci. Do úřadu se…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/654732/mala-cyklistka-8-si-na-kladensku-probodla-riditky-nohu-musel-pro-ni-vrtulnik.html' title="Malá cyklistka (8) si na Kladensku probodla řídítky nohu: Musel pro ni vrtulník">Malá cyklistka (8) si na Kladensku probodla řídítky nohu: Musel pro…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/654668/kuriozni-nehoda-u-hradce-nad-svitavou-z-auta-prevraceneho-na-strechu-maji-lide-srandu.html' title="Kuriózní nehoda u Hradce nad Svitavou: Z auta převráceného na střechu mají lidé srandu">Kuriózní nehoda u Hradce nad Svitavou: Z auta převráceného na střechu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/krasa/pece-o-rovnatka-ve-velkem-stylu-7278.html' title="Péče o rovnátka ve velkém stylu!">Péče o rovnátka ve velkém stylu!</a><a class="list-section-article" href='https://www.dama.cz/clanek/serial-ulice-bitva-o-blanku-rozinina-svatba-a-kruta-pravda' title="Seriál Ulice: Bitva o Blanku, Rozinina svatba a krutá pravda">Seriál Ulice: Bitva o Blanku, Rozinina svatba a krutá pravda</a><a class="list-section-article" href='https://www.maminka.cz/clanek/kozni-problemy-a-nemoci-u-deti-jak-poznat-priznaky-prevence-lecba' title="Pomoc, co to je? Kožní problémy u dětí, které vás mohou vystrašit!">Pomoc, co to je? Kožní problémy u dětí, které vás mohou vystrašit!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/brawn-chtel-v-monze-reverzni-rost-nakonec-ho-skoro-mel-a-ted-ho-chce-znovu' title="Brawn chtěl v Monze reverzní rošt. Nakonec ho skoro měl a teď ho chce znovu">Brawn chtěl v Monze reverzní rošt. Nakonec ho skoro měl a teď ho chce…</a><a class="list-section-article" href='https://www.autorevue.cz/padl-novy-svetovy-rekord-ve-slalomu-zajela-ho-teprve-sestnactileta-divka' title="Padl nový světový rekord ve slalomu. Zajela ho teprve šestnáctiletá dívka">Padl nový světový rekord ve slalomu. Zajela ho teprve šestnáctiletá…</a><a class="list-section-article" href='https://www.auto.cz/skoda-enyaq-nafocena-v-chudsi-vybave-porad-vam-pripomina-bmw-135916' title="Škoda Enyaq nafocena na denním světle v chudší výbavě. Pořád vám připomíná BMW?">Škoda Enyaq nafocena na denním světle v chudší výbavě. Pořád vám…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sluchatka-jvc-xp-ext1-nabidnou-dolby-atmos-bez-sestavy-reproduktoru-po-celem-pokoji' title="Sluchátka JVC XP-EXT1 nabídnou Dolby Atmos bez sestavy reproduktorů po celém pokoji">Sluchátka JVC XP-EXT1 nabídnou Dolby Atmos bez sestavy reproduktorů…</a><a class="list-section-article" href='https://www.e15.cz/magazin/prazsti-studenti-cvut-vyvinuli-prvni-autonomni-formuli-je-plne-elektricka-a-uz-vitezi-nad-svetem-1373049' title="Pražští studenti ČVUT vyvinuli první autonomní formuli. Je plně elektrická a už vítězí nad světem">Pražští studenti ČVUT vyvinuli první autonomní formuli. Je plně…</a><a class="list-section-article" href='https://www.zive.cz/clanky/telefon-rozpozna-jestli-jste-to-prehnali-v-baru-muze-detekovat-opileho-cloveka/sc-3-a-205827/default.aspx' title="Telefon rozpozná, jestli jste to přehnali v baru. Může detekovat opilého člověka">Telefon rozpozná, jestli jste to přehnali v baru. Může detekovat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/magazin/kultura/vevoda-s-helen-mirrenovou-je-jeden-z-tech-lepsich-filmu-dosavadniho-festivalu-v-benatkach-1373041' title="Vévoda s Helen Mirrenovou je jeden z těch lepších filmů dosavadního festivalu v Benátkách">Vévoda s Helen Mirrenovou je jeden z těch lepších filmů dosavadního…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/minoritari-pfnonwovens-chystaji-zalobu-sve-akcie-chteji-prodat-draz-1373044' title="Minoritáři PFNonwovens chystají žalobu. Své akcie chtějí prodat dráž">Minoritáři PFNonwovens chystají žalobu. Své akcie chtějí prodat dráž</a><a class="list-section-article" href='https://www.e15.cz/byznys/startupy/investori-se-po-pandemii-vraceji-do-twista-do-fintechu-znovu-liji-miliony-1373030' title="Investoři se po pandemii vracejí do Twista. Do fintechu znovu lijí miliony">Investoři se po pandemii vracejí do Twista. Do fintechu znovu lijí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287' title="Barevná rýže se slaninou a žampiony">Barevná rýže se slaninou a žampiony</a><a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/174975/peceme-susenky-kokosove-s-vuni-pomerance.html' title="Pečeme sušenky: Kokosové s vůní pomeranče">Pečeme sušenky: Kokosové s vůní pomeranče</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-do-zahranici-nejen-podle-semaforu-kde-je-nutny-test.html' title="Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde je nutný test?">Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102659/cestovatelky-ludmila-koresova-a-vera-sychrova-nase-petka-nej-mist-v-cesku.html' title="Cestovatelky Ludmila Korešová a Věra Sychrová: Naše pětka nej míst v Česku">Cestovatelky Ludmila Korešová a Věra Sychrová: Naše pětka nej míst v…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/102547/estonsko-nenapadna-kraska-pobalti-vas-okouzli-nerusenym-klidem-uprostred-panenske-prirody.html' title="Estonsko: Nenápadná kráska Pobaltí vás okouzlí nerušeným klidem uprostřed panenské přírody">Estonsko: Nenápadná kráska Pobaltí vás okouzlí nerušeným klidem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-gobe_s_r_o-46581600' title="GOBE s.r.o. - 46581600">GOBE s.r.o. - 46581600</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-uherske_hradiste-ulice_lesni-169-1833778' title="Lesní 169, Uherské Hradiště">Lesní 169, Uherské Hradiště</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/653538/domov-jako-delany-pro-spolecenska-setkani-mezi-umenim-a-designem.html' title="Domov jako dělaný pro společenská setkání mezi uměním a designem">Domov jako dělaný pro společenská setkání mezi uměním a designem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/toxicka-pozitivita-kdyz-optimismus-vic-skodi-nez-pomaha-5818.html' title="Toxická pozitivita: Když optimismus víc škodí, než pomáhá">Toxická pozitivita: Když optimismus víc škodí, než pomáhá</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/bolest-pri-menstruaci-kdy-pomohou-leky-kdy-babske-rady-a-kdy-jit-k-lekari-5827.html' title="Bolest při menstruaci: Kdy pomohou léky, kdy babské  rady a kdy jít k lékaři?">Bolest při menstruaci: Kdy pomohou léky, kdy babské  rady a kdy jít k…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/653743/hormony-v-pohybu-jak-a-cim-se-daji-ovlivnit-klimaktericke-syndromy.html' title="Hormony v pohybu: Jak a čím se dají ovlivnit klimakterické syndromy?">Hormony v pohybu: Jak a čím se dají ovlivnit klimakterické syndromy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/marvels-avengers-na-ceste-za-sjednocenim--recenze' title="Marvel's Avengers: na cestě za sjednocením | Recenze">Marvel's Avengers: na cestě za sjednocením | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/desivy-song-of-horror-zacne-znit-koncem-rijna-i-na-ps4-a-xbox-one' title="Děsivý Song of Horror začne znít koncem října i na PS4 a Xbox One">Děsivý Song of Horror začne znít koncem října i na PS4 a Xbox One</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/po-vydani-wow-shadowlands-bude-mozne-si-zdarma-vybrat-z-peti-mountu' title="Po vydání WoW: Shadowlands bude možné si zdarma vybrat z pěti mountů">Po vydání WoW: Shadowlands bude možné si zdarma vybrat z pěti mountů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6537159/cesti-nahradnici-prohnali-skoty-navzdory-srdnatemu-vykonu-padli-1-2.html' title="Čeští náhradníci prohnali Skoty. Navzdory srdnatému výkonu padli 1:2 ">Čeští náhradníci prohnali Skoty. Navzdory srdnatému výkonu padli 1:2 </a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6537100/nakladany-hermelin-v-pivu-recept-na-oslavu-i-k-veceri.html' title="Nakládaný hermelín v pivu: Recept na oslavu i k večeři">Nakládaný hermelín v pivu: Recept na oslavu i k večeři</a><a class="list-section-article" href='https://tv.blesk.cz/video/6536863/kopcolezec-a-cestovatel-jan.html' title="Kopcolezec a cestovatel Jan ">Kopcolezec a cestovatel Jan </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>