
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 % – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Cetin chce mít do konce roku 2027 milion optických přípojek natažených až do domu či bytu, je před ním ale ještě dlouhá cesta. Letos vybuduje 90 tisíc nových – třikrát více než loni – a v závěru roku by tak jeho optika měla být v dosahu" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 %" />
		<meta property="og:description" content="Cetin chce mít do konce roku 2027 milion optických přípojek natažených až do domu či bytu, je před ním ale ještě dlouhá cesta. Letos vybuduje 90 tisíc nových – třikrát více než loni – a v závěru roku by tak jeho optika měla být v dosahu" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 %" />
		<meta name="twitter:description" content="Cetin chce mít do konce roku 2027 milion optických přípojek natažených až do domu či bytu, je před ním ale ještě dlouhá cesta. Letos vybuduje 90 tisíc nových – třikrát více než loni – a v závěru roku by tak jeho optika měla být v dosahu" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=749660836" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=749660836" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=749660836" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/cetin-letos-postavi-90-tisic-optickych-pripojek-rychlost-v-siti-stoupla-o-25-/sc-320-a-208216/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/cetin-letos-postavi-90-tisic-optickych-pripojek-rychlost-v-siti-stoupla-o-25-/a-208216/default.aspx" >
		<meta name="id" content="208216"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 29 Jan 2021 13:45:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "248",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/cetin-letos-postavi-90-tisic-optickych-pripojek-rychlost-v-siti-stoupla-o-25-/sc-320-a-208216/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.3.000" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.3.000' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.3.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	color: #007189;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #007189;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=208216" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTc5NzIxMjAzNg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWAgICD2QWAmYPZBYGZg8WAh8BaBYCZg8VAQBkAgEPZBYCAgEPFgIfAAWPAS9jbGFua3kvY2V0aW4tbGV0b3MtcG9zdGF2aS05MC10aXNpYy1vcHRpY2t5Y2gtcHJpcG9qZWstcnljaGxvc3Qtdi1zaXRpLXN0b3VwbGEtby0yNS0vc2MtMzIwLWEtMjA4MjE2L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDDxYCHwFoFgQCAQ8WBB8ABYABL2NsYW5reS9jZXRpbi1sZXRvcy1wb3N0YXZpLTkwLXRpc2ljLW9wdGlja3ljaC1wcmlwb2play1yeWNobG9zdC12LXNpdGktc3RvdXBsYS1vLTI1LS9zYy0zMjAtYS0yMDgyMTYvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEfAWhkAgMPFgIfAAWPAS9jbGFua3kvY2V0aW4tbGV0b3MtcG9zdGF2aS05MC10aXNpYy1vcHRpY2t5Y2gtcHJpcG9qZWstcnljaGxvc3Qtdi1zaXRpLXN0b3VwbGEtby0yNS0vc2MtMzIwLWEtMjA4MjE2L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGQrfRiD+KwzbvZGGF4VVilwk9DjIA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/chce-byt-partakem-notebooku-at-uz-na-praci-nebo-na-hry-monitor-philips-346p1c/sc-3-a-208085/default.aspx" title="Chce být parťákem notebooku, ať už na práci, nebo na hry: monitor Philips 346P1C"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=312826165' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/chce-byt-partakem-notebooku-at-uz-na-praci-nebo-na-hry-monitor-philips-346p1c/sc-3-a-208085/default.aspx" title="Chce být parťákem notebooku, ať už na práci, nebo na hry: monitor Philips 346P1C">Chce být parťákem notebooku, ať už na práci, nebo na hry: monitor Philips 346P1C</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-con" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">

				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=100&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-con" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fcetin-letos-postavi-90-tisic-optickych-pripojek-rychlost-v-siti-stoupla-o-25-%2fsc-320-a-208216%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 208216;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/cetin-letos-postavi-90-tisic-optickych-pripojek-rychlost-v-siti-stoupla-o-25-/sc-320-a-208216/default.aspx"
  },
  "headline": "Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 %",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=749660836",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-01-29T13:45:00Z",
  "dateModified": "2021-01-29T13:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="208216">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/pripojeni-k-internetu/sc-526/default.aspx" class="article-crumb">Připojení k internetu</a><script>ArticleKeyWords.push('Připojení k internetu');ArticleMainKeyWords.push('Připojení k internetu');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 526;}</script> | <a href="https://www.zive.cz/cetin/sc-1122/default.aspx" class="article-crumb">CETIN</a><script>ArticleKeyWords.push('CETIN');ArticleMainKeyWords.push('CETIN');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1122;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="208216" data-io-article-url="https://connect.zive.cz/clanky/cetin-letos-postavi-90-tisic-optickych-pripojek-rychlost-v-siti-stoupla-o-25-/sc-320-a-208216/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 %</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				<span class="ar-date">29. ledna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/sn9-mel-nehodu-prototyp-kosmicke-lodi-starship-se-zhroutil-na-stenu-montazni-budovy/sc-320-a-207490/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Prototyp kosmické lodi Starship SN9 včera neletěl. Co dnes?">Prototyp kosmické lodi Starship SN9 včera neletěl. Co dnes?</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d208216%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Cetin+letos+postav%c3%ad+90+tis%c3%adc+optick%c3%bdch+p%c5%99%c3%adpojek.+Rychlost+v+s%c3%adti+stoupla+o+25+%25&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fcetin-letos-postavi-90-tisic-optickych-pripojek-rychlost-v-siti-stoupla-o-25-%2fsc-320-a-208216%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Zdroj: Cetin
</div><img alt='Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 % | Zdroj: Cetin
' title='Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 % | Zdroj: Cetin
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=749660836' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Cetin chce mít do konce roku 2027 milion optických přípojek natažených až do domu či bytu, je před ním ale ještě dlouhá cesta. Letos vybuduje 90 tisíc nových – třikrát více než loni – a v závěru roku by tak jeho optika měla být v dosahu 150 tisíc domácností.</p>

<a href="http://www.zive.cz/clanky/cetin-a-t-mobile-spolecne-vybuduji-optickou-sit-pro-stovky-tisic-domacnosti/sc-3-a-207580/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Cetin a T-Mobile společně vybudují optickou síť pro stovky tisíc domácností">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=61428622' alt='Cetin a T-Mobile společně vybudují optickou síť pro stovky tisíc domácností' />
	</div>

	<div class="ar-txt">
		<h3>Cetin a T-Mobile společně vybudují optickou síť pro stovky tisíc domácností</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>A právě budování optiky budou pro společnost hlavním tématem následujících let. Cetin totiž <a href="https://www.cetin.cz/tiskove-centrum/-/asset_publisher/7E0pI2f3p5ci/content/cetin-dal-modernizuje-svoji-sit-v-cele-republice-prumerna-dostupna-rychlost-pripojky-od-cetinu-loni-dosahla-105-mb-s-">potvrdil</a>, že s modernizací původní metalické sítě xDSL „prakticky skončil“. Skoro dvě třetiny domácností již pokrývá rychlostí alespoň 100 Mb/s, dalších 20 % může využít až 50 Mb/s. Původní ADSL s rychlostmi stahování do 16 Mb/s zůstává pro 8 % domácností. Průměrná dostupná rychlost v síti stoupla meziročně o čtvrtinu na 105 Mb/s.</p>

<table class="article-macro-table-4" style="height:250px; width:400px">
	<caption>Rychlosti dostupné v síti Cetinu k 31. 12. 2020</caption>
	<thead>
		<tr>
			<th scope="col">Rychlost</th>
			<th scope="col">Bytových jednotek</th>
			<th scope="col">Podíl</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td style="text-align: right;">&lt;20 Mb/s</td>
			<td style="text-align: right;">339 000</td>
			<td style="text-align: right;">8 %</td>
		</tr>
		<tr>
			<td style="text-align: right;">20 Mb/s</td>
			<td style="text-align: right;">326 000</td>
			<td style="text-align: right;">8%</td>
		</tr>
		<tr>
			<td style="text-align: right;">50 Mb/s</td>
			<td style="text-align: right;">856 000</td>
			<td style="text-align: right;">20 %</td>
		</tr>
		<tr>
			<td style="text-align: right;">100 Mb/s</td>
			<td style="text-align: right;">1 937 000</td>
			<td style="text-align: right;">46 %</td>
		</tr>
		<tr>
			<td style="text-align: right;">250 Mb/s</td>
			<td style="text-align: right;">707 000</td>
			<td style="text-align: right;">17 %</td>
		</tr>
		<tr>
			<td style="text-align: right;">1000 Mb/s</td>
			<td style="text-align: right;">59 000</td>
			<td style="text-align: right;">1 %</td>
		</tr>
		<tr>
			<td style="text-align: right;"><strong>celkem</strong></td>
			<td style="text-align: right;"><strong>4 224 000</strong></td>
			<td style="text-align: right;"><strong>100 %</strong></td>
		</tr>
	</tbody>
</table>

<p>Cetin minulý měsíc navíc podepsal dohodu s T-Mobilem o společné optice pro stovky tisíc domácností. Ty vzniknou navíc nad plány obou společností. Díky společné investici a sdílení infrastruktury se tak rychlý internet dostane i do míst, kde by se jednotlivým poskytovatelům nevyplatilo stavět.</p>

<p>Měsíc už také trvá „nouzový stav“, při němž technici Cetinu nevyřizují nové objednávky na bondovaná připojení. Nestíhají poté, co technologii VDSL pro zdvojnásobení rychlosti v obou směrech zavedli největší partneři Cetinu – O2 a T-Mobile. Řeší tak jen správu klasické jednopárové sítě a bonding již dříve domluvený.</p>

<p><strong>Co brání výstavbě rychlého internetu? Byrokracie:</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6016489" data-pre="om"><div id="video-6016489"></div></div>
<div class="clear"></div>


            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/cetin-letos-postavi-90-tisic-optickych-pripojek-rychlost-v-siti-stoupla-o-25-/sc-320-a-208216/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/sn9-mel-nehodu-prototyp-kosmicke-lodi-starship-se-zhroutil-na-stenu-montazni-budovy/sc-320-a-207490/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Prototyp kosmické lodi Starship SN9 včera neletěl. Co dnes?">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Prototyp kosmické lodi Starship SN9 včera neletěl. Co dnes?
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="208216">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/pripojeni-k-internetu/sc-526/default.aspx">Připojení k internetu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Připojení k internetu');/*]]>*/</script>, <a href="https://www.zive.cz/poskytovatele-internetu/sc-775/default.aspx">Poskytovatelé internetu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poskytovatelé internetu');/*]]>*/</script>, <a href="https://www.zive.cz/sit/sc-1599/default.aspx">Síť</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Síť');/*]]>*/</script>, <a href="https://www.zive.cz/t-mobile/sc-666/default.aspx">T-Mobile</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('T-Mobile');/*]]>*/</script>, <a href="https://www.zive.cz/cetin/sc-1122/default.aspx">CETIN</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CETIN');/*]]>*/</script>, <a href="https://www.zive.cz/rychly-internet/at-1014524/default.aspx">Rychlý internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rychlý internet');/*]]>*/</script>, <a href="https://www.zive.cz/optika/at-1035575/default.aspx">Optika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Optika');/*]]>*/</script>, <a href="https://www.zive.cz/pripojka/at-1019434/default.aspx">Přípojka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Přípojka');/*]]>*/</script>, <a href="https://www.zive.cz/rychlost/at-1012261/default.aspx">Rychlost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rychlost');/*]]>*/</script>, <a href="https://www.zive.cz/domacnost/at-1015863/default.aspx">Domácnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Domácnost');/*]]>*/</script></p>
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"208216","name":"Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 %","imageCount":"0"}}
        var cncArticle = {"id":208216,"versionId":"1611923460000","title":"Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 %","author":["Lukáš Václavík"],"published":"2021-01-29T14:45:00","created":"2021-01-28T15:49:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="207956" data-rel="1610732640000"  data-ver="1610743320000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cim-nahradit-whatsapp-vyberte-si-z-10-alternativnich-komunikatoru/sc-3-a-207956/default.aspx" class="ga-plain-titlegtm-track-t" title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů" data-title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=609016052' alt='Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cim-nahradit-whatsapp-vyberte-si-z-10-alternativnich-komunikatoru/sc-3-a-207956/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů" data-title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů">Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů</a></h2>
				
				
				
				<p class="ar-anno">** Z WhatsAppu kvůli novým podmínkám utíkají tisíce uživatelů ** Čím nahradit populární aplikaci pro zasílání zpráv? ** Vybrali jsme pro vás 10 alternativních komunikátorů</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cim-nahradit-whatsapp-vyberte-si-z-10-alternativnich-komunikatoru/sc-3-a-207956/default.aspx?showforum=1">110</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Komunikace</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Instant Messaging</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="184950" data-rel="1604433960000"  data-ver="1606316640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-titlegtm-track-t" title="Nejlepší notebooky do 10 000 korun: Co má ještě smysl kupovat. A co ne?" data-title="Nejlepší notebooky do 10 000 korun: Co má ještě smysl kupovat. A co ne?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=649141239' alt='Nejlepší notebooky do 10 000 korun: Co má ještě smysl kupovat. A co ne?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší notebooky do 10 000 korun: Co má ještě smysl kupovat. A co ne?" data-title="Nejlepší notebooky do 10 000 korun: Co má ještě smysl kupovat. A co ne?">Nejlepší notebooky do 10 000 korun: Co má ještě smysl kupovat. A co ne?</a></h2>
				
				
				
				<p class="ar-anno">** Notebooky s cenou do deseti tisíc korun jsou plné kompromisů ** Existuje několik modelů dobře použitelných pro nenáročné použití ** Vhodnou alternativou jsou tablety nebo repasované počítače</p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx?showforum=1">94</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Jak vybrat notebook</span><span class="article-crumb">Notebooky</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206986" data-rel="1605523500000"  data-ver="1605514440000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-hlasi-problemy-s-jednou-z-listopadovych-zaplat-pro-windows-10/sc-3-a-206986/default.aspx" class="ga-plain-titlegtm-track-t" title="Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10" data-title="Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=870699502' alt='Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-hlasi-problemy-s-jednou-z-listopadovych-zaplat-pro-windows-10/sc-3-a-206986/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10" data-title="Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10">Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/uzivatele-hlasi-problemy-s-jednou-z-listopadovych-zaplat-pro-windows-10/sc-3-a-206986/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows Update</span><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207718" data-rel="1609327680000"  data-ver="1609328220000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vodafonu-se-zhroutila-kabelovka-sit-byvaleho-upc-ma-vypadky/sc-3-a-207718/default.aspx" class="ga-plain-titlegtm-track-t" title="Vodafonu se zhroutila kabelovka. Síť bývalého UPC má výpadky" data-title="Vodafonu se zhroutila kabelovka. Síť bývalého UPC má výpadky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=543254797' alt='Vodafonu se zhroutila kabelovka. Síť bývalého UPC má výpadky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vodafonu-se-zhroutila-kabelovka-sit-byvaleho-upc-ma-vypadky/sc-3-a-207718/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vodafonu se zhroutila kabelovka. Síť bývalého UPC má výpadky" data-title="Vodafonu se zhroutila kabelovka. Síť bývalého UPC má výpadky">Vodafonu se zhroutila kabelovka. Síť bývalého UPC má výpadky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vodafonu-se-zhroutila-kabelovka-sit-byvaleho-upc-ma-vypadky/sc-3-a-207718/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Vodafone</span><span class="article-crumb">UPC</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208080" data-rel="1611510300000"  data-ver="1611523980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/superinteligenci-nedokazeme-ovladat-a-nejspise-se-nedozvime-ze-uz-tam-nekde-je/sc-3-a-208080/default.aspx" class="ga-plain-titlegtm-track-t" title="Superinteligenci nedokážeme ovládat a nejspíše se nedozvíme, že už tam někde je" data-title="Superinteligenci nedokážeme ovládat a nejspíše se nedozvíme, že už tam někde je"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=705170407' alt='Superinteligenci nedokážeme ovládat a nejspíše se nedozvíme, že už tam někde je' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/superinteligenci-nedokazeme-ovladat-a-nejspise-se-nedozvime-ze-uz-tam-nekde-je/sc-3-a-208080/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Superinteligenci nedokážeme ovládat a nejspíše se nedozvíme, že už tam někde je" data-title="Superinteligenci nedokážeme ovládat a nejspíše se nedozvíme, že už tam někde je">Superinteligenci nedokážeme ovládat a nejspíše se nedozvíme, že už tam někde je</a></h2>
				
				
				
				<p class="ar-anno">** Firmy i organizace včetně EU připravují etické kodexy pro A.I. ** Vědci z Madridu zkoumali, jestli je budeme moci aplikovat na A.I. 2.0 ** A je tu háček, superinteligence pro nás totiž bude neuchopitelná</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/superinteligenci-nedokazeme-ovladat-a-nejspise-se-nedozvime-ze-uz-tam-nekde-je/sc-3-a-208080/default.aspx?showforum=1">79</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="184999" data-rel="1605038580000"  data-ver="1606316640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-titlegtm-track-t" title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit" data-title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=446889457' alt='Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit" data-title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit">Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit</a></h2>
				
				
				
				<p class="ar-anno">** S cenou do 20 tisíc lze vybrat solidní notebook na práci i hry ** Přenosné notebooky nabídnou i kovová těla a rychlý hardware ** Možná největší problém je nedostupnost, nejžádanější kusy jsou vyprodané</p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Vánoce</span><span class="article-crumb">Notebooky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207194" data-rel="1606466700000"  data-ver="1606498500000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/moneta-monety-bank-chysta-nove-internetove-bankovnictvi-uz-nebude-zavisle-na-sms/sc-3-a-207194/default.aspx" class="ga-plain-titlegtm-track-t" title="Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS" data-title="Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=368866611' alt='Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/moneta-monety-bank-chysta-nove-internetove-bankovnictvi-uz-nebude-zavisle-na-sms/sc-3-a-207194/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS" data-title="Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS">Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/moneta-monety-bank-chysta-nove-internetove-bankovnictvi-uz-nebude-zavisle-na-sms/sc-3-a-207194/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Banka</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208100" data-rel="1611564300000"  data-ver="1611575640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx" class="ga-plain-titlegtm-track-t" title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům" data-title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=634604259' alt='Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům" data-title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům">Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206740" data-rel="1604185200000"  data-ver="1604261040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" class="ga-plain-titlegtm-track-t" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího" data-title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=284305183' alt='Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího" data-title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího">Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207657" data-rel="1609173900000"  data-ver="1609157640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pro-pocitace-s-operacnimi-systemy-windows-7-a-81-je-stale-k-dispozici-bezplatny-upgrade-na-windows-10/sc-3-a-207657/default.aspx" class="ga-plain-titlegtm-track-t" title="Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10" data-title="Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=830184303' alt='Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pro-pocitace-s-operacnimi-systemy-windows-7-a-81-je-stale-k-dispozici-bezplatny-upgrade-na-windows-10/sc-3-a-207657/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10" data-title="Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10">Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/pro-pocitace-s-operacnimi-systemy-windows-7-a-81-je-stale-k-dispozici-bezplatny-upgrade-na-windows-10/sc-3-a-207657/default.aspx?showforum=1">58</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 8</span><span class="article-crumb">Windows 7</span><span class="article-crumb">Windows 10</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&s=connect&c=16" style="width:300px;height:460px;border:0px solid;margin-top:11px!important;"></iframe>

			
			
			

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:11px!important">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />

<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667954/500-tisic-za-tiktok-babisova-vlada-schytava-kritiku-za-kampan-s-youtubery-toci-i-blatny.html" title="500 tisíc za TikTok: Babišova vláda schytává kritiku za kampaň, s youtubery točí i Blatný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667954/500-tisic-za-tiktok-babisova-vlada-schytava-kritiku-za-kampan-s-youtubery-toci-i-blatny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162835.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wQ3hXHo4YJe-a40cDNUBEA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667954/500-tisic-za-tiktok-babisova-vlada-schytava-kritiku-za-kampan-s-youtubery-toci-i-blatny.html" title="500 tisíc za TikTok: Babišova vláda schytává kritiku za kampaň, s youtubery točí i Blatný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667954/500-tisic-za-tiktok-babisova-vlada-schytava-kritiku-za-kampan-s-youtubery-toci-i-blatny.html'});"><span>500 tisíc za TikTok: Babišova vláda schytává kritiku za kampaň, s youtubery točí i Blatný</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667989/cesko-dojelo-na-6-davku-vakciny-priznal-blatny-mutace-uz-v-7-krajich-nemocnice-jsou-plne.html" title="Česko „dojelo“ na 6. dávku vakcíny, přiznal Blatný. Mutace už v 7 krajích, nemocnice jsou plné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667989/cesko-dojelo-na-6-davku-vakciny-priznal-blatny-mutace-uz-v-7-krajich-nemocnice-jsou-plne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162975.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RGIZ8hZ8T3vmI7gJrX4vFA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667989/cesko-dojelo-na-6-davku-vakciny-priznal-blatny-mutace-uz-v-7-krajich-nemocnice-jsou-plne.html" title="Česko „dojelo“ na 6. dávku vakcíny, přiznal Blatný. Mutace už v 7 krajích, nemocnice jsou plné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667989/cesko-dojelo-na-6-davku-vakciny-priznal-blatny-mutace-uz-v-7-krajich-nemocnice-jsou-plne.html'});"><span>Česko „dojelo“ na 6. dávku vakcíny, přiznal Blatný. Mutace už v 7 krajích, nemocnice jsou plné</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667858/michaelu-kuklovou-po-mastektomii-cekaji-silikony-jak-velka-budou-nova-prsa.html" title="Michaelu Kuklovou po mastektomii čekají silikony! Jak velká budou nová prsa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667858/michaelu-kuklovou-po-mastektomii-cekaji-silikony-jak-velka-budou-nova-prsa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162946.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ph1Ob_DsWsl7GJ5ljL0bfw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667858/michaelu-kuklovou-po-mastektomii-cekaji-silikony-jak-velka-budou-nova-prsa.html" title="Michaelu Kuklovou po mastektomii čekají silikony! Jak velká budou nová prsa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667858/michaelu-kuklovou-po-mastektomii-cekaji-silikony-jak-velka-budou-nova-prsa.html'});"><span>Michaelu Kuklovou po mastektomii čekají silikony! Jak velká budou nová prsa?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162711.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GnYvK_h9F9ultEg_tiYOdg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><span>Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-600-tatraplan-dobove-fotky-odhaluji-zakulisi-vyvoje-prototypu" title="Jak vznikal nádherný Tatraplan? Dobové fotky odhalují zákulisí vývoje prototypů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-600-tatraplan-dobove-fotky-odhaluji-zakulisi-vyvoje-prototypu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162456.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=21OEmkakcWcNGUdd4iz5fw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-600-tatraplan-dobove-fotky-odhaluji-zakulisi-vyvoje-prototypu" title="Jak vznikal nádherný Tatraplan? Dobové fotky odhalují zákulisí vývoje prototypů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-600-tatraplan-dobove-fotky-odhaluji-zakulisi-vyvoje-prototypu'});"><span>Jak vznikal nádherný Tatraplan? Dobové fotky odhalují zákulisí vývoje prototypů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233892.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rjI-zqoJ4tcRyEOcyNwS3A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><span>45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/v-roce-2020-si-selfie-vyzadala-7-zivotu-pokles-umrti-ma-paradoxne-na-svedomi-covid-19" title="V roce 2020 si selfie vyžádala 7 životů, pokles úmrtí má paradoxně na svědomí Covid-19" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/v-roce-2020-si-selfie-vyzadala-7-zivotu-pokles-umrti-ma-paradoxne-na-svedomi-covid-19'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162460.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rL5uUp9Eq4m3YaQYvwFKxg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/v-roce-2020-si-selfie-vyzadala-7-zivotu-pokles-umrti-ma-paradoxne-na-svedomi-covid-19" title="V roce 2020 si selfie vyžádala 7 životů, pokles úmrtí má paradoxně na svědomí Covid-19" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/v-roce-2020-si-selfie-vyzadala-7-zivotu-pokles-umrti-ma-paradoxne-na-svedomi-covid-19'});"><span>V roce 2020 si selfie vyžádala 7 životů, pokles úmrtí má paradoxně na svědomí Covid-19</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator" title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1110563.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jABZMWresN0TbaywQ_7Brg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator" title="Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/od-kostrbatych-car-po-grafiku-jak-z-reality-takhle-se-vyvijel-flight-simulator'});"><span>Od kostrbatých čar po grafiku jak z reality: Takhle se vyvíjel Flight Simulator </span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27073/navod-na-vyrobu-horkovzdusneho-balonu.html" title="Návod na výrobu horkovzdušného balónu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27073/navod-na-vyrobu-horkovzdusneho-balonu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162885.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HXHQTv4Tjm2bN275PlIuwQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27073/navod-na-vyrobu-horkovzdusneho-balonu.html" title="Návod na výrobu horkovzdušného balónu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27073/navod-na-vyrobu-horkovzdusneho-balonu.html'});"><span>Návod na výrobu horkovzdušného balónu </span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Únorový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=133&h=188&q=100&id_file=145948229" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest herních monitorů</p>
				<p>Jak zabezpečit mobil v rukou dítěte</p>
				<p>Radíme s nákupem grafické karty</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vas-pristi-pocitac-neni-pocitac-grafik-navrhl-uzasne-apple-iglass-podivejte-se/sc-3-a-1348909/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/vas-pristi-pocitac-neni-pocitac-grafik-navrhl-uzasne-apple-iglass-podivejte-se/sc-3-a-1348909/default.aspx" title="Váš příští počítač není počítač. Grafik navrhl úžasné Apple iGlass, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vas-pristi-pocitac-neni-pocitac-grafik-navrhl-uzasne-apple-iglass-podivejte-se/sc-3-a-1348909/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1105652.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bN-xWk3nIKplt9BCnriFjg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/vas-pristi-pocitac-neni-pocitac-grafik-navrhl-uzasne-apple-iglass-podivejte-se/sc-3-a-1348909/default.aspx" title="Váš příští počítač není počítač. Grafik navrhl úžasné Apple iGlass, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vas-pristi-pocitac-neni-pocitac-grafik-navrhl-uzasne-apple-iglass-podivejte-se/sc-3-a-1348909/default.aspx'});">Váš příští počítač není počítač. Grafik navrhl úžasné Apple iGlass, podívejte se</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx" title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148920.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=F0f9JnhFfNX8Rk8JOzb3lw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx" title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx'});">Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/390587/zabransky-misto-rafanu-vychovavame-jorksiry-at-lener-uzna-chybu.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej/390587/zabransky-misto-rafanu-vychovavame-jorksiry-at-lener-uzna-chybu.html" title="Zábranský: Místo rafanů nám rostou jorkšíři. Ať Lener uzná chybu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/390587/zabransky-misto-rafanu-vychovavame-jorksiry-at-lener-uzna-chybu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162969.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XQ_54eIJ6eaBqQQ4oe6Wew&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej/390587/zabransky-misto-rafanu-vychovavame-jorksiry-at-lener-uzna-chybu.html" title="Zábranský: Místo rafanů nám rostou jorkšíři. Ať Lener uzná chybu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/390587/zabransky-misto-rafanu-vychovavame-jorksiry-at-lener-uzna-chybu.html'});">Zábranský: Místo rafanů nám rostou jorkšíři. Ať Lener uzná chybu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233892.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oVtj8yDmFAAqSsrklLn24A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});">45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105249/babis-okamura-minar-slachta-buh-chran-zemi-od-blabolivych-mesiasu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105249/babis-okamura-minar-slachta-buh-chran-zemi-od-blabolivych-mesiasu.html" title="Babiš, Okamura, Minář, Šlachta… Bůh chraň zemi od blábolivých Mesiášů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105249/babis-okamura-minar-slachta-buh-chran-zemi-od-blabolivych-mesiasu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162951.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XDBpWHYFqQZNdiaOU13S4g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105249/babis-okamura-minar-slachta-buh-chran-zemi-od-blabolivych-mesiasu.html" title="Babiš, Okamura, Minář, Šlachta… Bůh chraň zemi od blábolivých Mesiášů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105249/babis-okamura-minar-slachta-buh-chran-zemi-od-blabolivych-mesiasu.html'});">Babiš, Okamura, Minář, Šlachta… Bůh chraň zemi od blábolivých Mesiášů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/105253/polni-nemocnice-v-letnanech-byla-uplne-k-nicemu-stala-mnoho-milionu-a-vlada-ji-nyni-rusi-z-duvodu-nevyuziti.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/105253/polni-nemocnice-v-letnanech-byla-uplne-k-nicemu-stala-mnoho-milionu-a-vlada-ji-nyni-rusi-z-duvodu-nevyuziti.html" title="Polní nemocnice v Letňanech byla úplně k ničemu. Stála mnoho milionů a vláda ji nyní ruší z důvodu nevyužití" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/105253/polni-nemocnice-v-letnanech-byla-uplne-k-nicemu-stala-mnoho-milionu-a-vlada-ji-nyni-rusi-z-duvodu-nevyuziti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162972.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bRBxhUbFnLEG_CXBHx5EXA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/105253/polni-nemocnice-v-letnanech-byla-uplne-k-nicemu-stala-mnoho-milionu-a-vlada-ji-nyni-rusi-z-duvodu-nevyuziti.html" title="Polní nemocnice v Letňanech byla úplně k ničemu. Stála mnoho milionů a vláda ji nyní ruší z důvodu nevyužití" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/105253/polni-nemocnice-v-letnanech-byla-uplne-k-nicemu-stala-mnoho-milionu-a-vlada-ji-nyni-rusi-z-duvodu-nevyuziti.html'});">Polní nemocnice v Letňanech byla úplně k ničemu. Stála mnoho milionů a vláda ji nyní ruší z důvodu nevyužití</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260" title="Pragovka v novém hávu. Karbonový supersport se 465 koňmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HSUkP9TsbdcWuvSNVmyFLg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260" title="Pragovka v novém hávu. Karbonový supersport se 465 koňmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});">Pragovka v novém hávu. Karbonový supersport se 465 koňmi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176" title="Zapomeňte na Coca-Colu, největšího světového nápojáře je třeba hledat jinde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159797.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kRYPhL_9Hp0NgNfmrHlCIw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176" title="Zapomeňte na Coca-Colu, největšího světového nápojáře je třeba hledat jinde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176'});">Zapomeňte na Coca-Colu, největšího světového nápojáře je třeba hledat jinde</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/je-vam-ford-ranger-raptor-malo-v-nemecku-nabizeji-jeste-drsneji-vyhlizejici-pick-up-137818'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/je-vam-ford-ranger-raptor-malo-v-nemecku-nabizeji-jeste-drsneji-vyhlizejici-pick-up-137818" title="Je vám Ford Ranger Raptor málo? V Německu nabízejí ještě drsněji vyhlížející pick-up" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/je-vam-ford-ranger-raptor-malo-v-nemecku-nabizeji-jeste-drsneji-vyhlizejici-pick-up-137818'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162974.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=b3TAcmQ92wF__-_CLIIkXQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/je-vam-ford-ranger-raptor-malo-v-nemecku-nabizeji-jeste-drsneji-vyhlizejici-pick-up-137818" title="Je vám Ford Ranger Raptor málo? V Německu nabízejí ještě drsněji vyhlížející pick-up" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/je-vam-ford-ranger-raptor-malo-v-nemecku-nabizeji-jeste-drsneji-vyhlizejici-pick-up-137818'});">Je vám Ford Ranger Raptor málo? V Německu nabízejí ještě drsněji vyhlížející pick-up</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-je-opet-nejprodavanejsi-znackou-koncern-vw-porazila-po-peti-letech-137817'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-je-opet-nejprodavanejsi-znackou-koncern-vw-porazila-po-peti-letech-137817" title="Toyota je opět nejprodávanější značkou, koncern VW porazila po pěti letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-je-opet-nejprodavanejsi-znackou-koncern-vw-porazila-po-peti-letech-137817'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162959.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sMJT_pOiq3FvOLKsaN54kw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-je-opet-nejprodavanejsi-znackou-koncern-vw-porazila-po-peti-letech-137817" title="Toyota je opět nejprodávanější značkou, koncern VW porazila po pěti letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-je-opet-nejprodavanejsi-znackou-koncern-vw-porazila-po-peti-letech-137817'});">Toyota je opět nejprodávanější značkou, koncern VW porazila po pěti letech</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 29. 1. 2021 16:01:55 -->
<!-- GetData(): 29. 1. 2021 16:01:55 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/667989/cesko-dojelo-na-6-davku-vakciny-priznal-blatny-mutace-uz-v-7-krajich-nemocnice-jsou-plne.html' title="Česko „dojelo“ na 6. dávku vakcíny, přiznal Blatný. Mutace už v 7 krajích, nemocnice jsou plné">Česko „dojelo“ na 6. dávku vakcíny, přiznal Blatný. Mutace už v 7…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/668025/polni-nemocnice-v-letnanech-skonci-chybi-personal-nepostarala-se-o-jedineho-pacienta.html' title="Polní nemocnice v Letňanech skončí: Chybí personál, nepostarala se o jediného pacienta">Polní nemocnice v Letňanech skončí: Chybí personál, nepostarala se o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/668022/dama-76-uvizla-na-poli-v-kralove-poli-zachrancum-nabidla-jazykove-lekce-zdarma.html' title="Dáma (76) uvízla na poli v Králově Poli: Zachráncům nabídla jazykové lekce zdarma">Dáma (76) uvízla na poli v Králově Poli: Zachráncům nabídla jazykové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/390615/krcmar-na-me-v-biatlonu-dosprintoval-osmy-k-medaili-moc-nechybelo.html' title="Krčmář na ME v biatlonu dosprintoval osmý, k medaili moc nechybělo">Krčmář na ME v biatlonu dosprintoval osmý, k medaili moc nechybělo</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej/390587/zabransky-misto-rafanu-vychovavame-jorksiry-at-lener-uzna-chybu.html' title="Zábranský: Místo rafanů vychováváme jorkšíry. Ať Lener uzná chybu">Zábranský: Místo rafanů vychováváme jorkšíry. Ať Lener uzná chybu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/390589/obri-krize-ohromne-trapeni-na-jaky-antirekord-legendarni-jagr-utoci.html' title="Obří krize, ohromné trápení! Na jaký antirekord legendární Jágr útočí?">Obří krize, ohromné trápení! Na jaký antirekord legendární Jágr útočí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/668025/polni-nemocnice-za-50-mega-v-letnanech-skonci-nepostarala-se-o-jedineho-pacienta.html' title="Polní nemocnice za 50 mega v Letňanech skončí: Nepostarala se o jediného pacienta!">Polní nemocnice za 50 mega v Letňanech skončí: Nepostarala se o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/667987/brutalni-vrazda-mamy-tri-deti-tatiany-34-podezrely-ma-byt-manzel.html' title="Brutální vražda mámy tří dětí Tatiany (†34): Podezřelý má být manžel">Brutální vražda mámy tří dětí Tatiany (†34): Podezřelý má být manžel</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667904/censky-ma-doma-druhou-hanu-maciuchovou-75-co-ho-se-zesnulou-hereckou-pojilo.html' title="Čenský má doma »druhou« Hanu Maciuchovou (†75)! Co ho se zesnulou herečkou pojilo? ">Čenský má doma »druhou« Hanu Maciuchovou (†75)! Co ho se zesnulou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/179377/10-tipu-jak-si-usporadat-kuchyn-aby-se-v-ni-pohodlne-nejen-varilo.html' title="10 tipů, jak si uspořádat kuchyň, aby se v ní pohodlně nejen vařilo...">10 tipů, jak si uspořádat kuchyň, aby se v ní pohodlně nejen vařilo...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/179551/oci-jsou-dominantou-obliceje-vyberte-si-ty-spravne-produkty-at-vyniknou.html' title="Oči jsou dominantou obličeje, vyberte si ty správné produkty, ať vyniknou!">Oči jsou dominantou obličeje, vyberte si ty správné produkty, ať…</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/667957/numerologie-vztahu-jmena-i-sexu-11-rozboru-pro-vas-co-vsechno-se-da-spocitat.html' title="Numerologie vztahu, jména i sexu. 11 rozborů pro vás. Co všechno se dá spočítat?">Numerologie vztahu, jména i sexu. 11 rozborů pro vás. Co všechno se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/je-vam-ford-ranger-raptor-malo-v-nemecku-nabizeji-jeste-drsneji-vyhlizejici-pick-up-137818' title="Je vám Ford Ranger Raptor málo? V Německu nabízejí ještě drsněji vyhlížející pick-up">Je vám Ford Ranger Raptor málo? V Německu nabízejí ještě drsněji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/toyota-je-opet-nejprodavanejsi-znackou-koncern-vw-porazila-po-peti-letech-137817' title="Toyota je opět nejprodávanější značkou, koncern VW porazila po pěti letech">Toyota je opět nejprodávanější značkou, koncern VW porazila po pěti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/tesle-za-ctvrtleti-stouply-trzby-o-45-5-na-10-74-mld-dolaru-137803' title="Tesle za čtvrtletí stouply tržby o 45,5 % na 10,74 mld. dolarů">Tesle za čtvrtletí stouply tržby o 45,5 % na 10,74 mld. dolarů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/cetin-letos-postavi-90-tisic-optickych-pripojek-rychlost-v-siti-stoupla-o-25-/sc-320-a-208216/default.aspx' title="Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti stoupla o 25 %">Cetin letos postaví 90 tisíc optických přípojek. Rychlost v síti…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.cz/clanky/samsung-dnes-zacina-prodavat-radu-galaxy-s21-nove-pridava-i-vykupni-bonus/sc-309-a-1350485/default.aspx' title="Samsung dnes začíná prodávat řadu Galaxy S21. Nově přidává i výkupní bonus">Samsung dnes začíná prodávat řadu Galaxy S21. Nově přidává i výkupní…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/sn9-mel-nehodu-prototyp-kosmicke-lodi-starship-se-zhroutil-na-stenu-montazni-budovy/sc-870-a-207490/default.aspx' title="Prototyp kosmické lodi Starship SN9 včera neletěl. Co dnes?">Prototyp kosmické lodi Starship SN9 včera neletěl. Co dnes?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/koronahelpdesk-e15/ztraty-skiarealu-sahaji-do-miliard-tretina-provozovatelu-zvazuje-konec-sezony-1377490' title="Ztráty skiareálů sahají do miliard, třetina provozovatelů zvažuje konec sezony">Ztráty skiareálů sahají do miliard, třetina provozovatelů zvažuje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/banka-goldman-sachs-prikoupila-akcie-monety-pro-ppf-to-muze-byt-komplikace-soudi-analytik-1377481' title="Banka Goldman Sachs přikoupila akcie Monety. Pro PPF to může být komplikace, soudí analytik">Banka Goldman Sachs přikoupila akcie Monety. Pro PPF to může být…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/koronahelpdesk-e15/polni-nemocnice-v-letnanech-konci-nenasla-vyuziti-1377484' title="Polní nemocnice v Letňanech končí, nenašla využití">Polní nemocnice v Letňanech končí, nenašla využití</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/prima-zapekany-lilek-100075' title="PRIMA zapékaný lilek">PRIMA zapékaný lilek</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/barevna-zeleninova-panev-s-nivou-141062' title="Barevná zeleninová pánev s nivou">Barevná zeleninová pánev s nivou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/labuznicke-kureci-rizky-141097' title="Labužnické kuřecí řízky">Labužnické kuřecí řízky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/667766/nejvetsi-slevy-na-dovolenou-uz-jen-par-dni-podivejte-se-na-co-letos-lakaji-cestovky.html' title="Největší slevy na dovolenou už jen pár dní! Podívejte se, na co letos lákají cestovky!">Největší slevy na dovolenou už jen pár dní! Podívejte se, na co letos…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/105010/mennonite-uzavrene-komunity-odmitajici-vydobytky-moderni-doby-najdeme-i-v-karibiku.html' title="Mennonité: Uzavřené komunity odmítající výdobytky moderní doby najdeme i v Karibiku">Mennonité: Uzavřené komunity odmítající výdobytky moderní doby…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/667935/neonove-napisy-na-budove-francouzskeho-institutu-kolemjdouci-svetelnou-instalaci-mohou-snadno-zmenit.html' title="Neonové nápisy na budově Francouzského institutu: Kolemjdoucí světelnou instalaci mohou snadno změnit">Neonové nápisy na budově Francouzského institutu: Kolemjdoucí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-cbs_trade_s_r_o-24134783' title="CBS TRADE s.r.o. - 24134783">CBS TRADE s.r.o. - 24134783</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/667883/na-cesko-se-sype-snih-prijde-i-dest-a-vikendovy-teplotni-sok-sledujte-radar-blesku' title="Na Česko se sype sníh, přijde i déšť a víkendový teplotní šok. Sledujte radar Blesku">Na Česko se sype sníh, přijde i déšť a víkendový teplotní šok.…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/667868/novy-snih-muze-komplikovat-dopravu-v-cesku-varuji-meteorologove-sledujte-radar-blesku' title="Nový sníh může komplikovat dopravu v Česku, varují meteorologové. Sledujte radar Blesku">Nový sníh může komplikovat dopravu v Česku, varují meteorologové.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/jidla-ktera-vam-pomohou-zhubnout-6080.html' title="Jídla, která vám pomohou zhubnout">Jídla, která vám pomohou zhubnout</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/deset-znamek-rakoviny-slinivky-ktere-byste-nikdy-nemeli-ignorovat-5274.html' title="Deset známek rakoviny slinivky, které byste nikdy neměli ignorovat">Deset známek rakoviny slinivky, které byste nikdy neměli ignorovat</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/rouska-nanorouska-polomaska-a-respirator-ffp2-srovnani-ucinnosti-proti-koronaviru-6105.html' title="Rouška, nanorouška, polomaska a respirátor FFP2: Srovnání účinnosti proti koronaviru">Rouška, nanorouška, polomaska a respirátor FFP2: Srovnání účinnosti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/ps5-exkluzivita-returnal-se-odklada-na-duben-letosniho-roku' title="PS5 exkluzivita Returnal se odkládá na duben letošního roku">PS5 exkluzivita Returnal se odkládá na duben letošního roku</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsi-hra-z-univerza-tomb-raidera-sjednoti-klasicky-a-moderni-pribeh' title="Další hra z univerza Tomb Raidera sjednotí klasický a moderní příběh">Další hra z univerza Tomb Raidera sjednotí klasický a moderní příběh</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27073/navod-na-vyrobu-horkovzdusneho-balonu.html' title="Návod na výrobu horkovzdušného balónu ">Návod na výrobu horkovzdušného balónu </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6799457/v-zeleticich-na-hodoninsku-znicil-pozar-rodinny-dum.html' title="V Želeticích na Hodonínsku zničil požár rodinný dům.">V Želeticích na Hodonínsku zničil požár rodinný dům.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6799432/patecni-prostreno-hostitel-pod-parou.html' title="Páteční Prostřeno!: Hostitel pod parou">Páteční Prostřeno!: Hostitel pod parou</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6799431/pondeli-prostreno-kdo-neji-bile-pokrmy.html' title="Pondělí Prostřeno!: Kdo nejí bílé pokrmy?">Pondělí Prostřeno!: Kdo nejí bílé pokrmy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".rUpRzN9z01 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.NsAJRxwq6Y {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.RtATYvtvHM {width:700px;background:#fff;border:none;border-radius:0.5em;}.RtATYvtvHM > div {padding:1rem 1.5rem;}.RtATYvtvHM p {font-size: 1.1em}.oZQCTDitKc {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.TnUj6rBGyM {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.TnUj6rBGyM b {font-weight:700;}.tZLaZ7XW2E {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ZLsnFvk7zO {background:#424242}.MCfeBkibXq {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os rUpRzN9z01'><div class='NsAJRxwq6Y'></div><div class='RtATYvtvHM'><div><div class='oZQCTDitKc'><span></span></div><div class='TnUj6rBGyM'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='tZLaZ7XW2E ZLsnFvk7zO'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='tZLaZ7XW2E'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".rUpRzN9z01\").hide()' title='Zatím zavřít' class='tZLaZ7XW2E MCfeBkibXq'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=connect.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0035"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>