
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Dočkáme se sdílených elektrických skateboardů? I to je možné, Lime pracuje na převzetí Boosted – Connect.cz</title>
		<meta name="description" content="Lime je dobře známý i u nás, tento startup na sdílení elektrických koloběžek totiž funguje v Praze a jeho zelené koloběžky si získaly mnoho příznivců i odpůrců. Lime se nyní snaží převzít to nejcennější ze společnosti Boosted, která se" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Dočkáme se sdílených elektrických skateboardů? I to je možné, Lime pracuje na převzetí Boosted" />
		<meta property="og:description" content="Lime je dobře známý i u nás, tento startup na sdílení elektrických koloběžek totiž funguje v Praze a jeho zelené koloběžky si získaly mnoho příznivců i odpůrců. Lime se nyní snaží převzít to nejcennější ze společnosti Boosted, která se" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Dočkáme se sdílených elektrických skateboardů? I to je možné, Lime pracuje na převzetí Boosted" />
		<meta name="twitter:description" content="Lime je dobře známý i u nás, tento startup na sdílení elektrických koloběžek totiž funguje v Praze a jeho zelené koloběžky si získaly mnoho příznivců i odpůrců. Lime se nyní snaží převzít to nejcennější ze společnosti Boosted, která se" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=526293949" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=526293949" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=526293949" />
		
		
	        <meta name="author" content="David Polesný" />
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/dockame-se-sdilenych-elektrickych-skateboardu-i-to-je-mozne-lime-pracuje-na-prevzeti-boosted/sc-320-a-203457/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/dockame-se-sdilenych-elektrickych-skateboardu-i-to-je-mozne-lime-pracuje-na-prevzeti-boosted/a-203457/default.aspx" >
		<meta name="id" content="203457"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 17 Apr 2020 10:30:00 GMT",
		    article_authors: ["David Polesný"],
		    article_word_count: "323",
		    article_categories: ["Connect"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_203457',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/dockame-se-sdilenych-elektrickych-skateboardu-i-to-je-mozne-lime-pracuje-na-prevzeti-boosted/sc-320-a-203457/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.011' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.2.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.009"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080">


		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=203457" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTEwMTQxMzkxMA9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYGAgMPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIJD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAITD2QWAgICD2QWAmYPZBYGZg9kFgJmDxUBHzxzdHJvbmc+NDwvc3Ryb25nPiBrb21lbnTDocWZxa9kAgEPFgIfAWgWAgIBDxYCHwAFngEvY2xhbmt5L2RvY2thbWUtc2Utc2RpbGVueWNoLWVsZWt0cmlja3ljaC1za2F0ZWJvYXJkdS1pLXRvLWplLW1vem5lLWxpbWUtcHJhY3VqZS1uYS1wcmV2emV0aS1ib29zdGVkL3NjLTMyMC1hLTIwMzQ1Ny9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw9kFgQCAQ8WAh8ABY8BL2NsYW5reS9kb2NrYW1lLXNlLXNkaWxlbnljaC1lbGVrdHJpY2t5Y2gtc2thdGVib2FyZHUtaS10by1qZS1tb3puZS1saW1lLXByYWN1amUtbmEtcHJldnpldGktYm9vc3RlZC9zYy0zMjAtYS0yMDM0NTcvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTFkAgMPFgIfAAWeAS9jbGFua3kvZG9ja2FtZS1zZS1zZGlsZW55Y2gtZWxla3RyaWNreWNoLXNrYXRlYm9hcmR1LWktdG8tamUtbW96bmUtbGltZS1wcmFjdWplLW5hLXByZXZ6ZXRpLWJvb3N0ZWQvc2MtMzIwLWEtMjAzNDU3L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGR4fq2dpbEJokSskY4ahdp4bj16DA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/mapa-nakazenych-podle-okresu/sc-3-a-203371/default.aspx" title="Mapa nakažených podle okresů, právě aktualizováno"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=436243476' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/mapa-nakazenych-podle-okresu/sc-3-a-203371/default.aspx" title="Mapa nakažených podle okresů, právě aktualizováno">Mapa nakažených podle okresů, právě aktualizováno</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="http://www.connect.cz/" class="logo" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fdockame-se-sdilenych-elektrickych-skateboardu-i-to-je-mozne-lime-pracuje-na-prevzeti-boosted%2fsc-320-a-203457%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label" href="/technologie/sc-249/" title="Technologie">Technologie</a></li>
			<li><a class="ga-label" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>

			<li><a class="ga-label" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	color: #007189;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #007189;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 203457;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/dockame-se-sdilenych-elektrickych-skateboardu-i-to-je-mozne-lime-pracuje-na-prevzeti-boosted/sc-320-a-203457/default.aspx"
  },
  "headline": "Dočkáme se sdílených elektrických skateboardů? I to je možné, Lime pracuje na převzetí Boosted",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=526293949",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-04-17T10:30:00Z",
  "dateModified": "2020-04-17T10:30:00Z",
  "author": {
    "@type": "Person",
    "name": "David Polesný"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="203457">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script type="text/javascript">ArticleKeyWords.push('Byznys');ArticleMainKeyWords.push('Byznys');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 170;}</script> | <a href="https://www.zive.cz/akvizice/sc-523/default.aspx">Akvizice</a><script type="text/javascript">ArticleKeyWords.push('Akvizice');ArticleMainKeyWords.push('Akvizice');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 523;}</script> | <a href="https://www.zive.cz/lime/sc-1648/default.aspx">Lime</a><script type="text/javascript">ArticleKeyWords.push('Lime');ArticleMainKeyWords.push('Lime');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1648;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="203457" data-io-article-url="https://connect.zive.cz/clanky/dockame-se-sdilenych-elektrickych-skateboardu-i-to-je-mozne-lime-pracuje-na-prevzeti-boosted/sc-320-a-203457/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Dočkáme se sdílených elektrických skateboardů? I to je možné, Lime pracuje na převzetí Boosted</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=515" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=100&amp;id_file=653620902" alt="David Polesný" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=515" rel="author" itemprop="author">David Polesný</a></span>
				<span class="ar-date">17. dubna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/astronauti-se-vratili-z-iss-na-zemi-kvuli-pandemii-covid-19-je-ceka-karantena/sc-320-a-203452/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Astronauti se vrátili z ISS na Zemi. Kvůli pandemii COVID-19 je čeká karanténa">Astronauti se vrátili z ISS na Zemi. Kvůli pandemii COVID-19 je čeká karanténa</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d203457%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Do%c4%8dk%c3%a1me+se+sd%c3%adlen%c3%bdch+elektrick%c3%bdch+skateboard%c5%af%3f+I+to+je+mo%c5%ben%c3%a9%2c+Lime+pracuje+na+p%c5%99evzet%c3%ad+Boosted&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fdockame-se-sdilenych-elektrickych-skateboardu-i-to-je-mozne-lime-pracuje-na-prevzeti-boosted%2fsc-320-a-203457%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='88216384' href='/Client.Gallery/show.aspx?id_file=88216384&article=203457' onclick='javascript:ShowArticleImage(88216384,750,500,""); return false' title='Boosted se proslavil svými elektrickými skateboardy'><img itemprop='image' alt='Boosted se proslavil svými elektrickými skateboardy' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=88216384' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=49832937&article=203457'  onclick='javascript:ShowArticleImage(49832937,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Nabízí jich hned několik, od velkého longboardu až po malý cruiser' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=49832937' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=240472903&article=203457'  onclick='javascript:ShowArticleImage(240472903,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Boosted má velmá propacovaný pohon, který dokáže plynule zrychlovat, bezpečně se dávkuje a účinně zachází s energií. Není tak levný jako čínská konkurence, ale vlastnosti tomu odpovídají. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=240472903' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=425375137&article=203457'  onclick='javascript:ShowArticleImage(425375137,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Skateboardy Boosted jsou i přes své vyšší ceny populární, ale přece jen mají trochu omezenou cílovou skupinu - na skateboardu totiž nedokáže jezdit hned každý, jako třeba na koloběžce. I proto se Boosted vrhl do vývoje vlastní koloběžky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=425375137' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=220848&article=203457'  onclick='javascript:ShowArticleImage(220848,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Lime je dobře známý i u nás, tento startup na sdílení elektrických koloběžek totiž funguje v Praze a jeho zelené koloběžky si získaly mnoho příznivců i odpůrců.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=220848' /></a><a href='/Client.Gallery/show.aspx?id_file=88216384&article=203457' onclick='javascript:ShowArticleImage(88216384,750,500,""); return false' class='info'><span class='gallery-count'>28</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Lime je dobře známý i u nás, tento startup na sdílení elektrických koloběžek totiž funguje v Praze a jeho zelené koloběžky si získaly mnoho příznivců i odpůrců. Lime se nyní snaží převzít to nejcennější ze společnosti Boosted, která se proslavila výrobou kvalitních elektrických skateboardů, ale aktuálně má existenční potíže.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/nejlepsi-elektricka-vozitka-a-priblizovadla/sc-3-a-201473/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Elektrická přibližovadla: Tipy na vozítka, která vás dostanou rychleji do práce">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=932596902' alt='Elektrická přibližovadla: Tipy na vozítka, která vás dostanou rychleji do práce' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/nejlepsi-elektricka-vozitka-a-priblizovadla/sc-3-a-201473/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Elektrická přibližovadla: Tipy na vozítka, která vás dostanou rychleji do práce">Elektrická přibližovadla: Tipy na vozítka, která vás dostanou rychleji do práce</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Boosted se dostal do vážných finančních potíží začátkem roku. Od skateboardů se totiž vrhl na vývoj vlastní elektrické koloběžky, která měla za cíl nabídnout nekompromisní vlastnosti, ovšem za velmi vysokou cenu (1 799 dolarů, neboli 45 tisíc korun bez daně). Vývoj si ale vyžádal více peněz, než bylo v plánu, a zájem o prémiovou elektrickou koloběžku nenaplnil očekávání. A tak to firmu víceméně položilo.&nbsp;</p><h6><a href="/getthumbnail.aspx?q=80&height=100000&width=100000&id_file=490567598" onclick="javascript:ShowArticleImage(490567598,750,500,'image.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="128" hspace="0" src="/GetThumbNail.aspx?id_file=490567598&amp;width=150&amp;height=128&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="150" /></a>&nbsp;<a href="/getthumbnail.aspx?q=80&height=100000&width=100000&id_file=306417943" onclick="javascript:ShowArticleImage(306417943,750,500,'image.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="123" hspace="0" src="/GetThumbNail.aspx?id_file=306417943&amp;width=150&amp;height=123&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="150" /></a>&nbsp;<br />
Elektrická koloběžka, která položila Boosted. Stojí 45 tisíc korun a má skvělé vlastnosti, ale vývoj byl drahý a zájem slabý.&nbsp;</h6>

<p>Začala hledat strategického partnera a už to&nbsp;vypadalo, že si plácne s Yamahou. Z tohoto však sešlo a nyní zakladatel a teď už bývalý šéf Boosted <a href="https://www.reddit.com/r/boostedboards/comments/g2spte/an_unofficial_update_and_ama/">prozradil</a>&nbsp;prozradil, že firmu postupně přebírá&nbsp;Lime. Z&nbsp;Boosted odkoupil veškerá aktiva, data, software, diagnostiku, testovací zařízení a především pak patenty. Podle zjištění <a href="https://www.theverge.com/2020/4/16/21224164/lime-buys-boosted-electric-skateboard-scooter-acquistion-bankrupt">The Verge</a> přešlo již k Lime od Boosted několik klíčových zaměstnanců.&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/uber-a-lyft-pozastavuji-kvuli-pandemii-moznost-spolujizdy-lime-uzemnuje-elektricke-kolobezky/sc-3-a-202961/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Uber a Lyft pozastavují kvůli pandemii možnost spolujízdy, Lime „uzemňuje“ elektrické koloběžky">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=841405127' alt='Uber a Lyft pozastavují kvůli pandemii možnost spolujízdy, Lime „uzemňuje“ elektrické koloběžky' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/uber-a-lyft-pozastavuji-kvuli-pandemii-moznost-spolujizdy-lime-uzemnuje-elektricke-kolobezky/sc-3-a-202961/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Uber a Lyft pozastavují kvůli pandemii možnost spolujízdy, Lime „uzemňuje“ elektrické koloběžky">Uber a Lyft pozastavují kvůli pandemii možnost spolujízdy, Lime „uzemňuje“ elektrické koloběžky</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Nynější zástupci Boosted ani společnosti Lime nechtějí aktuální postup komentovat. Firma Boosted totiž existuje dál, jenže už jen jako silně zadlužená firma, na kterou je kvůli pohledávkám podána žaloba a která propustila podstatnou část svých zaměstnanců. Situace se dotýká i koncových zákazníků, kterým vázne vyřizování reklamací.&nbsp;</p>

<p>Lime by z Boosted mohl využít know-how na výrobu vlastních koloběžek, ale třeba i elektrických skateboardu. Prkna od Boosted jsou totiž etalonem své kategorie. Podezřelá akvizice ale zatím budí řadu jiných otázek, především je nejasný osud zbytku firmy Boosted a vlastně ani není jasné to, kde na akvizici Lime vzal prostředky. Sám na tom finančně není moc dobře a připravuje se na propouštění, jak nedávno <a href="https://www.bloomberg.com/news/articles/2020-03-21/scooter-giant-lime-preparing-layoffs-as-rider-numbers-collapse?sref=ExbtjcSG">informoval Bloomberg</a>.&nbsp;Aktuální koronavirová situace navíc byznys sdílených prostředků do města prakticky zastavila.&nbsp;</p>

			

			

		        

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/dockame-se-sdilenych-elektrickych-skateboardu-i-to-je-mozne-lime-pracuje-na-prevzeti-boosted/sc-320-a-203457/default.aspx?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/astronauti-se-vratili-z-iss-na-zemi-kvuli-pandemii-covid-19-je-ceka-karantena/sc-320-a-203452/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Astronauti se vrátili z ISS na Zemi. Kvůli pandemii COVID-19 je čeká karanténa">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Astronauti se vrátili z ISS na Zemi. Kvůli pandemii COVID-19 je čeká karanténa
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="203457">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="https://www.zive.cz/praha/sc-1221/default.aspx">Praha</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha');/*]]>*/</script>, <a href="https://www.zive.cz/akvizice/sc-523/default.aspx">Akvizice</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akvizice');/*]]>*/</script>, <a href="https://www.zive.cz/sdilena-ekonomika/sc-694/default.aspx">Sdílená ekonomika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sdílená ekonomika');/*]]>*/</script>, <a href="https://www.zive.cz/lime/sc-1648/default.aspx">Lime</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lime');/*]]>*/</script>, <a href="https://www.zive.cz/skateboard/at-1008819/default.aspx">Skateboard</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skateboard');/*]]>*/</script>, <a href="https://www.zive.cz/vyvoj/at-1018402/default.aspx">Vývoj</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vývoj');/*]]>*/</script>, <a href="https://www.zive.cz/boosted/at-1026186/default.aspx">Boosted</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Boosted');/*]]>*/</script>, <a href="https://www.zive.cz/prevzeti/at-1091382/default.aspx">Převzetí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Převzetí');/*]]>*/</script>, <a href="https://www.zive.cz/bloomberg/at-1001310/default.aspx">Bloomberg</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bloomberg');/*]]>*/</script>, <a href="https://www.zive.cz/kolobezka/at-1053696/default.aspx">Koloběžka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koloběžka');/*]]>*/</script>, <a href="https://www.zive.cz/yamaha/at-1010798/default.aspx">Yamaha</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Yamaha');/*]]>*/</script>, <a href="https://www.zive.cz/the-verge/at-1011733/default.aspx">The Verge</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('The Verge');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-upozornuje-aktualizace-windows-10-muze-rozbit-system-uzivatele-hlasi-i-mazani-souboru/sc-3-a-202494/default.aspx" class="ga-plain-title" title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů" data-title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=479100653' alt='Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-upozornuje-aktualizace-windows-10-muze-rozbit-system-uzivatele-hlasi-i-mazani-souboru/sc-3-a-202494/default.aspx" class="ga-plain-title" title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů" data-title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů">Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/microsoft-upozornuje-aktualizace-windows-10-muze-rozbit-system-uzivatele-hlasi-i-mazani-souboru/sc-3-a-202494/default.aspx?showforum=1">74</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx" class="ga-plain-title" title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…" data-title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=533477341' alt='EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx" class="ga-plain-title" title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…" data-title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…">EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx?showforum=1">119</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/chyba-roku-2038-zpusobi-problemy-pocitace-dnes-totiz-starnou-prilis-pomalu/sc-3-a-202098/default.aspx" class="ga-plain-title" title="Chyba roku 2038 způsobí problémy, počítače dnes totiž stárnou příliš pomalu" data-title="Chyba roku 2038 způsobí problémy, počítače dnes totiž stárnou příliš pomalu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=635261529' alt='Chyba roku 2038 způsobí problémy, počítače dnes totiž stárnou příliš pomalu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/chyba-roku-2038-zpusobi-problemy-pocitace-dnes-totiz-starnou-prilis-pomalu/sc-3-a-202098/default.aspx" class="ga-plain-title" title="Chyba roku 2038 způsobí problémy, počítače dnes totiž stárnou příliš pomalu" data-title="Chyba roku 2038 způsobí problémy, počítače dnes totiž stárnou příliš pomalu">Chyba roku 2038 způsobí problémy, počítače dnes totiž stárnou příliš pomalu</a></h2>
				
				
				
				<p class="ar-anno">** Loni ajťáky vystrašilo přetečení GPS čítače týdnů ** Nemělo se stát vůbec nic, ale svět opět nebyl připravený ** Za 18 let nás ale čeká ještě něco mnohem většího</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/chyba-roku-2038-zpusobi-problemy-pocitace-dnes-totiz-starnou-prilis-pomalu/sc-3-a-202098/default.aspx?showforum=1">69</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/total-commander-vychazi-v-plne-verzi-950-prinasi-tmavy-rezim-a-dalsi-novinky/sc-3-a-202366/default.aspx" class="ga-plain-title" title="Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky" data-title="Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=962413356' alt='Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/total-commander-vychazi-v-plne-verzi-950-prinasi-tmavy-rezim-a-dalsi-novinky/sc-3-a-202366/default.aspx" class="ga-plain-title" title="Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky" data-title="Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky">Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/total-commander-vychazi-v-plne-verzi-950-prinasi-tmavy-rezim-a-dalsi-novinky/sc-3-a-202366/default.aspx?showforum=1">105</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/prehledna-data-primo-z-ministerstva-zdravotnictvi-covid-19-ma-oficialni-web-s-ceskymi-statistikami/sc-3-a-202869/default.aspx" class="ga-plain-title" title="Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami" data-title="Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=128761139' alt='Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/prehledna-data-primo-z-ministerstva-zdravotnictvi-covid-19-ma-oficialni-web-s-ceskymi-statistikami/sc-3-a-202869/default.aspx" class="ga-plain-title" title="Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami" data-title="Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami">Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/prehledna-data-primo-z-ministerstva-zdravotnictvi-covid-19-ma-oficialni-web-s-ceskymi-statistikami/sc-3-a-202869/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/srovnali-jsme-ceska-mesta-s-ibm-googlem-nebo-treba-samsungem-podivejte-se-v-jake-firme-zijete/sc-3-a-202070/default.aspx" class="ga-plain-title" title="Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“" data-title="Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=28257311' alt='Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/srovnali-jsme-ceska-mesta-s-ibm-googlem-nebo-treba-samsungem-podivejte-se-v-jake-firme-zijete/sc-3-a-202070/default.aspx" class="ga-plain-title" title="Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“" data-title="Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“">Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“</a></h2>
				
				
				
				<p class="ar-anno">** Nadnárodní korporace zaměstnávají stovky tisíc lidí ** Mají tedy velikost metropolí ** Srovnali jsme je s českými krajskými městy</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/srovnali-jsme-ceska-mesta-s-ibm-googlem-nebo-treba-samsungem-podivejte-se-v-jake-firme-zijete/sc-3-a-202070/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/autopilota-tesly-je-mozne-oblafnout-projektorem-za-par-tisic-korun/sc-3-a-202248/default.aspx" class="ga-plain-title" title="Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun" data-title="Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=45257440' alt='Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/autopilota-tesly-je-mozne-oblafnout-projektorem-za-par-tisic-korun/sc-3-a-202248/default.aspx" class="ga-plain-title" title="Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun" data-title="Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun">Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/autopilota-tesly-je-mozne-oblafnout-projektorem-za-par-tisic-korun/sc-3-a-202248/default.aspx?showforum=1">70</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx" class="ga-plain-title" title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění" data-title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=985134331' alt='Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx" class="ga-plain-title" title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění" data-title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění">Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-mapy-tipy/sc-3-a-202135/default.aspx" class="ga-plain-title" title="17 užitečných tipů a triků pro Mapy Googlu, které byste měli znát" data-title="17 užitečných tipů a triků pro Mapy Googlu, které byste měli znát"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=115147708' alt='17 užitečných tipů a triků pro Mapy Googlu, které byste měli znát' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-mapy-tipy/sc-3-a-202135/default.aspx" class="ga-plain-title" title="17 užitečných tipů a triků pro Mapy Googlu, které byste měli znát" data-title="17 užitečných tipů a triků pro Mapy Googlu, které byste měli znát">17 užitečných tipů a triků pro Mapy Googlu, které byste měli znát</a></h2>
				
				
				
				<p class="ar-anno">** Mapy Googlu mají spoustu funkcí, které jsou často přehlíženy ** Využijte například podrobnější možnosti plánování cest ** Hodit se mohou i tipy na sdílení nebo pohledy do minulosti</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/google-mapy-tipy/sc-3-a-202135/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/netflix-prechazi-na-usporny-format-av1-hevc/h265-to-ma-vyhledove-asi-spocitane/sc-3-a-202346/default.aspx" class="ga-plain-title" title="Netflix přechází na úsporný formát AV1. HEVC/H.265 to má výhledově asi spočítané" data-title="Netflix přechází na úsporný formát AV1. HEVC/H.265 to má výhledově asi spočítané"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=966035089' alt='Netflix přechází na úsporný formát AV1. HEVC/H.265 to má výhledově asi spočítané' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/netflix-prechazi-na-usporny-format-av1-hevc/h265-to-ma-vyhledove-asi-spocitane/sc-3-a-202346/default.aspx" class="ga-plain-title" title="Netflix přechází na úsporný formát AV1. HEVC/H.265 to má výhledově asi spočítané" data-title="Netflix přechází na úsporný formát AV1. HEVC/H.265 to má výhledově asi spočítané">Netflix přechází na úsporný formát AV1. HEVC/H.265 to má výhledově asi spočítané</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/netflix-prechazi-na-usporny-format-av1-hevc/h265-to-ma-vyhledove-asi-spocitane/sc-3-a-202346/default.aspx?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			
			
			
			

				<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202004.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Test All-in-One počítačů</p>
				<p>Jak nejlevněji vyřešit EET</p>
				<p>Vytvořte si vlastní VPN</p>
				<p>Domácí hlasoví asistenti</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
		</div>
	</div>
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 18. 4. 2020 7:35:33 -->
<!-- GetData(): 18. 4. 2020 7:35:33 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/100811/chaos-amaterismus-a-cynicke-brnkani-na-nervy-aneb-rozvolnovani-zakazu-je-pouze-politickym-drzhubnym.html' title="Chaos, amatérismus a cynické brnkání na nervy aneb Rozvolňování zákazů je pouze politickým „držhubným“">Chaos, amatérismus a cynické brnkání na nervy aneb Rozvolňování…</a><a class="list-section-article" href='https://www.info.cz/svet/neni-to-cinska-ani-netopyri-chripka-covid-19-odhaluje-i-nasi-historickou-nekorektnost-44927.html' title="Není to čínská ani netopýří chřipka. COVID-19 odhaluje i naši historickou nekorektnost">Není to čínská ani netopýří chřipka. COVID-19 odhaluje i naši…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-173-mrtvych-a-6549-nakazenych-v-cr-celosvetove-zemrelo-150-tisic-lidi.html' title="Koronavirus ONLINE: 173 mrtvých a 6549 nakažených v ČR. Celosvětově zemřelo 150 tisíc lidí">Koronavirus ONLINE: 173 mrtvých a 6549 nakažených v ČR. Celosvětově…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/378161/puvabna-atletka-joglova-nafotila-sexy-snimky-s-odvahou-se-ztotoznila.html' title="Půvabná atletka Joglová nafotila sexy snímky: S odvahou se ztotožnila!">Půvabná atletka Joglová nafotila sexy snímky: S odvahou se ztotožnila!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej/378060/hrachovina-chci-se-vratit-do-khl-o-finsku-kamosovi-petersovi-i-komete.html' title="Hrachovina: Chci se vrátit do KHL. O Finsku, kámošovi Petersovi i Kometě">Hrachovina: Chci se vrátit do KHL. O Finsku, kámošovi Petersovi i…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/378178/jak-se-menil-vacha-slavia-sparta-ale-i-v-dresu-baniku-a-pak-i-moda.html' title="Jak se měnil Vácha: Slavia, Sparta, ale i v dresu Baníku... a pak i móda">Jak se měnil Vácha: Slavia, Sparta, ale i v dresu Baníku... a pak i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/641072/cesko-je-bez-sefa-uredniku-postranecky-potichu-skoncil-pred-duchodem-ma-novy-flek.html' title="Česko je bez šéfa úředníků. Postránecký potichu skončil, před důchodem má nový flek">Česko je bez šéfa úředníků. Postránecký potichu skončil, před…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/640951/harry-se-vrati-s-prosikem-bracha-william-povede-kralovske-finance.html' title="Harry se vrátí s prosíkem? Brácha William povede královské finance!">Harry se vrátí s prosíkem? Brácha William povede královské finance!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640238/parkinsonika-jana-72-ceka-uz-jen-peklo-a-divne-pohledy-od-lidi-na-zakrok-je-pozde.html' title="Parkinsonika Jana (72) čeká už jen peklo a divné pohledy od lidí. Na zákrok je pozdě">Parkinsonika Jana (72) čeká už jen peklo a divné pohledy od lidí. Na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/lifestyle/vonave-kynute-buchty-s-povidly-jako-od-babicky-6799.html' title="Voňavé kynuté buchty s povidly jako od babičky! ">Voňavé kynuté buchty s povidly jako od babičky! </a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/modni-ikony-z-filmu-a-serialu-ktere-ovlivnily-nas-satnik-a-inspirovaly-nas-6801.html' title="Módní ikony z filmů a seriálů: Které ovlivnily náš šatník a inspirovaly nás?">Módní ikony z filmů a seriálů: Které ovlivnily náš šatník a…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/mame-doma-lenocha-cim-to-mozna-si-za-to-muzete-trochu-sami' title="Máme doma lenocha. Čím to? Možná si za to můžete trochu sami">Máme doma lenocha. Čím to? Možná si za to můžete trochu sami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/historie-okruhu-most-zavodilo-se-tady-dlouho-pred-autodromem-134095' title="Historie okruhu Most: Závodilo se tady dlouho před autodromem">Historie okruhu Most: Závodilo se tady dlouho před autodromem</a><a class="list-section-article" href='https://www.auto.cz/testujeme-octavii-liftback-zatim-mrknete-na-nove-fotky-134134' title="Testujeme Octavii liftback! Zatím mrkněte na nové fotky">Testujeme Octavii liftback! Zatím mrkněte na nové fotky</a><a class="list-section-article" href='https://www.autorevue.cz/baterie-z-elektromobilu-a-hybridu-hondy-dostanou-druhou-sanci-kdo-to-ale-zaplati' title="Baterie z elektromobilů a hybridů Hondy dostanou druhou šanci. Kdo to ale zaplatí?">Baterie z elektromobilů a hybridů Hondy dostanou druhou šanci. Kdo to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/paty-tyden-mobilne-z-karanteny-koronavirove-okenko-a-nejzhavejsi-drby-ze-sveta-smartphonu/sc-3-a-1348072/default.aspx' title="Pátý Týden mobilně z karantény. Koronavirové okénko a nejžhavější drby ze světa smartphonů">Pátý Týden mobilně z karantény. Koronavirové okénko a nejžhavější…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sony-wi-sp510-nova-sportovni-bezdratova-spuntova-sluchatka' title="Sony WI-SP510: nová sportovní bezdrátová špuntová sluchátka">Sony WI-SP510: nová sportovní bezdrátová špuntová sluchátka</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/sennheiser-uvedl-novou-generaci-zcela-bezdratovych-sluchatek-momentum-uz-umi-potlacit-hluk/sc-3-a-1347891/default.aspx' title="Sennheiser uvedl novou generaci zcela bezdrátových sluchátek Momentum. Už umí potlačit hluk">Sennheiser uvedl novou generaci zcela bezdrátových sluchátek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/americky-prezident-trump-vyzval-k-osvobozeni-americkych-statu-od-prisne-karanteny-1368838' title="Americký prezident Trump vyzval k "osvobození" amerických států od přísné karantény">Americký prezident Trump vyzval k "osvobození" amerických států od…</a><a class="list-section-article" href='https://www.e15.cz/nazory/nemecky-diar-petra-fischera-oda-bez-aerosolu-1368832' title="Německý diář Petra Fischera: Óda bez aerosolu">Německý diář Petra Fischera: Óda bez aerosolu</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/usa-znepokojuje-hrozba-kyberutoku-na-ceske-nemocnice-1368837' title="USA znepokojuje hrozba kyberútoků na české nemocnice">USA znepokojuje hrozba kyberútoků na české nemocnice</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/madarske-kure-s-nadivkou-60138' title="Maďarské kuře s nádivkou">Maďarské kuře s nádivkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/pecene-kure-s-var-bramborem-60221' title="pečené kuře s vař bramborem">pečené kuře s vař bramborem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170674/recepty-na-pecivo-krehke-rohliky-plnene-dzemem.html' title="Recepty na pečivo: Křehké rohlíky plněné džemem">Recepty na pečivo: Křehké rohlíky plněné džemem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/100696/caltagirone-italske-mesto-ktere-zemetreseni-promenilo-v-centrum-sicilske-keramiky.html' title="Caltagirone: Italské město, které zemětřesení proměnilo v centrum sicilské keramiky">Caltagirone: Italské město, které zemětřesení proměnilo v centrum…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640976/v-lete-do-chorvatska-a-na-slovensko-vlada-napina-miliony-cechu-leva-nevi-co-dela-prava.html' title="V létě do Chorvatska a na Slovensko? Vláda napíná miliony Čechů! Levá neví, co dělá pravá...">V létě do Chorvatska a na Slovensko? Vláda napíná miliony Čechů! Levá…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/640997/dovolena-v-italii-ve-skleniku-na-plazi-fantasmagorie-nebo-realita.html' title="Dovolená v Itálii ve skleníku na pláži: Fantasmagorie, nebo realita?">Dovolená v Itálii ve skleníku na pláži: Fantasmagorie, nebo realita?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-nurzhanov_s_r_o-3812154' title="Nurzhanov s.r.o. - 3812154">Nurzhanov s.r.o. - 3812154</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-global_development_s_r_o-25128035' title="GLOBAL DEVELOPMENT, s.r.o. - 25128035">GLOBAL DEVELOPMENT, s.r.o. - 25128035</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-de_appelaar_s_r_o-4373812' title="De Appelaar, s.r.o. - 4373812">De Appelaar, s.r.o. - 4373812</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/bolest-hlavy-jde-to-i-bez-leku-vsadte-na-bylinky-a-babske-rady-5495.html' title="Bolest hlavy: Jde to i bez léků. Vsaďte na bylinky a babské rady">Bolest hlavy: Jde to i bez léků. Vsaďte na bylinky a babské rady</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html' title="Koronavirus v Česku: Opatření, doporučení a aktuální informace">Koronavirus v Česku: Opatření, doporučení a aktuální informace</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/7-tipu-na-kazdy-den-jak-se-vyhnout-rakovine-5494.html' title="7 tipů na každý den, jak se vyhnout rakovině">7 tipů na každý den, jak se vyhnout rakovině</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/titulni-stranka/26116/nova-zabava-v-dobe-koronaviru-lov-na-medvedy.html' title="Nová zábava v době koronaviru: Lov na medvědy ">Nová zábava v době koronaviru: Lov na medvědy </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-kolekce-uncharted-a-just-cause-4-zdarma' title="Hry zadarmo nebo se slevou: kolekce Uncharted a Just Cause 4 zdarma">Hry zadarmo nebo se slevou: kolekce Uncharted a Just Cause 4 zdarma</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-potomci-imperia/26120/potomci-imperia-6-dil.html' title="Potomci impéria - 6. díl">Potomci impéria - 6. díl</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6287462/tomas-klus-karantena-mi-prestala-vadit-co-dela-misto-vystupovani.html' title="Tomáš Klus: Karanténa mi přestala vadit? Co dělá místo vystupování?">Tomáš Klus: Karanténa mi přestala vadit? Co dělá místo vystupování?</a><a class="list-section-article" href='https://tv.blesk.cz/video/6288987/kralovna-plackova-je-rok-pred-tricitkou-milionarkou-z-jejich-vydaju-za-luxus-se-taji-dech.html' title="Královna Plačková je rok před třicítkou milionářkou: Z jejích výdajů za luxus se tají dech!">Královna Plačková je rok před třicítkou milionářkou: Z jejích výdajů…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6291489/vlada-potvrdila-plan-otevirani-obchodu-osetrovne-bude-od-dubna-na-80-procentech.html' title="Vláda potvrdila plán otevírání obchodů. Ošetřovné bude od dubna na 80 procentech">Vláda potvrdila plán otevírání obchodů. Ošetřovné bude od dubna na 80…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>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</script>
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>