
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '215605',
		    sourceId: 'zive-cz',
		    userId: 'e91ba38b-7a6e-4c0b-b474-565bbfe4fb76'
		  };
		</script>

		
		<title>E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Přední osobnosti světa e-commerce z Čech i ze světa představí nejnovější trendy, které aktuálně dominují této oblasti, na březnovém E15 International E-commerce Summitu. Největší česká akce věnovaná e-commerce letos proběhne v prostorách" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu" />
		<meta property="og:description" content="Přední osobnosti světa e-commerce z Čech i ze světa představí nejnovější trendy, které aktuálně dominují této oblasti, na březnovém E15 International E-commerce Summitu. Největší česká akce věnovaná e-commerce letos proběhne v prostorách" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu" />
		<meta name="twitter:description" content="Přední osobnosti světa e-commerce z Čech i ze světa představí nejnovější trendy, které aktuálně dominují této oblasti, na březnovém E15 International E-commerce Summitu. Největší česká akce věnovaná e-commerce letos proběhne v prostorách" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=937896068" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=937896068" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=937896068" />
		
		
	        <meta name="author" content="tisková zpráva, E15.cz" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/e15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu/sc-320-a-215605/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/e15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu/a-215605/default.aspx" >
		<meta name="id" content="215605"/>

		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/e15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu/sc-320-a-215605/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0111.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 22 Mar 2022 16:15:00 GMT",
	    			article_authors: ["tisková zpráva"],
	    			article_word_count: "784",
	    			article_categories: ["Connect"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_215605',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.071" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.5.071' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Google', 'Byznys', 'Ukrajina', 'Evropská unie', 'TikTok', 'Konference', 'CEO', 'MasterCard', 'Marketing director', 'Shoptet', 'Martin Kasa', 'Vstupenky', 'E-Commerce', 'Jiří Fabián', 'Zásilkovna', 'Ondřej Bartoš', 'Trend', 'Tomáš Braverman', 'Summit', 'COO', 'Boston Consulting Group', 'Heureka Group', 'Jan Jelinek', 'Pražský hrad', 'Kamil Demuth'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=215605" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMTE4MDI5MjYPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuMmQCAw9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDE3BCBSRUMDfDE3ZGSoDmBZISfU5z+E/lGEmFv8fJbu9Q==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/m1-ultra-je-rychlejsi-nez-geforce-rtx-3090-rika-apple-tak-to-ani-omylem-ukazuji-testy/sc-3-a-215532/default.aspx" title="M1 Ultra je rychlejší než GeForce RTX 3090, říká Apple. Tak to ani omylem, ukazují testy"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=840708233' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/m1-ultra-je-rychlejsi-nez-geforce-rtx-3090-rika-apple-tak-to-ani-omylem-ukazuji-testy/sc-3-a-215532/default.aspx" title="M1 Ultra je rychlejší než GeForce RTX 3090, říká Apple. Tak to ani omylem, ukazují testy">M1 Ultra je rychlejší než GeForce RTX 3090, říká Apple. Tak to ani omylem, ukazují testy</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=205979927" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fe15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu%2fsc-320-a-215605%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>



<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 215605;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/e15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu/sc-320-a-215605/default.aspx"
  },
  "headline": "E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=937896068",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2022-03-22T16:15:00Z",
  "dateModified": "2022-03-22T16:15:00Z",
  "author": {
    "@type": "Person",
    "name": "tisková zpráva"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://connect.zive.cz/_rev2015/img/logo-connect.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="215605">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/byznys/sc-170/default.aspx" class="article-crumb">Byznys</a> | <a href="https://www.zive.cz/konference/sc-1322/default.aspx" class="article-crumb">Konference</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="215605" data-io-article-url="https://connect.zive.cz/clanky/e15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu/sc-320-a-215605/default.aspx">


	<h1 itemprop="name">E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/zpravy-z-firem/sc-5/default.aspx" rel="author" itemprop="author">tisková zpráva</a>, <a href="https://www.zive.cz/autori/sc-44/default.aspx?author=619" rel="author" itemprop="author">E15.cz</a></span>
				<span class="ar-date">22. března 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="https://vtm.zive.cz/clanky/postavte-si-z-lega-delorean-novou-stavebnici-musi-mit-kazdy-fanousek-trilogie-navrat-do-budoucnosti/sc-870-a-215549/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Postavte si z Lega DeLorean. Novou stavebnici musí mít každý fanoušek trilogie Návrat do budoucnosti">Postavte si z Lega DeLorean. Novou stavebnici musí mít každý fanoušek trilogie Návrat do budoucnosti</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d215605%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=E15+International+E-commerce+Summit%3a+Na+Pra%c5%besk%c3%a9m+hrad%c4%9b+se+p%c5%99edstav%c3%ad+v%c3%adce+ne%c5%be+50+%c5%a1pi%c4%8dek+%c4%8desk%c3%a9ho+i+zahrani%c4%8dn%c3%adho+digit%c3%a1ln%c3%adho+byznysu&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fe15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu%2fsc-320-a-215605%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu' title='E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu' src='/getfile.aspx?id_file=937896068' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Přední osobnosti světa e-commerce z Čech i ze světa představí nejnovější trendy, které aktuálně dominují této oblasti, na březnovém E15 International E-commerce Summitu. Největší česká akce věnovaná e-commerce letos proběhne v prostorách Martinického paláce na Pražském hradě. Na dvoudenním maratonu inspirativních přednášek, panelů a rozhovorů se hosté mohou těšit na více než 50 speakerů. Svými zkušenostmi z praxe přispějí na konferenci Dušan Zábrodský (Rockaway Capital), Martin Kasa (Pilulka.cz), Daniel Hejl (Productboard), Ondřej Fryc (Reflex Capital), Ondřej Bartoš (Credo Ventures) a mnoho dalších.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=423393661" onclick="javascript:ShowArticleImage(423393661,750,500,'image.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="500" hspace="0" src="/GetThumbNail.aspx?id_file=423393661&amp;width=500&amp;height=500&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="500" /></a></h6>

<p>International E-commerce Summit se bude konat 23. a 24. března 2022 v prostorách Martinického paláce na Pražském hradě. Plnohodnotné vstupenky jsou k zakoupení <a href="https://www.ecommercesummit.cz/">na </a><a href="http://www.ecommercesummit.cz/">webu akce</a>.</p>

<p>Kromě hlavního programu budou mít návštěvníci, kteří si zakoupí vstupenku, po celou dobu trvání akce možnost se sami aktivně zapojit do diskusí a networkingu. Pro hosty bude po celou dobu akce zajištěn catering a doprovodný program. Po skončení summitu bude pro platící účastníky k dispozici videozáznam. Pokud se tedy některé z prezentací nebudou moci zúčastnit, mají možnost přehrát si je všechny kdykoliv po skončení akce.</p>

<h2>Doprovodné akce</h2>

<p>Hlavním předmětem konference je aktuální vývoj e-commerce a vše, co v sobě tato onlinová oblast obsahuje. Jde o témata, jako jsou například změny chování zákazníků, nezbytnost digitální transformace byznysu, zhodnocení české e-commerce v číslech a faktech nebo budoucnost Retailu v Česku. Prezentace a workshopy ovšem nabízí mnohem víc.</p>

<p>Pro návštěvníky budou zároveň v okolních sálech připraveny separátní akce. Ty se budou týkat specifičtějších kategorií e-commerce. Půjde o jednotlivé tematické bloky věnované například marketplaces, omnichannelu, logistice, ecomm trendům, financím, investicím, fúzím a ecomm nástrojům.</p>

<p>Součástí IEC Summitu bude Funding kongres, který se zaměří na aktuální vývoj ve světě investic, způsoby financování projektů z pohledu různých aktérů a investičních subjektů, korporací a dalších.</p>

<p>V neposlední řadě akce nabídne intenzivní diskuzní panel leaderů české e-commerce, do kterého budou mít možnost se zapojit i sami návštěvníci, a závěrečnou párty.</p>

<p>Předprodej a všechny další podrobnosti k programu Summitu <a href="https://www.ecommercesummit.cz/">najdete na webu</a>.</p>

<h2>Témata</h2>

<ul>
	<li>Reakce e-commerce na situaci na Ukrajině a její dopady na český i globální trh</li>
	<li>Česká e-commerce v číslech a faktech.</li>
	<li>Budoucnost Retailu v Česku.</li>
	<li>Potraviny v e-commerce – jak se bude trh pravděpodobně vyvíjet? Jaké výzvy nás ještě čekají?</li>
	<li>Metaverse a nakupování. Co se můžeme naučit od čínské e-commerce?</li>
	<li>Aktuální trendy ve světě placení, vedoucí k zajištění ještě větší bezpečnosti plateb a zachování pozitivní uživatelské zkušenosti.</li>
	<li>E-mailing jako opomíjený komunikační nástroj s širokou nabídkou možností.</li>
	<li>Zadáš, dostaneš. Aneb co chtít od dodavatele v nové éře e-commerce.</li>
	<li>Pravidla pro provozovatele e-shopů v EU v roce 2022. Jaké nás čekají změny?</li>
	<li>Affiliate v roce 2022 a dál. Jaká bude jeho role? Jak jej v nadcházejícím období využít?</li>
	<li>Unikátní výzkum – jaké jsou odlišnosti v potřebách fundingu e-Commerce firem v ČR a v zahraničí.</li>
	<li>Kdy je ten pravý čas začít uvažovat nad službou fulfillmentu?</li>
	<li>Individualizované doporučování produktů v reálném čase pro e-commerce, založené na ML a chování uživatelů.</li>
	<li>TikTok a e-commerce. Krátká videa a jejich budoucnost.</li>
</ul>

<p>Kompletní harmonogram najdete na <a href="http://www.ecommercesummit.cz">www.ecommercesummit.cz</a></p>

<h2>Speakeři</h2>

<ul>
	<li><strong>Marcin Misztal</strong> - Head of Central and Eastern Europe - <strong>STRIPE</strong></li>
	<li><strong>Sharon Gai</strong> - Global Director Marketplaces - <strong>Alibaba Group</strong></li>
	<li><strong>Dušan Zábrodský </strong>- Investment Partner - <strong>Rockaway Capital</strong></li>
	<li><strong>Daniel Hejl </strong>- CTO &amp; Co-Founder - <strong>Productboard</strong></li>
	<li><strong>Tomáš Braverman</strong> - CEO - <strong>Heureka Group</strong></li>
	<li><strong>Filip Fingl</strong> - Regional Director - <strong>Damejidlo.cz</strong></li>
	<li><strong>Milan Šmíd</strong> - CMO - <strong>Zásilkovna</strong></li>
	<li><strong>Samuel Huba</strong> - CEO - <strong>Shoptet</strong></li>
	<li><strong>David Cikánek</strong> - Marketplaces Professional - <strong>Amazon</strong></li>
	<li><strong>Anton Kitipov </strong>- CEE &amp; SSA EFX Solutions - <strong>Citibank</strong></li>
	<li><strong>Jitka Dvořáková</strong> - General Manager - <strong>CZC.cz</strong></li>
	<li><strong>Michal Menšík </strong>- Founder, CEO - <strong>DODO</strong></li>
	<li><strong>Martin Rozhoň </strong>- Investor and founder <strong>Vivantis</strong></li>
	<li><strong>Luděk Slouka </strong>- Director of Product Management - <strong>Mastercard</strong></li>
	<li><strong>Ondřej Bartoš</strong> - General Manager - <strong>Credo Ventures</strong></li>
	<li><strong>Ondřej Fryc </strong>- Managing partner - <strong>Reflex Capital</strong></li>
	<li><strong>Miroslava Birešová </strong>- Sales Manager CZ/SK - <strong>Kaufland.de</strong></li>
	<li><strong>Ondřej Klega</strong> - CEO &amp; Investor - <strong>Erockets</strong></li>
	<li><strong>Martin Kasa</strong> - CO-Founder - <strong>Pilulka.cz</strong></li>
	<li><strong>Daniel Horák</strong> - CEO - <strong>Dr.Max</strong></li>
	<li><strong>Jiří Fabián</strong> - Founder - <strong>Topmonks</strong></li>
	<li><strong>Vít Janda </strong>- Co-Founder &amp; CEO - <strong>Tiktokuj.cz</strong></li>
	<li>J<strong>an Laštůvka</strong> - Founder &amp; CEO - <strong>Lemonero</strong></li>
	<li><strong>František Štrupl</strong> - Retail Industry Head - <strong>Google</strong></li>
	<li><strong>Zdeněk Linc </strong>- Marketing Lead -<strong> Keboola</strong></li>
	<li><strong>Daniel Mareš </strong>- CEO - <strong>WE|DO</strong></li>
	<li><strong>Kamil Demuth</strong> - CEO &amp; Founder - <strong>Scuk.cz</strong></li>
	<li><strong>Lukáš Balek </strong>- CMO - <strong>Scuk.cz</strong></li>
	<li><strong>Magdaléna Divišová</strong> - CO-Founder - <strong>Online People</strong></li>
	<li><strong>Patrik Juránek </strong>- CEO - <strong>Startup Disrupt</strong></li>
	<li><strong>Jan Vetyška</strong> - Executive Director - <strong>Apek</strong></li>
	<li><strong>Jan Jelinek </strong>- Marketing Director - <strong>Alensa</strong></li>
	<li><strong>Eva Čejková </strong>- Founder &amp; CO-CEO - <strong>Testuj.to</strong></li>
	<li><strong>Roman Dobiáš</strong> - Country Manager - <strong>Dognet</strong></li>
	<li><strong>Jakub Malý</strong> - CO-Founder - <strong>Promogen</strong></li>
	<li><strong>Lukáš Benzl </strong>- CEO -<strong> Mailhunt</strong></li>
	<li><strong>Jakub Stupka </strong>- COO - <strong>Ecomail</strong></li>
	<li><strong>Marek Bačo </strong>- Strategy Director - <strong>Mediacom</strong></li>
	<li><strong>David Krobot </strong>- CEO - <strong>Lobey Laboratories</strong></li>
	<li><strong>Petra Stupková</strong> - Advokátka - <strong>Legitas</strong></li>
	<li><strong>Jaroslav Baier </strong>- Právní a Co-Founder -<strong> Dostupný advokát</strong></li>
	<li><strong>Ivan Richtár </strong>- CEO - <strong>Dextrum Fulfillment</strong></li>
	<li><strong>David Antoš </strong>- Principal - <strong>The Boston Consulting Group</strong></li>
	<li><strong>Lukáš Matějka</strong> - Head of Fast Data and AI - <strong>Lundegaard</strong></li>
</ul>

<h2>Side Event - Funding Congress</h2>

<p>Hlavním předmětem kongresu bude aktuální vývoj ve světě investic, způsoby financování projektů z pohledu různých aktérů a investičních subjektů, korporací a dalších. Krom hlavního programu, v rámci kterého se představí pestrá škála odborníků, budou mít návštěvníci možnost se sami aktivně zapojit do diskusí a networkingu. Pro hosty bude po celou dobu akce zajištěn catering a doprovodný program. Po skončení kongresu bude pro platící účastníky k dispozici videozáznam z celé akce.</p>

<p><strong>Kompletní harmonogram akce, seznam řečníků a možnost zakoupení vstupenek naleznete na </strong><a href="http://www.fundingcongress.cz."><strong>www.fundingcongress.cz</strong></a></p>

<p>Akce je organizována globální platformou pro startupy a inovátory StartupDisrupt.com společně s profesionální agenturou Prague Castle Events. Hlavní myšlenkou Startup Disrupt je propojit byznys a startupový ekosystém. Startup Disrupt organizuje pravidlně komunitní akce, konference, vzdělává skrze workshopy, webináře startupy, foundry a technologické inovátory z celého světa.</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/e15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu/sc-320-a-215605/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="https://vtm.zive.cz/clanky/postavte-si-z-lega-delorean-novou-stavebnici-musi-mit-kazdy-fanousek-trilogie-navrat-do-budoucnosti/sc-870-a-215549/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Postavte si z Lega DeLorean. Novou stavebnici musí mít každý fanoušek trilogie Návrat do budoucnosti">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Postavte si z Lega DeLorean. Novou stavebnici musí mít každý fanoušek trilogie Návrat do budoucnosti
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="215605">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/google/sc-118/default.aspx">Google</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');/*]]>*/</script>, <a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="https://www.zive.cz/ukrajina/sc-1834/default.aspx">Ukrajina</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ukrajina');/*]]>*/</script>, <a href="https://www.zive.cz/evropska-unie/sc-465/default.aspx">Evropská unie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropská unie');/*]]>*/</script>, <a href="https://www.zive.cz/tiktok/sc-1502/default.aspx">TikTok</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TikTok');/*]]>*/</script>, <a href="https://www.zive.cz/konference/sc-1322/default.aspx">Konference</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konference');/*]]>*/</script>, <a href="https://www.zive.cz/ceo/sc-421/default.aspx">CEO</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CEO');/*]]>*/</script>, <a href="https://www.zive.cz/mastercard/sc-1375/default.aspx">MasterCard</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MasterCard');/*]]>*/</script>, <a href="https://www.zive.cz/marketing-director/at-1142770/default.aspx">Marketing director</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Marketing director');/*]]>*/</script>, <a href="https://www.zive.cz/shoptet/at-1142798/default.aspx">Shoptet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Shoptet');/*]]>*/</script>, <a href="https://www.zive.cz/martin-kasa/at-1142773/default.aspx">Martin Kasa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Martin Kasa');/*]]>*/</script>, <a href="https://www.zive.cz/vstupenky/at-1039413/default.aspx">Vstupenky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vstupenky');/*]]>*/</script>, <a href="https://www.zive.cz/e-commerce/at-1002755/default.aspx">E-Commerce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('E-Commerce');/*]]>*/</script>, <a href="https://www.zive.cz/jiri-fabian/at-1148414/default.aspx">Jiří Fabián</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jiří Fabián');/*]]>*/</script>, <a href="https://www.zive.cz/zasilkovna/at-1118703/default.aspx">Zásilkovna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zásilkovna');/*]]>*/</script>, <a href="https://www.zive.cz/ondrej-bartos/at-1142779/default.aspx">Ondřej Bartoš</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ondřej Bartoš');/*]]>*/</script>, <a href="https://www.zive.cz/trend/at-1009908/default.aspx">Trend</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trend');/*]]>*/</script>, <a href="https://www.zive.cz/tomas-braverman/at-1130784/default.aspx">Tomáš Braverman</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tomáš Braverman');/*]]>*/</script>, <a href="https://www.zive.cz/summit/at-1082532/default.aspx">Summit</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Summit');/*]]>*/</script>, <a href="https://www.zive.cz/coo/at-1079232/default.aspx">COO</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('COO');/*]]>*/</script>, <a href="https://www.zive.cz/boston-consulting-group/at-1135453/default.aspx">Boston Consulting Group</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Boston Consulting Group');/*]]>*/</script>, <a href="https://www.zive.cz/heureka-group/at-1130778/default.aspx">Heureka Group</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Heureka Group');/*]]>*/</script>, <a href="https://www.zive.cz/jan-jelinek/at-1148411/default.aspx">Jan Jelinek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jan Jelinek');/*]]>*/</script>, <a href="https://www.zive.cz/prazsky-hrad/at-1037379/default.aspx">Pražský hrad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pražský hrad');/*]]>*/</script>, <a href="https://www.zive.cz/kamil-demuth/at-1148415/default.aspx">Kamil Demuth</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamil Demuth');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"215605","name":"E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu","imageCount":"0"}}
        var cncArticle = {"id":215605,"versionId":"-2208992400000","title":"E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu","author":["tisková zpráva","E15.cz"],"published":"2022-03-22T17:15:00","created":"2022-03-22T16:35:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354536" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1354536" data-rel="1647888900000"  data-ver="1647885360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/kapacitu-baterie-noveho-iphonu-se-odhalila-az-rozborka-tak-smesnou-hodnotu-uz-si-dnes-dovoli-jen-apple/sc-3-a-1354536/default.aspx' title='Kapacitu baterie nového iPhonu SE odhalila až rozborka. Tak směšnou hodnotu už si dnes dovolí jen Apple'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=88575441' alt='Kapacitu baterie nového iPhonu SE odhalila až rozborka. Tak směšnou hodnotu už si dnes dovolí jen Apple' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Kapacitu baterie nového iPhonu SE odhalila až rozborka. Tak směšnou hodnotu už si dnes dovolí jen Apple' href='https://mobilmania.zive.cz/clanky/kapacitu-baterie-noveho-iphonu-se-odhalila-az-rozborka-tak-smesnou-hodnotu-uz-si-dnes-dovoli-jen-apple/sc-3-a-1354536/default.aspx'>Kapacitu baterie nového iPhonu SE odhalila až rozborka. Tak směšnou hodnotu už si dnes dovolí jen Apple</a>
				</h2>
				<p class="ar-anno">** Apple při představení iPhonu SE (2022) opět zamlčel kapacitu baterie ** Opět musela pomoci až rozborka telefonu ** Baterie  „es éčka“ vůbec poprvé překonala metu 2 000 mAh!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Rozborka</span><span class="article-crumb">iPhone</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215462" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215462" data-rel="1647704700000"  data-ver="1647422640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/new-york-times-zahajuje-tazeni-proti-klonum-hry-wordle-prvni-skoncil-web-umoznujici-hrani-starych-hadanek/sc-3-a-215462/default.aspx' title='New York Times zahajuje tažení proti klonům hry Wordle. První skončil web, umožňující hraní starých hádanek'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=161245441' alt='New York Times zahajuje tažení proti klonům hry Wordle. První skončil web, umožňující hraní starých hádanek' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='New York Times zahajuje tažení proti klonům hry Wordle. První skončil web, umožňující hraní starých hádanek' href='https://www.zive.cz/clanky/new-york-times-zahajuje-tazeni-proti-klonum-hry-wordle-prvni-skoncil-web-umoznujici-hrani-starych-hadanek/sc-3-a-215462/default.aspx'>New York Times zahajuje tažení proti klonům hry Wordle. První skončil web, umožňující hraní starých hádanek</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Wordle</span><span class="article-crumb">Hry</span><span class="article-crumb">Právo</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215193" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215193" data-rel="1646066700000"  data-ver="1646059560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=842481512' alt='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx'>Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215456" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215456" data-rel="1647963900000"  data-ver="1647961380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/cesky-grafik-upravil-svetoznama-loga-inteligentni-humor-funguje-i-v-mrazive-situaci/sc-3-a-215456/default.aspx' title='Český grafik upravil další loga. Tentokrát se zaměřuje na odstřižený ruský internet plný plagiátů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=100012668' alt='Český grafik upravil další loga. Tentokrát se zaměřuje na odstřižený ruský internet plný plagiátů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Český grafik upravil další loga. Tentokrát se zaměřuje na odstřižený ruský internet plný plagiátů' href='https://www.zive.cz/clanky/cesky-grafik-upravil-svetoznama-loga-inteligentni-humor-funguje-i-v-mrazive-situaci/sc-3-a-215456/default.aspx'>Český grafik upravil další loga. Tentokrát se zaměřuje na odstřižený ruský internet plný plagiátů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Humor</span><span class="article-crumb">Rusko</span><span class="article-crumb">Netflix</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215588" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215588" data-rel="1647949500000"  data-ver="1647946200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/stahujte-nez-ji-zakazou-rusove-si-hromadne-zalohuji-wikipedii-protoze-hrozi-jeji-zablokovani/sc-3-a-215588/default.aspx' title='„Stahujte, než ji zakážou!“ Rusové si hromadně zálohují Wikipedii, protože hrozí její zablokování'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602511796' alt='„Stahujte, než ji zakážou!“ Rusové si hromadně zálohují Wikipedii, protože hrozí její zablokování' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='„Stahujte, než ji zakážou!“ Rusové si hromadně zálohují Wikipedii, protože hrozí její zablokování' href='https://www.zive.cz/clanky/stahujte-nez-ji-zakazou-rusove-si-hromadne-zalohuji-wikipedii-protoze-hrozi-jeji-zablokovani/sc-3-a-215588/default.aspx'>„Stahujte, než ji zakážou!“ Rusové si hromadně zálohují Wikipedii, protože hrozí její zablokování</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Wikipedia</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215466" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215466" data-rel="1647618300000"  data-ver="1647425040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/ukrajina-pouziva-k-odhalovani-ruskych-utocniku-a-identifikaci-mrtvych-technologii-pro-rozpoznavani-obliceju/sc-3-a-215466/default.aspx' title='Ukrajina používá k odhalování ruských útočníků a identifikaci mrtvých technologii pro rozpoznávání obličejů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38381765' alt='Ukrajina používá k odhalování ruských útočníků a identifikaci mrtvých technologii pro rozpoznávání obličejů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Ukrajina používá k odhalování ruských útočníků a identifikaci mrtvých technologii pro rozpoznávání obličejů' href='https://www.zive.cz/clanky/ukrajina-pouziva-k-odhalovani-ruskych-utocniku-a-identifikaci-mrtvych-technologii-pro-rozpoznavani-obliceju/sc-3-a-215466/default.aspx'>Ukrajina používá k odhalování ruských útočníků a identifikaci mrtvých technologii pro rozpoznávání obličejů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Biometrie</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215212" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215212" data-rel="1646071500000"  data-ver="1646072220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=105773822' alt='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx'>Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354462" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1354462" data-rel="1647267300000"  data-ver="1647266220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/zni-to-az-neskutecne-huawei-zrejme-nasel-zpusob-jak-telefonum-dodatecne-pridat-podporu-5g/sc-3-a-1354462/default.aspx' title='Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=710460265' alt='Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G' href='https://mobilmania.zive.cz/clanky/zni-to-az-neskutecne-huawei-zrejme-nasel-zpusob-jak-telefonum-dodatecne-pridat-podporu-5g/sc-3-a-1354462/default.aspx'>Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G</a>
				</h2>
				<p class="ar-anno">** Huawei už třetím rokem trpí pod americkými sankcemi ** Značka sice může používat americké procesory, ale bez podpory 5G ** Jak obejít sankce? Co třeba doplňkovým krytem s 5G modemem?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">5G</span><span class="article-crumb">Obaly a pouzdra</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215093" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215093" data-rel="1646329500000"  data-ver="1646062920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/lego-v-breznu-nova-formule-1-a-ikonicka-scena-z-jurskeho-parku/sc-870-a-215093/default.aspx' title='Lego v březnu. Nová Formule 1 a ikonická scéna z Jurského parku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524590451' alt='Lego v březnu. Nová Formule 1 a ikonická scéna z Jurského parku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Lego v březnu. Nová Formule 1 a ikonická scéna z Jurského parku' href='https://vtm.zive.cz/clanky/lego-v-breznu-nova-formule-1-a-ikonicka-scena-z-jurskeho-parku/sc-870-a-215093/default.aspx'>Lego v březnu. Nová Formule 1 a ikonická scéna z Jurského parku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Pavel Tazbirek</span></div><div style="display:none"><span class="article-crumb">Lego</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215199" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215199" data-rel="1646063100000"  data-ver="1646673300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/chcete-to-nandat-putinovi-utok-na-ruske-weby-asi-funguje-ale-pozor-at-neznicite-sami-sebe/sc-3-a-215199/default.aspx' title='Nandali jste to Putinovi? Rusko zveřejnilo IP adresy, které se zapojily do obřího DDoS. Možná je tam i ta vaše'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=503900205' alt='Nandali jste to Putinovi? Rusko zveřejnilo IP adresy, které se zapojily do obřího DDoS. Možná je tam i ta vaše' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Nandali jste to Putinovi? Rusko zveřejnilo IP adresy, které se zapojily do obřího DDoS. Možná je tam i ta vaše' href='https://www.zive.cz/clanky/chcete-to-nandat-putinovi-utok-na-ruske-weby-asi-funguje-ale-pozor-at-neznicite-sami-sebe/sc-3-a-215199/default.aspx'>Nandali jste to Putinovi? Rusko zveřejnilo IP adresy, které se zapojily do obřího DDoS. Možná je tam i ta vaše</a>
				</h2>
				<p class="ar-anno">** Zapojte se do útoků, lákají lidé na Twitteru ** Mnohé weby Moskvy skutečně nejedou ani v Rusku ** Pozor na podvodníky, toto je příležitost pro phishing</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kyberválka</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214449" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="214449" data-rel="1645874700000"  data-ver="1645461120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/srovnavaci-test-odolnych-telefonu-do-8-000-kc-zadny-propadak-nektere-pridaji-laserove-mereni-ci-termovizi/sc-3-a-214449/default.aspx' title='Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=16103072' alt='Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi' href='https://www.zive.cz/clanky/srovnavaci-test-odolnych-telefonu-do-8-000-kc-zadny-propadak-nektere-pridaji-laserove-mereni-ci-termovizi/sc-3-a-214449/default.aspx'>Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi</a>
				</h2>
				<p class="ar-anno">Vybrali jsme sedm odolných telefonů, které nejsou dražší než 8 000 Kč. V tomto segmentu pochopitelně není takový přetlak jako u běžných telefonů, takže je cenový rozptyl trochu větší. Skvělé je, že ani jeden z telefonů není vyložený propadák, naopak, každý si najde zákazníka. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Srovnání</span><span class="article-crumb">Smartphone</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14835" data-rec-source-id="digiarena-zive-cz" data-rec-position="11" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="14835" data-rel="1647013200000"  data-ver="1647012840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://digiarena.zive.cz/nebezpecne-ostreni-objektiv-od-nikonu-muze-ohrozit-zdravi' title='Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=666873140' alt='Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví' href='https://digiarena.zive.cz/nebezpecne-ostreni-objektiv-od-nikonu-muze-ohrozit-zdravi'>Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Nikon</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14825" data-rec-source-id="digiarena-zive-cz" data-rec-position="12" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="14825" data-rel="1646600640000"  data-ver="1646658720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://digiarena.zive.cz/s-touto-kamerou-v-pilulce-uz-nemusite-na-kolonoskopii' title='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=373322436' alt='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků' href='https://digiarena.zive.cz/s-touto-kamerou-v-pilulce-uz-nemusite-na-kolonoskopii'>S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Technologie</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215499" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215499" data-rel="1647596700000"  data-ver="1647604020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx' title='Ruský notebook je přesně tak hrozný, jak si představujete'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=543153160' alt='Ruský notebook je přesně tak hrozný, jak si představujete' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Ruský notebook je přesně tak hrozný, jak si představujete' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx'>Ruský notebook je přesně tak hrozný, jak si představujete</a>
				</h2>
				<p class="ar-anno">** Letos se začne prodávat první ruský notebook Bitblaze Titan ** Neohromí výkonem ani výbavou, nýbrž svou neotesaností ** A stejně nakonec není tak ruský, jak se tváří</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Notebooky</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215220" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215220" data-rel="1646149500000"  data-ver="1646141460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx' title='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=22384516' alt='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB' href='https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'>Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Signal</span><span class="article-crumb">Komunikace</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1643723100000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215253" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215253" data-rel="1646235900000"  data-ver="1646234820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/chcete-poslouchat-radiovou-komunikaci-ruskych-vojaku-na-ukrajine-mozna-je-odhalite-primo-ve-svem-prohlizeci/sc-3-a-215253/default.aspx' title='Chcete poslouchat rádiovou komunikaci ruských vojáků na Ukrajině? Možná je odhalíte přímo ve svém prohlížeči'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=216043006' alt='Chcete poslouchat rádiovou komunikaci ruských vojáků na Ukrajině? Možná je odhalíte přímo ve svém prohlížeči' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Chcete poslouchat rádiovou komunikaci ruských vojáků na Ukrajině? Možná je odhalíte přímo ve svém prohlížeči' href='https://www.zive.cz/clanky/chcete-poslouchat-radiovou-komunikaci-ruskych-vojaku-na-ukrajine-mozna-je-odhalite-primo-ve-svem-prohlizeci/sc-3-a-215253/default.aspx'>Chcete poslouchat rádiovou komunikaci ruských vojáků na Ukrajině? Možná je odhalíte přímo ve svém prohlížeči</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215225" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215225" data-rel="1646210700000"  data-ver="1646208120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/hackeri-stranili-rusku-ukrajinsky-bezpecnostni-expert-se-nastval-a-publikoval-jejich-interni-komunikaci/sc-3-a-215225/default.aspx' title='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=935407059' alt='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci' href='https://www.zive.cz/clanky/hackeri-stranili-rusku-ukrajinsky-bezpecnostni-expert-se-nastval-a-publikoval-jejich-interni-komunikaci/sc-3-a-215225/default.aspx'>Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Komunikace</span><span class="article-crumb">Únik dat</span><span class="article-crumb">Hacking</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214668" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="214668" data-rel="1643827500000"  data-ver="1643792100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/samohybna-houfnice-caesar-zasahla-projektilem-excalibur-cil-vzdaleny-46-km-to-je-delostrelecky-rekord/sc-870-a-214668/default.aspx' title='Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977441649' alt='Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord' href='https://vtm.zive.cz/clanky/samohybna-houfnice-caesar-zasahla-projektilem-excalibur-cil-vzdaleny-46-km-to-je-delostrelecky-rekord/sc-870-a-214668/default.aspx'>Samohybná houfnice CAESAR zasáhla projektilem Excalibur cíl vzdálený 46 km. To je dělostřelecký rekord</a>
				</h2>
				<p class="ar-anno">** Raytheon a Nexter použili houfnici CAESAR k testu naváděné dělostřelecké munice s prodlouženým dostřelem Excalibur ** Při této zkoušce zasáhla dotyčná munice dva cíle ve vzdálenosti přesahující 46 kilometrů **  To je nový rekord pro palbu dělostřeleckého systému</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Rekordy</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Armáda</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215213" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215213" data-rel="1646068500000"  data-ver="1646425200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/az-5-800-nemeckych-vetrnych-elektraren-je-bez-internetu-a-nelze-je-ovladat-spekuluje-se-ze-slo-o-kyberneticky-utok/sc-3-a-215213/default.aspx' title='Satelity skutečně odstavil kybernetický útok. Francouzi nechtějí ukázat na viníka z diplomatických důvodů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=213978521' alt='Satelity skutečně odstavil kybernetický útok. Francouzi nechtějí ukázat na viníka z diplomatických důvodů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Satelity skutečně odstavil kybernetický útok. Francouzi nechtějí ukázat na viníka z diplomatických důvodů' href='https://www.zive.cz/clanky/az-5-800-nemeckych-vetrnych-elektraren-je-bez-internetu-a-nelze-je-ovladat-spekuluje-se-ze-slo-o-kyberneticky-utok/sc-3-a-215213/default.aspx'>Satelity skutečně odstavil kybernetický útok. Francouzi nechtějí ukázat na viníka z diplomatických důvodů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|17")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|17")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-uz-117-deti-popravili-i-rodinu-v-aute-a-biden-varuje-pred-chemickymi-zbranemi.html" title="ONLINE: Rusové zabili už 117 dětí, popravili i rodinu v autě. A Biden varuje před chemickými zbraněmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-uz-117-deti-popravili-i-rodinu-v-aute-a-biden-varuje-pred-chemickymi-zbranemi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1319295.jpg?v=0&amp;st=c6Uo9iC13NxHym9ZY1e36ZMF_CEn7xuEoZ3GaVoTRgA&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-uz-117-deti-popravili-i-rodinu-v-aute-a-biden-varuje-pred-chemickymi-zbranemi.html" title="ONLINE: Rusové zabili už 117 dětí, popravili i rodinu v autě. A Biden varuje před chemickými zbraněmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-uz-117-deti-popravili-i-rodinu-v-aute-a-biden-varuje-pred-chemickymi-zbranemi.html'});"><span>ONLINE: Rusové zabili už 117 dětí, popravili i rodinu v autě. A Biden varuje před chemickými zbraněmi</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-nahota-na/MTAweDYwL3NtYXJ0L2JveA/1238873.jpg?v=0&amp;st=50VBjV2rKAfpDDwkdo8Q4syp35XxrFEhSsrGXIAiGO4&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><span>FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/to-ukrajinci-pomahaji-nam-promenit-se-1388596" title="To Ukrajinci pomáhají nám. Proměnit se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/to-ukrajinci-pomahaji-nam-promenit-se-1388596'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/to-ukrajinci-po/MTAweDYwL3NtYXJ0L2JveA/1318799.jpg?v=0&amp;st=BGRceIeV1525IksenvotmTSPhMLurUOg05llE94twa8&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/to-ukrajinci-pomahaji-nam-promenit-se-1388596" title="To Ukrajinci pomáhají nám. Proměnit se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/to-ukrajinci-pomahaji-nam-promenit-se-1388596'});"><span>To Ukrajinci pomáhají nám. Proměnit se</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112301/cerny-den-andreje-babise-a-tezke-casy-pro-agrofert.html" title="Černý den Andreje Babiše a těžké časy pro Agrofert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112301/cerny-den-andreje-babise-a-tezke-casy-pro-agrofert.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cerny-den-andre/MTAweDYwL3NtYXJ0L2JveA/1319475.jpg?v=0&amp;st=dL9KMvQ95KGU_2AfUZKtUmoj-0CllmPVE087P1dUB40&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112301/cerny-den-andreje-babise-a-tezke-casy-pro-agrofert.html" title="Černý den Andreje Babiše a těžké časy pro Agrofert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112301/cerny-den-andreje-babise-a-tezke-casy-pro-agrofert.html'});"><span>Černý den Andreje Babiše a těžké časy pro Agrofert</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html" title="Stanete se mistrem kung-fu, nebo přijdete o nervy! Recenze Sifu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stanete-se-mist/MTAweDYwL3NtYXJ0L2JveA/1309564.jpg?v=0&amp;st=CcZQ2tyFkW2DFYkJqRo2ThRBiKkkiWyEHLvwg1yJKr0&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html" title="Stanete se mistrem kung-fu, nebo přijdete o nervy! Recenze Sifu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html'});"><span>Stanete se mistrem kung-fu, nebo přijdete o nervy! Recenze Sifu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-cesku-je-na-prodej-svetove-unikatni-trabant-ve-strese-ma-zeleznici-v-kufru-dynamit" title="V Česku je na prodej světově unikátní Trabant. Ve střeše má železnici, v kufru dynamit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-je-na-prodej-svetove-unikatni-trabant-ve-strese-ma-zeleznici-v-kufru-dynamit'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-cesku-je-na-p/MTAweDYwL3NtYXJ0L2JveA/1307947.jpg?v=0&amp;st=gN1Q6EInKL1MvqzvktEiBTmpBn2UtW_Umyh3vpXbMl8&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-cesku-je-na-prodej-svetove-unikatni-trabant-ve-strese-ma-zeleznici-v-kufru-dynamit" title="V Česku je na prodej světově unikátní Trabant. Ve střeše má železnici, v kufru dynamit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-je-na-prodej-svetove-unikatni-trabant-ve-strese-ma-zeleznici-v-kufru-dynamit'});"><span>V Česku je na prodej světově unikátní Trabant. Ve střeše má železnici, v kufru dynamit</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/112281/atomovy-kryt-drnov-nuklearni-hriby-jsou-cool-ale-neslucitelne-se-zivotem-tenhle-bunkr-by-vas-ochranil-3-tydny.html" title="Atomový kryt Drnov: Nukleární hřiby jsou cool, ale neslučitelné se životem. Tenhle bunkr by vás ochránil 3 týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reportaze/112281/atomovy-kryt-drnov-nuklearni-hriby-jsou-cool-ale-neslucitelne-se-zivotem-tenhle-bunkr-by-vas-ochranil-3-tydny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/atomovy-kryt-dr/MTAweDYwL3NtYXJ0L2JveA/1319418.jpg?v=0&amp;st=7xpfWNSJ0TzwdT0m39Issv1296HnMHk4hW3HONPkjK8&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/112281/atomovy-kryt-drnov-nuklearni-hriby-jsou-cool-ale-neslucitelne-se-zivotem-tenhle-bunkr-by-vas-ochranil-3-tydny.html" title="Atomový kryt Drnov: Nukleární hřiby jsou cool, ale neslučitelné se životem. Tenhle bunkr by vás ochránil 3 týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reportaze/112281/atomovy-kryt-drnov-nuklearni-hriby-jsou-cool-ale-neslucitelne-se-zivotem-tenhle-bunkr-by-vas-ochranil-3-tydny.html'});"><span>Atomový kryt Drnov: Nukleární hřiby jsou cool, ale neslučitelné se životem. Tenhle bunkr by vás ochránil 3 týdny</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/MTAweDYwL3NtYXJ0L2JveA/1258337.jpg?v=0&amp;st=CcL8mTanxpKgvKH3YnfsvPeqers802Km2ryU5zauxp0&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><span>30 největších sex symbolů šedesátých let. To byl panečku styl!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/legendarni-hry-z-90-let-vsichni-jsme-hrali-doom-half-life-a-monkey-island" title="Legendární hry z 90. let. Všichni jsme hráli DOOM, Half-Life a Monkey Island" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/legendarni-hry-z-90-let-vsichni-jsme-hrali-doom-half-life-a-monkey-island'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/legendarni-hry/MTAweDYwL3NtYXJ0L2JveA/1257716.jpg?v=0&amp;st=dhmu6i-TakmR4s8ByIpZNsZAH0yjaZGNNrcXUbS3ui8&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/legendarni-hry-z-90-let-vsichni-jsme-hrali-doom-half-life-a-monkey-island" title="Legendární hry z 90. let. Všichni jsme hráli DOOM, Half-Life a Monkey Island" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/legendarni-hry-z-90-let-vsichni-jsme-hrali-doom-half-life-a-monkey-island'});"><span>Legendární hry z 90. let. Všichni jsme hráli DOOM, Half-Life a Monkey Island</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/listarna/28689/listarna-mezinarodni-vesmirna-stanice-sneci-africti-lego-a-bobri.html" title="Listárna: Mezinárodní vesmírná stanice, šneci afričtí, Lego a bobři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/listarna/28689/listarna-mezinarodni-vesmirna-stanice-sneci-africti-lego-a-bobri.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/listarna-mezin/MTAweDYwL3NtYXJ0L2JveA/1319421.jpg?v=0&amp;st=TioSBG97Yg68ZH8K_k0OpU-xo2loWHOwCv_GKFvZO3o&amp;ts=1647965345&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/listarna/28689/listarna-mezinarodni-vesmirna-stanice-sneci-africti-lego-a-bobri.html" title="Listárna: Mezinárodní vesmírná stanice, šneci afričtí, Lego a bobři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/listarna/28689/listarna-mezinarodni-vesmirna-stanice-sneci-africti-lego-a-bobri.html'});"><span>Listárna: Mezinárodní vesmírná stanice, šneci afričtí, Lego a bobři</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Březnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=205979927" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest levných notebooků</p>
				<p>Test robotických vysavačů</p>
				<p>Velké téma o bezpečnosti</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/12-tipu-na-levn/Mjc4eDIwOS9zbWFydC9ib3g/1319123.jpg?v=0&amp;st=XQP_zVLhFqS6rzrqgWA1VzpUr7mCPl8Wx-t6VO61FRI&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">12 tipů na levné televizory se skvělým poměrem cena/výkon</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/Mjc4eDIwOS9zbWFydC9ib3g/1258337.jpg?v=0&amp;st=dLmPBmvPoISLLcVdKRVyjZLQT-P5PIlPAXhXtsKmAQg&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">30 největších sex symbolů šedesátých let. To byl panečku styl!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-nahota-na/Mjc4eDIwOS9zbWFydC9ib3g/1238873.jpg?v=0&amp;st=KZ65QWwfNGlkC4OSto8NpvtzH_psxdAv16ObITdnvhA&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});">FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707324/rusti-oligarchove-v-cesku-dlouhe-ruske-prsty-sahaji-na-byznys-ve-stavebnictvi-nebo-vyrobe-letadel.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707324/rusti-oligarchove-v-cesku-dlouhe-ruske-prsty-sahaji-na-byznys-ve-stavebnictvi-nebo-vyrobe-letadel.html" title="Ruští oligarchové v Česku! Dlouhé ruské prsty sahají na byznys ve stavebnictví nebo výrobě letadel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707324/rusti-oligarchove-v-cesku-dlouhe-ruske-prsty-sahaji-na-byznys-ve-stavebnictvi-nebo-vyrobe-letadel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rusti-oligarcho/Mjc4eDIwOS9zbWFydC9ib3g/1319337.jpg?v=0&amp;st=VJV_AdhmPJtEqAhBaAsz3fcI4l6bv3TkeuLrVaG7WNw&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707324/rusti-oligarchove-v-cesku-dlouhe-ruske-prsty-sahaji-na-byznys-ve-stavebnictvi-nebo-vyrobe-letadel.html" title="Ruští oligarchové v Česku! Dlouhé ruské prsty sahají na byznys ve stavebnictví nebo výrobě letadel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707324/rusti-oligarchove-v-cesku-dlouhe-ruske-prsty-sahaji-na-byznys-ve-stavebnictvi-nebo-vyrobe-letadel.html'});">Ruští oligarchové v Česku! Dlouhé ruské prsty sahají na byznys ve stavebnictví nebo výrobě letadel</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112301/cerny-den-andreje-babise-a-tezke-casy-pro-agrofert.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112301/cerny-den-andreje-babise-a-tezke-casy-pro-agrofert.html" title="Černý den Andreje Babiše a těžké časy pro Agrofert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112301/cerny-den-andreje-babise-a-tezke-casy-pro-agrofert.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cerny-den-andre/Mjc4eDIwOS9zbWFydC9ib3g/1319475.jpg?v=0&amp;st=nAHjwV_JLntPzyxCLsZKHulqMjlzVuvWBKhD1_8tTrs&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112301/cerny-den-andreje-babise-a-tezke-casy-pro-agrofert.html" title="Černý den Andreje Babiše a těžké časy pro Agrofert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112301/cerny-den-andreje-babise-a-tezke-casy-pro-agrofert.html'});">Černý den Andreje Babiše a těžké časy pro Agrofert</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/112281/atomovy-kryt-drnov-nuklearni-hriby-jsou-cool-ale-neslucitelne-se-zivotem-tenhle-bunkr-by-vas-ochranil-3-tydny.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/112281/atomovy-kryt-drnov-nuklearni-hriby-jsou-cool-ale-neslucitelne-se-zivotem-tenhle-bunkr-by-vas-ochranil-3-tydny.html" title="Atomový kryt Drnov: Nukleární hřiby jsou cool, ale neslučitelné se životem. Tenhle bunkr by vás ochránil 3 týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/112281/atomovy-kryt-drnov-nuklearni-hriby-jsou-cool-ale-neslucitelne-se-zivotem-tenhle-bunkr-by-vas-ochranil-3-tydny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/atomovy-kryt-dr/Mjc4eDIwOS9zbWFydC9ib3g/1319418.jpg?v=0&amp;st=gyaoYft7rUVmVlkNy2KxWo_2R0Rpuc4K7xFgDYKgx2Y&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/112281/atomovy-kryt-drnov-nuklearni-hriby-jsou-cool-ale-neslucitelne-se-zivotem-tenhle-bunkr-by-vas-ochranil-3-tydny.html" title="Atomový kryt Drnov: Nukleární hřiby jsou cool, ale neslučitelné se životem. Tenhle bunkr by vás ochránil 3 týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/112281/atomovy-kryt-drnov-nuklearni-hriby-jsou-cool-ale-neslucitelne-se-zivotem-tenhle-bunkr-by-vas-ochranil-3-tydny.html'});">Atomový kryt Drnov: Nukleární hřiby jsou cool, ale neslučitelné se životem. Tenhle bunkr by vás ochránil 3 týdny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/to-ukrajinci-pomahaji-nam-promenit-se-1388596'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/to-ukrajinci-pomahaji-nam-promenit-se-1388596" title="To Ukrajinci pomáhají nám. Proměnit se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/to-ukrajinci-pomahaji-nam-promenit-se-1388596'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/to-ukrajinci-po/Mjc4eDIwOS9zbWFydC9ib3g/1318799.jpg?v=0&amp;st=mBzPMHHtUdcGX8S7Bu1DuERef_cJKD3Jgdz-XLV0Alc&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/to-ukrajinci-pomahaji-nam-promenit-se-1388596" title="To Ukrajinci pomáhají nám. Proměnit se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/to-ukrajinci-pomahaji-nam-promenit-se-1388596'});">To Ukrajinci pomáhají nám. Proměnit se</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529" title="Ronaldo, DiCaprio i Stallone. Hollywoodské hvězdy utratily stovky milionů za luxusní vily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ronaldo-dicapr/Mjc4eDIwOS9zbWFydC9ib3g/1289684.jpg?v=0&amp;st=SyZs3e51FtVRdfhJomt0_etNPvs4uoEoXhtB0p0jEQM&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529" title="Ronaldo, DiCaprio i Stallone. Hollywoodské hvězdy utratily stovky milionů za luxusní vily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529'});">Ronaldo, DiCaprio i Stallone. Hollywoodské hvězdy utratily stovky milionů za luxusní vily</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/maserati-grecale-predstaveno-vrcholne-trofeo-nabidne-v6-a-538-koni-143231'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/maserati-grecale-predstaveno-vrcholne-trofeo-nabidne-v6-a-538-koni-143231" title="Maserati Grecale představeno, vrcholné Trofeo nabídne V6 a 538 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/maserati-grecale-predstaveno-vrcholne-trofeo-nabidne-v6-a-538-koni-143231'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/maserati-grecal/Mjc4eDIwOS9zbWFydC9ib3g/1319482.jpg?v=0&amp;st=y_Vnz6cPxTSLsbDRxKb6FsWfocUr7NG3SbwXVpTDens&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/maserati-grecale-predstaveno-vrcholne-trofeo-nabidne-v6-a-538-koni-143231" title="Maserati Grecale představeno, vrcholné Trofeo nabídne V6 a 538 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/maserati-grecale-predstaveno-vrcholne-trofeo-nabidne-v6-a-538-koni-143231'});">Maserati Grecale představeno, vrcholné Trofeo nabídne V6 a 538 koní</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dalsi-crossover-vw-si-zaregistroval-nazev-ktery-predpovida-prichod-noveho-modelu-143219'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/dalsi-crossover-vw-si-zaregistroval-nazev-ktery-predpovida-prichod-noveho-modelu-143219" title="Další crossover? VW si zaregistroval název, který předpovídá příchod nového modelu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dalsi-crossover-vw-si-zaregistroval-nazev-ktery-predpovida-prichod-noveho-modelu-143219'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dalsi-crossover/Mjc4eDIwOS9zbWFydC9ib3g/1319483.jpg?v=0&amp;st=bnmJV61__6U2JR5SirbNwxzX9W6Lg65Annkqx8lolD4&amp;ts=1647965347&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dalsi-crossover-vw-si-zaregistroval-nazev-ktery-predpovida-prichod-noveho-modelu-143219" title="Další crossover? VW si zaregistroval název, který předpovídá příchod nového modelu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dalsi-crossover-vw-si-zaregistroval-nazev-ktery-predpovida-prichod-noveho-modelu-143219'});">Další crossover? VW si zaregistroval název, který předpovídá příchod nového modelu</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 22. 3. 2022 18:18:34 -->
<!-- GetData(): 22. 3. 2022 18:18:34 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Přehled COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/112310/kecy-a-politika-zuri-informacni-valka.html' title="Kecy a politika: Zuří informační válka">Kecy a politika: Zuří informační válka</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707548/slovensti-vojaci-na-hranicich-ukrajiny-dovadi-s-detmi-video-ma-uz-milion-zhlednuti.html' title="Slovenští vojáci na hranicích Ukrajiny dovádí s dětmi: Video má už milion zhlédnutí!">Slovenští vojáci na hranicích Ukrajiny dovádí s dětmi: Video má už…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707550/v-cesku-uz-je-300-tisic-uprchliku-je-to-lez-bouri-se-fiala-proti-tomu-ze-se-zapomina-na-cechy.html' title="V Česku už je 300 tisíc uprchlíků. „Je to lež,“ bouří se Fiala proti tomu, že se zapomíná na Čechy">V Česku už je 300 tisíc uprchlíků. „Je to lež,“ bouří se Fiala proti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/kategorie/3817/biatlon'>SP v biatlonu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma/409572/kalendar-ufc-a-oktagonu-kdy-se-konaji-nejblizsi-mma-zapasy-a-turnaje.html'>Program MMA</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/411180/reprezentaci-se-komplikuje-cesta-do-svedska-odklad-kvuli-zavade-letadla.html' title="Reprezentaci se komplikuje cesta do Švédska, odklad kvůli závadě letadla ">Reprezentaci se komplikuje cesta do Švédska, odklad kvůli závadě…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/411164/online-motor-cb-pardubice-0-1-vala-poslal-dynamo-do-vedeni.html' title="ONLINE: Motor ČB - Pardubice 0:1. Vála poslal Dynamo do vedení">ONLINE: Motor ČB - Pardubice 0:1. Vála poslal Dynamo do vedení</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-potvrzeno-pesout-konci-ve-varech.html' title="Přestupy v extralize ONLINE: Potvrzeno! Pešout končí ve Varech">Přestupy v extralize ONLINE: Potvrzeno! Pešout končí ve Varech</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/filmy-na-vikend'>Novinky na Netflixu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707472/hlavnim-tercem-byl-zelenskyj-ukrajinci-zadrzeli-dalsi-skupinu-atentatniku-dostali-echo-primo-od-rusu.html' title="Hlavním terčem byl Zelenskyj! Ukrajinci zadrželi další skupinu atentátníků: Dostali echo přímo od Rusů? ">Hlavním terčem byl Zelenskyj! Ukrajinci zadrželi další skupinu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/707543/praha-si-pripomnela-svetovy-den-vody-dve-tretiny-lidi-davaji-prednost-te-z-kohoutku.html' title="Praha si připomněla Světový den vody: Dvě třetiny lidí dávají přednost té z kohoutku">Praha si připomněla Světový den vody: Dvě třetiny lidí dávají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/707538/karolina-kurkova-nebo-kim-kardashianova-ktere-dame-s-inicialy-kk-to-sluselo-vic.html' title="Karolína Kurková nebo Kim Kardashianová? Které dámě s iniciály KK to slušelo víc?">Karolína Kurková nebo Kim Kardashianová? Které dámě s iniciály KK to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-promena-ctenarky/191945/pro-zuzanu-59-z-jesenice-bylo-velkou-inspiraci-liceni.html' title="Pro Zuzanu (59) z Jesenice bylo velkou inspirací líčení!">Pro Zuzanu (59) z Jesenice bylo velkou inspirací líčení!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/191980/citrusove-moucniky-pomerancovy-kolac-s-mandlemi.html' title="Citrusové moučníky: Pomerančový koláč s mandlemi">Citrusové moučníky: Pomerančový koláč s mandlemi</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/4-typy-ceskych-otcu-ktereho-mate-doma-vy' title="4 typy českých otců: Kterého máte doma vy?">4 typy českých otců: Kterého máte doma vy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dopravni-panoptikum-co-vsechno-je-nekdo-schopen-nalozit-na-auto-143126' title="Dopravní panoptikum: Co všechno je někdo schopen naložit na auto?">Dopravní panoptikum: Co všechno je někdo schopen naložit na auto?</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/spatne-casy-skoda-loni-zvysila-zisk-o-48-procent-na-22-4-miliardy-kc-143225' title="Špatné časy? Škoda loni zvýšila zisk o 48 procent na 22,4 miliardy Kč">Špatné časy? Škoda loni zvýšila zisk o 48 procent na 22,4 miliardy Kč</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/w-series-predstavila-jezdkyne-nechybi-ani-ceska-pilotka' title="W Series představila jezdkyně. Nechybí ani česká pilotka ">W Series představila jezdkyně. Nechybí ani česká pilotka </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/facebook-chtel-lidem-zabezpecit-ucty-ale-pocinal-si-jako-spammer-amater-ted-resi-problemy/sc-3-a-215556/default.aspx' title="Facebook chtěl lidem zabezpečit účty, ale počínal si jako spammer-amatér. Teď řeší problémy">Facebook chtěl lidem zabezpečit účty, ale počínal si jako…</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/e15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu/sc-320-a-215605/default.aspx' title="E15 International E-commerce Summit: Na Pražském hradě se představí více než 50 špiček českého i zahraničního digitálního byznysu">E15 International E-commerce Summit: Na Pražském hradě se představí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tajny-sen-lenochu-autonomni-kolo-z-githubu-ktere-samo-vyrazi-na-vylet/sc-3-a-215604/default.aspx' title="Tajný sen lenochů: Autonomní kolo z GitHubu, které samo vyrazí na výlet ">Tajný sen lenochů: Autonomní kolo z GitHubu, které samo vyrazí na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/krast-v-automatizovane-prodejne-nejde-rika-expert-na-digitalizaci-maloobchodu-1388662' title="Krást v automatizované prodejně nejde, říká expert na digitalizaci maloobchodu">Krást v automatizované prodejně nejde, říká expert na digitalizaci…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/na-zastaveni-vesmirne-spoluprace-zapadu-s-ruskem-vydela-muskova-spacex-1388670' title="Na zastavení vesmírné spolupráce Západu s Ruskem vydělá Muskova SpaceX">Na zastavení vesmírné spolupráce Západu s Ruskem vydělá Muskova SpaceX</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/posilat-nejlepsi-experty-zpet-do-ruska-nedava-smysl-a-je-to-nezakonne-mini-pravnik-pokorny-1388654' title="Posílat nejlepší experty zpět do Ruska nedává smysl a je to nezákonné, míní právník Pokorný">Posílat nejlepší experty zpět do Ruska nedává smysl a je to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/kremove-huste-polevky-kucharka'>Nejlepší polévky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nakladana-cervena-repa-100056' title="Nakládaná červená řepa">Nakládaná červená řepa</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/mokry-dort-141108' title="Mokrý dort">Mokrý dort</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/191979/citrusove-moucniky-citronova-babovka-s-kokosem.html' title="Citrusové moučníky: Citronová bábovka s kokosem">Citrusové moučníky: Citronová bábovka s kokosem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/111304/baribal-bily-medvedi-mytus-pozorovan-ve-volne-prirode.html' title="Baribal bílý: Medvědí mýtus pozorován ve volné přírodě">Baribal bílý: Medvědí mýtus pozorován ve volné přírodě</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/112268/hlasujte-pro-nejlepsi-snimky-prirody-a-rozhodnete-o-ctenarske-cene-souteze-czech-nature-photo.html' title="Hlasujte pro nejlepší snímky přírody a rozhodněte o čtenářské ceně soutěže Czech Nature Photo!">Hlasujte pro nejlepší snímky přírody a rozhodněte o čtenářské ceně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/707500/mandlone-v-unikatnim-sadu-uz-kvetou-hustopece-chystaji-po-covidu-opet-slavnosti.html' title="Mandloně v unikátním sadu už kvetou: Hustopeče chystají po covidu opět slavnosti">Mandloně v unikátním sadu už kvetou: Hustopeče chystají po covidu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/bella-hadid-horce-lituje-plastiky-nosu-kez-bych-si-nechala-nos-svych-predku-myslim-ze-bych-si-na-nej-zvykla' title="Bella Hadid hořce lituje plastiky nosu: Kéž bych si nechala nos svých předků ">Bella Hadid hořce lituje plastiky nosu: Kéž bych si nechala nos svých…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/zacina-festival-jeden-svet-z-online-prostredi-se-vraci-po-dvou-letech-do-kin' title="Začíná festival Jeden svět, z on-line prostředí se po dvou letech vrací do kin">Začíná festival Jeden svět, z on-line prostředí se po dvou letech…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jsem-student-a-nemam-mesicne-tisice-navic-ktere-bych-mohl-investovat-presto-to-jde' title="Jsem student a nemám měsíčně tisíce navíc, které bych mohl investovat. Přesto to jde">Jsem student a nemám měsíčně tisíce navíc, které bych mohl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jake-nezadouci-ucinky-maji-antibiotika-pri-jake-nemoci-je-nasadit-a-kdy-je-to-zbytecne-6690.html' title="Jaké nežádoucí účinky mají antibiotika? Při jaké nemoci je nasadit a kdy je to zbytečné?">Jaké nežádoucí účinky mají antibiotika? Při jaké nemoci je nasadit a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zmena-na-letni-cas-ma-i-sva-pozitiva-jak-prospiva-zdravi-6214.html' title="Změna na letní čas má i svá pozitiva. Jak prospívá zdraví?">Změna na letní čas má i svá pozitiva. Jak prospívá zdraví?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/male-kozni-vyrustky-odstranite-bezpecne-i-z-pohodli-domova-6713.html' title="Malé kožní výrůstky odstraníte bezpečně i z pohodlí domova">Malé kožní výrůstky odstraníte bezpečně i z pohodlí domova</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/stalker-2-bude-dokoncen-v-cesku-studio-gsc-game-world-utika-z-ukrajiny' title="S.T.A.L.K.E.R. 2 bude dokončen v Česku. Studio GSC Game World utíká z Ukrajiny">S.T.A.L.K.E.R. 2 bude dokončen v Česku. Studio GSC Game World utíká z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/listarna/28689/listarna-mezinarodni-vesmirna-stanice-sneci-africti-lego-a-bobri.html' title="Listárna: Mezinárodní vesmírná stanice, šneci afričtí, Lego a bobři">Listárna: Mezinárodní vesmírná stanice, šneci afričtí, Lego a bobři</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28660/mam-moc-velka-prsa.html' title="Mám moc velká prsa">Mám moc velká prsa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7573842/jozka-cerny-narozeniny.html' title="Jožka Černý narozeniny">Jožka Černý narozeniny</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7573780/ceske-budejovice-pardubice-camaruv-pas-zuzitkoval-presne-umistenou-ranou-z-kruhu-vala-0-1.html' title="České Budějovice - Pardubice: Camarův pas zužitkoval přesně umístěnou ranou z kruhu Vála, 0:1">České Budějovice - Pardubice: Camarův pas zužitkoval přesně umístěnou…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7573777/ceske-budejovice-pardubice-hostujici-kolar-letel-po-ataku-ondracka-hlavou-proti-mantinelu.html' title="České Budějovice - Pardubice: Hostující Kolář letěl po ataku Ondráčka hlavou proti mantinelu">České Budějovice - Pardubice: Hostující Kolář letěl po ataku Ondráčka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const PydvYHlb66 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".rzClpXTaro {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.fuP2jA4Xhj {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.rjogHEu4Hw {width:700px;background:#fff;border:none;border-radius:0.5em;}.rjogHEu4Hw > div {padding:1rem 1.5rem;}.rjogHEu4Hw p {font-size: 1.1em}.LEcii8qgBt {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.gFK5DYtlMX {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.gFK5DYtlMX b {font-weight:700;}.LL4WGJVfek {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.hVT4ZfarTk {background:#424242;}.QUVy7tgscs {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.SHrtj9LFbZ {display:inline-block}.gJBaFNxPgi {color:#d00000}[--]<div class='fs-os rzClpXTaro'><div class='fuP2jA4Xhj'></div><div class='rjogHEu4Hw'><div><div class='LEcii8qgBt'><span></span></div><div class='gFK5DYtlMX'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='SHrtj9LFbZ'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='LL4WGJVfek hVT4ZfarTk'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".rzClpXTaro\").hide()' title='Zatím zavřít' class='LL4WGJVfek QUVy7tgscs'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='LL4WGJVfek'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='gJBaFNxPgi' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fe15-international-e-commerce-summit-na-prazskem-hrade-se-predstavi-vice-nez-50-spicek-ceskeho-i-zahranicniho-digitalniho-byznysu%2fsc-320-a-215605%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  PydvYHlb66();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>