
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '212980',
		    sourceId: 'zive-cz',
		    userId: '05dd8515-5302-4b13-a70a-3fe47a638b97'
		  };
		</script>

		
		<title>Intel asi nezíská firmu SiFive. Jak teď naskočí na trend procesorů RISC-V? – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Intel si rozhodně nechce nechat ujet vlak s open source instrukční sadou RISC-V, která je stále populárnější i u velkých výrobců hardwaru. Pro snadnější naskočení tak chtěl získat společnost SiFive, která se zabývá vývojem čipů a" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Intel asi nezíská firmu SiFive. Jak teď naskočí na trend procesorů RISC-V?" />
		<meta property="og:description" content="Intel si rozhodně nechce nechat ujet vlak s open source instrukční sadou RISC-V, která je stále populárnější i u velkých výrobců hardwaru. Pro snadnější naskočení tak chtěl získat společnost SiFive, která se zabývá vývojem čipů a" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Intel asi nezíská firmu SiFive. Jak teď naskočí na trend procesorů RISC-V?" />
		<meta name="twitter:description" content="Intel si rozhodně nechce nechat ujet vlak s open source instrukční sadou RISC-V, která je stále populárnější i u velkých výrobců hardwaru. Pro snadnější naskočení tak chtěl získat společnost SiFive, která se zabývá vývojem čipů a" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=604553243" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=604553243" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=604553243" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/intel-asi-neziska-firmu-sifive-jak-ted-naskoci-na-trend-procesoru-risc-v/sc-320-a-212980/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/intel-asi-neziska-firmu-sifive-jak-ted-naskoci-na-trend-procesoru-risc-v/a-212980/default.aspx" >
		<meta name="id" content="212980"/>

		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 22 Oct 2021 12:45:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "254",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/intel-asi-neziska-firmu-sifive-jak-ted-naskoci-na-trend-procesoru-risc-v/sc-320-a-212980/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.038" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Technologie', 'Byznys', 'Intel', 'Procesory', 'Open source', 'Čipy', 'Architektura', 'RISC-V', 'Western Digital', 'ARM', 'Akvizice', 'Inženýr', 'Čip', 'Dolar', 'Bloomberg', 'Trend', 'SiFive', 'Procesor'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=212980" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/akcni-kamera-gopro-hero10-black-dostava-aktualizaci-jez-by-mela-vyresit-problemy-s-prehrivanim/sc-3-a-213060/default.aspx" title="Akční kamera GoPro HERO10 Black dostává aktualizaci, jež by měla vyřešit problémy s přehříváním"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=913260340' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/akcni-kamera-gopro-hero10-black-dostava-aktualizaci-jez-by-mela-vyresit-problemy-s-prehrivanim/sc-3-a-213060/default.aspx" title="Akční kamera GoPro HERO10 Black dostává aktualizaci, jež by měla vyřešit problémy s přehříváním">Akční kamera GoPro HERO10 Black dostává aktualizaci, jež by měla vyřešit problémy s přehříváním</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=539280669" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fintel-asi-neziska-firmu-sifive-jak-ted-naskoci-na-trend-procesoru-risc-v%2fsc-320-a-212980%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 212980;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/intel-asi-neziska-firmu-sifive-jak-ted-naskoci-na-trend-procesoru-risc-v/sc-320-a-212980/default.aspx"
  },
  "headline": "Intel asi nezíská firmu SiFive. Jak teď naskočí na trend procesorů RISC-V?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=604553243",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2021-10-22T12:45:00Z",
  "dateModified": "2021-10-22T12:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://connect.zive.cz/_rev2015/img/logo-connect.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="212980">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/intel/sc-243/default.aspx" class="article-crumb">Intel</a> | <a href="https://www.zive.cz/cipy/sc-687/default.aspx" class="article-crumb">Čipy</a> | <a href="https://www.zive.cz/risc-v/sc-1561/default.aspx" class="article-crumb">RISC-V</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="212980" data-io-article-url="https://connect.zive.cz/clanky/intel-asi-neziska-firmu-sifive-jak-ted-naskoci-na-trend-procesoru-risc-v/sc-320-a-212980/default.aspx">


	<h1 itemprop="name">Intel asi nezíská firmu SiFive. Jak teď naskočí na trend procesorů RISC-V?</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				<span class="ar-date">22. října 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/twitch-zkousi-nove-tlacitko-pro-zpetne-prehravanivydesilo-nektere-streamery/sc-3-a-212963/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Twitch zkouší nové tlačítko pro zpětné přehrávání, vyděsilo některé streamery">Twitch zkouší nové tlačítko pro zpětné přehrávání, vyděsilo některé streamery</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d212980%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Intel+asi+nez%c3%adsk%c3%a1+firmu+SiFive.+Jak+te%c4%8f+nasko%c4%8d%c3%ad+na+trend+procesor%c5%af+RISC-V%3f&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fintel-asi-neziska-firmu-sifive-jak-ted-naskoci-na-trend-procesoru-risc-v%2fsc-320-a-212980%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Intel asi nezíská firmu SiFive. Jak teď naskočí na trend procesorů RISC-V?' title='Intel asi nezíská firmu SiFive. Jak teď naskočí na trend procesorů RISC-V?' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=604553243' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Intel si rozhodně nechce nechat ujet vlak s&nbsp;open source instrukční sadou RISC-V, která je stále populárnější i u velkých výrobců hardwaru. Pro snadnější naskočení tak chtěl získat společnost SiFive, která se zabývá vývojem čipů a technologií na bázi RISC-V, avšak obchod se podle <a href="https://www.bloomberg.com/news/articles/2021-10-21/intel-s-talks-for-chip-designer-sifive-said-to-end-without-deal?utm_medium=email&amp;utm_source=newsletter&amp;utm_term=211021&amp;utm_campaign=author_19842959&amp;sref=9hGJlFio">Bloombergu</a> rozpadl.</p>

<a href="http://connect.zive.cz/clanky/intel-chce-za-2-miliardy-dolaru-koupit-startup-vyvijejici-open-source-cipy-risc-v/sc-320-a-210648/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Intel chce za 2 miliardy dolarů koupit startup vyvíjející open source čipy RISC-V">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=796069975' alt='Intel chce za 2 miliardy dolarů koupit startup vyvíjející open source čipy RISC-V' />
	</div>

	<div class="ar-txt">
		<h3>Intel chce za 2 miliardy dolarů koupit startup vyvíjející open source čipy RISC-V</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Intel měl původně v&nbsp;plánu koupit SiFive za 2 miliardy dolarů, což rozjelo i potřebná vyjednávání mezi oběma společnostmi. Teď to vypadá, že se strany nedohodly.</p>

<p>Problém měl být jak na straně financí, tak integrace, která by nastala po akvizici – jak by se SiFive začlenila do produktových řad Intelu a jak by vypadala budoucí roadmapa.</p>

<a href="http://www.zive.cz/clanky/superpocitac-esperanto-kilocore-s-cipem-risc-v-ma-pres-tisic-jader-vykon-200-tops-ale-spotrebu-jen-20-w/sc-3-a-211938/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Superpočítač Esperanto Kilocore s čipem RISC-V má přes tisíc jader, výkon 200 TOPS, ale spotřebu jen 20 W">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=406678200' alt='Superpočítač Esperanto Kilocore s čipem RISC-V má přes tisíc jader, výkon 200 TOPS, ale spotřebu jen 20 W' />
	</div>

	<div class="ar-txt">
		<h3>Superpočítač Esperanto Kilocore s čipem RISC-V má přes tisíc jader, výkon 200 TOPS, ale spotřebu jen 20 W</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Zatím tedy Intel zůstává bez RISC-V, respektive bude muset začít od začátku pomocí vlastních inženýrů. Vzhledem k&nbsp;tomu, že SiFive už počítá, že do budoucna rozšíří vývojový tým na několik stovek inženýrů, lze očekávat rychlou inovaci a pokrytí stále většího trhu. Byznys model u SiFive je postavený přímo na prodeji hotových řešení, existují ale i řešení zcela zdarma bez nutnosti platit cokoli, což je problém hlavně pro Arm.</p>

<a href="http://www.zive.cz/clanky/apple-zkouma-risc-v-mohl-by-se-zbavit-obrovskych-nakladu-za-licence-armu/sc-3-a-212091/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple zkoumá RISC-V. Mohl by se zbavit obrovských nákladů za licence Armu">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=961301241' alt='Apple zkoumá RISC-V. Mohl by se zbavit obrovských nákladů za licence Armu' />
	</div>

	<div class="ar-txt">
		<h3>Apple zkoumá RISC-V. Mohl by se zbavit obrovských nákladů za licence Armu</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>RISC-V navíc poskytuje větším firmám možnost snadné tvorby vlastních čipů přímo na míru, aniž by museli řešit otázku licencování. Například Western Digital si takto začal řešit řadiče v&nbsp;pevných discích a ušetří díky tomu stovky milionů dolarů ročně, protože před tím musel Armu platit za každý použitý čip v&nbsp;každém disku.</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/intel-asi-neziska-firmu-sifive-jak-ted-naskoci-na-trend-procesoru-risc-v/sc-320-a-212980/default.aspx?artcomments=1">Diskuze (5)</a>
				
			</span>
			<a href="http://www.zive.cz/clanky/twitch-zkousi-nove-tlacitko-pro-zpetne-prehravanivydesilo-nektere-streamery/sc-3-a-212963/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Twitch zkouší nové tlačítko pro zpětné přehrávání, vyděsilo některé streamery">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Twitch zkouší nové tlačítko pro zpětné přehrávání, vyděsilo některé streamery
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="212980">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="https://www.zive.cz/intel/sc-243/default.aspx">Intel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel');/*]]>*/</script>, <a href="https://www.zive.cz/procesory/sc-463/default.aspx">Procesory</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Procesory');/*]]>*/</script>, <a href="https://www.zive.cz/open-source/sc-116/default.aspx">Open source</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Open source');/*]]>*/</script>, <a href="https://www.zive.cz/cipy/sc-687/default.aspx">Čipy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čipy');/*]]>*/</script>, <a href="https://www.zive.cz/architektura/sc-971/default.aspx">Architektura</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Architektura');/*]]>*/</script>, <a href="https://www.zive.cz/risc-v/sc-1561/default.aspx">RISC-V</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RISC-V');/*]]>*/</script>, <a href="https://www.zive.cz/western-digital/sc-743/default.aspx">Western Digital</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Western Digital');/*]]>*/</script>, <a href="https://www.zive.cz/arm/sc-511/default.aspx">ARM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ARM');/*]]>*/</script>, <a href="https://www.zive.cz/akvizice/sc-523/default.aspx">Akvizice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akvizice');/*]]>*/</script>, <a href="https://www.zive.cz/inzenyr/at-1017362/default.aspx">Inženýr</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Inženýr');/*]]>*/</script>, <a href="https://www.zive.cz/cip/at-1012681/default.aspx">Čip</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čip');/*]]>*/</script>, <a href="https://www.zive.cz/dolar/at-1011794/default.aspx">Dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script>, <a href="https://www.zive.cz/bloomberg/at-1001310/default.aspx">Bloomberg</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bloomberg');/*]]>*/</script>, <a href="https://www.zive.cz/trend/at-1009908/default.aspx">Trend</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trend');/*]]>*/</script>, <a href="https://www.zive.cz/sifive/at-1141759/default.aspx">SiFive</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SiFive');/*]]>*/</script>, <a href="https://www.zive.cz/procesor/at-1007729/default.aspx">Procesor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Procesor');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"212980","name":"Intel asi nezíská firmu SiFive. Jak teď naskočí na trend procesorů RISC-V?","imageCount":"0"}}
        var cncArticle = {"id":212980,"versionId":"1634905620000","title":"Intel asi nezíská firmu SiFive. Jak teď naskočí na trend procesorů RISC-V?","author":["Karel Javůrek"],"published":"2021-10-22T14:45:00","created":"2021-10-22T12:07:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":5}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213058" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="213058" data-rel="1635308100000"  data-ver="1635272820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/aktualizacni-proces-firefoxu-narusovaly-skodlive-doplnky/sc-3-a-213058/default.aspx' title='Půl milionu lidí ohrožovala dvojice škodlivých doplňků. Narušovaly aktualizační proces Firefoxu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=174174527' alt='Půl milionu lidí ohrožovala dvojice škodlivých doplňků. Narušovaly aktualizační proces Firefoxu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Půl milionu lidí ohrožovala dvojice škodlivých doplňků. Narušovaly aktualizační proces Firefoxu' href='https://www.zive.cz/clanky/aktualizacni-proces-firefoxu-narusovaly-skodlive-doplnky/sc-3-a-213058/default.aspx'>Půl milionu lidí ohrožovala dvojice škodlivých doplňků. Narušovaly aktualizační proces Firefoxu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Firefox</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353137" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1353137" data-rel="1635150000000"  data-ver="1635153360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedci-radi-abychom-odinstalovali-facebook-z-telefonu-aplikace-pry-sleduje-pohyb-pomoci-akcelerometru/sc-3-a-1353137/default.aspx' title='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=229332185' alt='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru' href='https://mobilmania.zive.cz/clanky/vedci-radi-abychom-odinstalovali-facebook-z-telefonu-aplikace-pry-sleduje-pohyb-pomoci-akcelerometru/sc-3-a-1353137/default.aspx'>Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Facebook</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211620" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="211620" data-rel="1628495100000"  data-ver="1631712900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=681787120' alt='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx'>Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Grafen</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213083" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="213083" data-rel="1635322200000"  data-ver="1635424080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94568945' alt='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx'>Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Očkování</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211362" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="211362" data-rel="1626972300000"  data-ver="1626981660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx' title='Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=808458905' alt='Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora' href='https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx'>Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora</a>
				</h2>
				<p class="ar-anno">** Ve Windows 10 byla nalezena vážná bezpečnostní zranitelnost ** Prakticky kdokoli přes ni může získat práva administrátora ** Microsoft chybu uznal a nabízí dočasné řešení</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211458" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="211458" data-rel="1627544700000"  data-ver="1627572300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=752289162' alt='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx'>150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Polsko</span><span class="article-crumb">Elektrárna</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212900" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212900" data-rel="1634658300000"  data-ver="1634641020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx' title='Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=479763805' alt='Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4' href='https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx'>Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Intel</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1352374" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1352374" data-rel="1628239200000"  data-ver="1628239320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/esim-mu-nestacila-tak-vzal-sroubovak-a-do-iphonu-12-nacpal-druhou-fyzickou-sim/sc-3-a-1352374/default.aspx' title='eSIM mu nestačila, tak vzal šroubovák a do iPhonu 12 nacpal druhou fyzickou SIM'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=454864924' alt='eSIM mu nestačila, tak vzal šroubovák a do iPhonu 12 nacpal druhou fyzickou SIM' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='eSIM mu nestačila, tak vzal šroubovák a do iPhonu 12 nacpal druhou fyzickou SIM' href='https://mobilmania.zive.cz/clanky/esim-mu-nestacila-tak-vzal-sroubovak-a-do-iphonu-12-nacpal-druhou-fyzickou-sim/sc-3-a-1352374/default.aspx'>eSIM mu nestačila, tak vzal šroubovák a do iPhonu 12 nacpal druhou fyzickou SIM</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Rozborka</span><span class="article-crumb">DualSIM</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211283" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="211283" data-rel="1626767100000"  data-ver="1626759660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/rock-3a-vypada-jako-rpi-stoji-stejne-ale-umi-pripojit-ssd-a-napajet-se-pres-sit/sc-3-a-211283/default.aspx' title='Rock 3A vypadá jako RPi, stojí stejně, ale umí připojit SSD a napájet se přes síť'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=449393466' alt='Rock 3A vypadá jako RPi, stojí stejně, ale umí připojit SSD a napájet se přes síť' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Rock 3A vypadá jako RPi, stojí stejně, ale umí připojit SSD a napájet se přes síť' href='https://www.zive.cz/clanky/rock-3a-vypada-jako-rpi-stoji-stejne-ale-umi-pripojit-ssd-a-napajet-se-pres-sit/sc-3-a-211283/default.aspx'>Rock 3A vypadá jako RPi, stojí stejně, ale umí připojit SSD a napájet se přes síť</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Raspberry Pi</span><span class="article-crumb">Modulární PC</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211517" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="211517" data-rel="1627908300000"  data-ver="1627907760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://connect.zive.cz/clanky/ode-dneska-se-vydavaji-nove-obcanky-vcetne-nfc-a-otisku-prstu/sc-320-a-211517/default.aspx' title='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=514439931' alt='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů' href='https://connect.zive.cz/clanky/ode-dneska-se-vydavaji-nove-obcanky-vcetne-nfc-a-otisku-prstu/sc-320-a-211517/default.aspx'>Ode dneška se vydávají nové občanky včetně NFC a otisků prstů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">eObčanka</span><span class="article-crumb">Česko</span><span class="article-crumb">eGovernment</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="idvert-banner"></div>
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/694214/koho-se-zeman-rozhodl-vyznamenat-bohdalovou-remka-i-kellnera-celkem-jde-o-29-jmen.html" title="Koho se Zeman rozhodl vyznamenat? Bohdalovou, Remka i Kellnera, celkem jde o 29 jmen" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/694214/koho-se-zeman-rozhodl-vyznamenat-bohdalovou-remka-i-kellnera-celkem-jde-o-29-jmen.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/koho-se-zeman-r/MTAweDYwL3NtYXJ0L2JveA/1268700.jpg?v=0&amp;st=63T5KklxedICNeQMitiuyvqN4WEON1wSj9FXoAz-ouc&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/694214/koho-se-zeman-rozhodl-vyznamenat-bohdalovou-remka-i-kellnera-celkem-jde-o-29-jmen.html" title="Koho se Zeman rozhodl vyznamenat? Bohdalovou, Remka i Kellnera, celkem jde o 29 jmen" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/694214/koho-se-zeman-rozhodl-vyznamenat-bohdalovou-remka-i-kellnera-celkem-jde-o-29-jmen.html'});"><span>Koho se Zeman rozhodl vyznamenat? Bohdalovou, Remka i Kellnera, celkem jde o 29 jmen</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-jsou-rych/MTAweDYwL3NtYXJ0L2JveA/1233307.jpg?v=0&amp;st=GJQ3ivWDyN_w1bqJJnXasfUwEVwX5cybzaDknM1kMTk&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><span>FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792" title="Pomsta fosilních paliv ohrožuje zelenou revoluci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pomsta-fosilnic/MTAweDYwL3NtYXJ0L2JveA/1268327.jpg?v=0&amp;st=Ob6AJ4mdM0iVWpoayKBKhhl8kKqDcrn0KotxJQIdQ7E&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792" title="Pomsta fosilních paliv ohrožuje zelenou revoluci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792'});"><span>Pomsta fosilních paliv ohrožuje zelenou revoluci</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html" title="Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-ma-babis-za/MTAweDYwL3NtYXJ0L2JveA/1268718.jpg?v=0&amp;st=7w7pdByCiruCF--mXv6nB0tqV8wBeJvPgh1eO-79SAI&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html" title="Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html'});"><span>Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-tajemno/694014/osvobodil-psiho-mazlicka-z-obojku-zahadny-duch-tajemne-video-rozpoutalo-vasnivou-diskuzi.html" title="Osvobodil psího mazlíčka z obojku záhadný duch? Tajemné video rozpoutalo vášnivou diskuzi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-tajemno/694014/osvobodil-psiho-mazlicka-z-obojku-zahadny-duch-tajemne-video-rozpoutalo-vasnivou-diskuzi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/osvobodil-psiho/MTAweDYwL3NtYXJ0L2JveA/1268164.jpg?v=0&amp;st=V68wr2qSD2lN-ng2TW1lG98tSNKek6mU7UMGDKp6jl4&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-tajemno/694014/osvobodil-psiho-mazlicka-z-obojku-zahadny-duch-tajemne-video-rozpoutalo-vasnivou-diskuzi.html" title="Osvobodil psího mazlíčka z obojku záhadný duch? Tajemné video rozpoutalo vášnivou diskuzi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-tajemno/694014/osvobodil-psiho-mazlicka-z-obojku-zahadny-duch-tajemne-video-rozpoutalo-vasnivou-diskuzi.html'});"><span>Osvobodil psího mazlíčka z obojku záhadný duch? Tajemné video rozpoutalo vášnivou diskuzi</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-toyota-land-cruiser-300-konecne-v-poradne-akci-vypada-ze-ji-nic-nezastavi" title="Nová Toyota Land Cruiser 300 konečně v pořádné akci. Vypadá, že ji nic nezastaví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-toyota-land-cruiser-300-konecne-v-poradne-akci-vypada-ze-ji-nic-nezastavi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-toyota-lan/MTAweDYwL3NtYXJ0L2JveA/1267274.jpg?v=0&amp;st=ApD34Ntf7FpFsHidmDwXpRTZnkB7xwlJ3DKmQ5mft7k&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-toyota-land-cruiser-300-konecne-v-poradne-akci-vypada-ze-ji-nic-nezastavi" title="Nová Toyota Land Cruiser 300 konečně v pořádné akci. Vypadá, že ji nic nezastaví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-toyota-land-cruiser-300-konecne-v-poradne-akci-vypada-ze-ji-nic-nezastavi'});"><span>Nová Toyota Land Cruiser 300 konečně v pořádné akci. Vypadá, že ji nic nezastaví</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109947/28-rijen-jako-narodni-memento-stare-poradky-mizi-odkud-vzejdou-ty-nove.html" title="28. říjen jako národní memento: Staré pořádky mizí, odkud vzejdou ty nové?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109947/28-rijen-jako-narodni-memento-stare-poradky-mizi-odkud-vzejdou-ty-nove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/28-rijen-jako/MTAweDYwL3NtYXJ0L2JveA/1268695.jpg?v=0&amp;st=MIbX7ijlhPVGmFKCBFoGfGwq3Bc64ya2lqp2o7eyFeg&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109947/28-rijen-jako-narodni-memento-stare-poradky-mizi-odkud-vzejdou-ty-nove.html" title="28. říjen jako národní memento: Staré pořádky mizí, odkud vzejdou ty nové?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109947/28-rijen-jako-narodni-memento-stare-poradky-mizi-odkud-vzejdou-ty-nove.html'});"><span>28. říjen jako národní memento: Staré pořádky mizí, odkud vzejdou ty nové?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-erotickych-s/MTAweDYwL3NtYXJ0L2JveA/1257234.jpg?v=0&amp;st=tVGttjZsP6_Eyg128fgJIjnhU3B_V3kzDUCmFTZcOrc&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><span>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/james-mcavoy-kvuli-zavislosti-musel-spalit-hru-tes-iv-oblivion-na-sporaku" title="James McAvoy kvůli závislosti musel spálit hru TES IV: Oblivion na sporáku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/james-mcavoy-kvuli-zavislosti-musel-spalit-hru-tes-iv-oblivion-na-sporaku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/james-mcavoy-kv/MTAweDYwL3NtYXJ0L2JveA/1253336.jpg?v=0&amp;st=z4vXaFDwucFcMnFfR3iQpYw8v-ZXadM8-3Z2dkzppvk&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/james-mcavoy-kvuli-zavislosti-musel-spalit-hru-tes-iv-oblivion-na-sporaku" title="James McAvoy kvůli závislosti musel spálit hru TES IV: Oblivion na sporáku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/james-mcavoy-kvuli-zavislosti-musel-spalit-hru-tes-iv-oblivion-na-sporaku'});"><span>James McAvoy kvůli závislosti musel spálit hru TES IV: Oblivion na sporáku</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28098/muze-umela-inteligence-myslet-a-citit.html" title="Může umělá inteligence myslet a cítit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28098/muze-umela-inteligence-myslet-a-citit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/muze-umela-inte/MTAweDYwL3NtYXJ0L2JveA/1268598.jpg?v=0&amp;st=SoK_HeEtfJK23GKvsbnKPgl6pid9MNJd6DXDzUqADA8&amp;ts=1635455239&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28098/muze-umela-inteligence-myslet-a-citit.html" title="Může umělá inteligence myslet a cítit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28098/muze-umela-inteligence-myslet-a-citit.html'});"><span>Může umělá inteligence myslet a cítit?</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Říjnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=539280669" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test soundbarů</p>
				<p>Jak surfovat anonymně</p>
				<p>Revoluce ve výuce informatiky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-16/Mjc4eDIwOS9zbWFydC9ib3g/1228460.jpg?v=0&amp;st=8i653JLdndHGSg-EeJUQiwxNN154tboaY5N6fEn9Z0Y&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});">Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete" title="Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tolik-filmu-a-s/Mjc4eDIwOS9zbWFydC9ib3g/1255229.jpg?v=0&amp;st=a13ZkdVtb-XPIgy4X-n2f0g2OgTV5AA5VWuapdLxdZg&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete" title="Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete'});">Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-jsou-rych/Mjc4eDIwOS9zbWFydC9ib3g/1233307.jpg?v=0&amp;st=au8fd-NyEplTViQCt7Q0GG1aA_jXerakgGCPfZrGj0o&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/694234/ct-o-sobotni-stardance-museli-vymenit-tri-tanecniky-stopka-pro-miraie-a-babcakovou-odklepli-nahradu-kostkove.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-stardance/694234/ct-o-sobotni-stardance-museli-vymenit-tri-tanecniky-stopka-pro-miraie-a-babcakovou-odklepli-nahradu-kostkove.html" title="ČT o sobotní StarDance: Museli vyměnit tři tanečníky, stopka pro Miraie a Babčákovou, odklepli náhradu Kostkové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/694234/ct-o-sobotni-stardance-museli-vymenit-tri-tanecniky-stopka-pro-miraie-a-babcakovou-odklepli-nahradu-kostkove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ct-o-sobotni-st/Mjc4eDIwOS9zbWFydC9ib3g/1268680.jpg?v=0&amp;st=9wJ0mEyy3NxMz94_HXmcGlo956TGS51CX1YfqLs-Hco&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-stardance/694234/ct-o-sobotni-stardance-museli-vymenit-tri-tanecniky-stopka-pro-miraie-a-babcakovou-odklepli-nahradu-kostkove.html" title="ČT o sobotní StarDance: Museli vyměnit tři tanečníky, stopka pro Miraie a Babčákovou, odklepli náhradu Kostkové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-stardance/694234/ct-o-sobotni-stardance-museli-vymenit-tri-tanecniky-stopka-pro-miraie-a-babcakovou-odklepli-nahradu-kostkove.html'});">ČT o sobotní StarDance: Museli vyměnit tři tanečníky, stopka pro Miraie a Babčákovou, odklepli náhradu Kostkové</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html" title="Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-ma-babis-za/Mjc4eDIwOS9zbWFydC9ib3g/1268718.jpg?v=0&amp;st=LG-STFjXsFoglRhBZ-eUIw0GSjtWxWrDxjzGl04X9Ck&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html" title="Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109950/co-ma-babis-za-lubem-era-demonstraci-proti-nemu-mozna-jeste-neskoncila.html'});">Co má Babiš za lubem? Éra demonstrací proti němu možná ještě neskončila</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109947/28-rijen-jako-narodni-memento-stare-poradky-mizi-odkud-vzejdou-ty-nove.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109947/28-rijen-jako-narodni-memento-stare-poradky-mizi-odkud-vzejdou-ty-nove.html" title="28. říjen jako národní memento: Staré pořádky mizí, odkud vzejdou ty nové?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109947/28-rijen-jako-narodni-memento-stare-poradky-mizi-odkud-vzejdou-ty-nove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/28-rijen-jako/Mjc4eDIwOS9zbWFydC9ib3g/1268695.jpg?v=0&amp;st=6IbITjB9EyyxoCf3W89NId-kyGHBUtg5KeeSlkKtIIU&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109947/28-rijen-jako-narodni-memento-stare-poradky-mizi-odkud-vzejdou-ty-nove.html" title="28. říjen jako národní memento: Staré pořádky mizí, odkud vzejdou ty nové?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109947/28-rijen-jako-narodni-memento-stare-poradky-mizi-odkud-vzejdou-ty-nove.html'});">28. říjen jako národní memento: Staré pořádky mizí, odkud vzejdou ty nové?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792" title="Pomsta fosilních paliv ohrožuje zelenou revoluci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pomsta-fosilnic/Mjc4eDIwOS9zbWFydC9ib3g/1268327.jpg?v=0&amp;st=kZLprJCBVRsB8P6u208JDFnC4kJvEvmCU85X0b8Y-W0&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792" title="Pomsta fosilních paliv ohrožuje zelenou revoluci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/pomsta-fosilnich-paliv-ohrozuje-zelenou-revoluci-1384792'});">Pomsta fosilních paliv ohrožuje zelenou revoluci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="OBRAZEM: Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-bydlen/Mjc4eDIwOS9zbWFydC9ib3g/1257590.jpg?v=0&amp;st=2_xEIUjgIwE9wYcOQzueXV7SYWYQw83xnJJYiqyT92w&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="OBRAZEM: Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});">OBRAZEM: Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-konecne-tady-141402'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-konecne-tady-141402" title="Nový Mercedes-AMG SL oficiálně: Klasika pro moderní éru je tady!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-konecne-tady-141402'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-mercedes-a/Mjc4eDIwOS9zbWFydC9ib3g/1268678.jpg?v=0&amp;st=WWPeVnurrKEz4JWFDTPkLlJLteQuzZnCfu7PWC5tdtk&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-konecne-tady-141402" title="Nový Mercedes-AMG SL oficiálně: Klasika pro moderní éru je tady!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-konecne-tady-141402'});">Nový Mercedes-AMG SL oficiálně: Klasika pro moderní éru je tady!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-bronco-uz-si-muzete-koupit-i-v-cesku-kde-a-za-kolik-141373'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-bronco-uz-si-muzete-koupit-i-v-cesku-kde-a-za-kolik-141373" title="Ford Bronco už si můžete koupit i v Česku. Kde a za kolik? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-bronco-uz-si-muzete-koupit-i-v-cesku-kde-a-za-kolik-141373'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ford-bronco-uz/Mjc4eDIwOS9zbWFydC9ib3g/1268661.jpg?v=0&amp;st=U-z5C-SPkk4t_PgQ5sqlwo7l-SpbnxmG3c9z87bu-aU&amp;ts=1635455190&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-bronco-uz-si-muzete-koupit-i-v-cesku-kde-a-za-kolik-141373" title="Ford Bronco už si můžete koupit i v Česku. Kde a za kolik? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-bronco-uz-si-muzete-koupit-i-v-cesku-kde-a-za-kolik-141373'});">Ford Bronco už si můžete koupit i v Česku. Kde a za kolik? </a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 28. 10. 2021 23:58:50 -->
<!-- GetData(): 28. 10. 2021 23:58:50 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694235/zeman-ocenil-i-kontroverzniho-pravnika-foltana-ktery-zaluje-ctk-co-mu-vytkli-experti.html' title="Zeman ocenil i kontroverzního právníka Foltána, který žaluje ČTK. Co mu vytkli experti?">Zeman ocenil i kontroverzního právníka Foltána, který žaluje ČTK. Co…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694207/babis-popral-zemanovi-uzdraveni-lidem-radi-ockovat-se-i-soudrznost-pochvalil-ho-i-fiala.html' title="Babiš popřál Zemanovi uzdravení, lidem radí očkovat se i soudržnost. Pochválil ho i Fiala">Babiš popřál Zemanovi uzdravení, lidem radí očkovat se i soudržnost.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-5824-nakazenych-za-stredu-v-cr-a-obrovske-halloween-party-desi-babise.html' title="Koronavirus ONLINE: 5824 nakažených za středu v ČR. A „obrovské Halloween party“ děsí Babiše">Koronavirus ONLINE: 5824 nakažených za středu v ČR. A „obrovské…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/404261/neapol-se-vratila-do-cela-ligy-pomohly-dve-insigneho-penalty.html' title="Neapol se vrátila do čela ligy. Pomohly dvě Insigneho penalty">Neapol se vrátila do čela ligy. Pomohly dvě Insigneho penalty</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/404254/nhl-online-boston-s-pastrnakem-hosti-carolinu-v-akci-hertl-i-palat.html' title="NHL ONLINE: Boston s Pastrňákem hostí Carolinu, v akci Hertl i Palát">NHL ONLINE: Boston s Pastrňákem hostí Carolinu, v akci Hertl i Palát</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-slovensko/404258/tresty-za-radeni-na-slovensku-trnava-a-spartak-zaplati-pres-milion.html' title="Tresty za řádění na Slovensku. Trnava a Spartak zaplatí přes milion">Tresty za řádění na Slovensku. Trnava a Spartak zaplatí přes milion</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/692501/online-zeman-se-rozhodl-ocenit-29-lidi-28-rijen-oslavili-politici-bez-nemocneho-prezidenta.html' title="ONLINE: Zeman se rozhodl ocenit 29 lidí, 28. říjen oslavili politici bez nemocného prezidenta">ONLINE: Zeman se rozhodl ocenit 29 lidí, 28. říjen oslavili politici…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/digital-internet/694237/facebook-zmenil-jmeno-kvuli-skandalum-ohledne-anorexie-i-podnecovani-obcanske-valky.html' title="Facebook změnil jméno: Kvůli skandálům ohledně anorexie i podněcování občanské války?">Facebook změnil jméno: Kvůli skandálům ohledně anorexie i podněcování…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694229/babisuv-projev-o-nemoci-na-dusi-i-zdravi-zemana-premier-znovu-vyzval-k-ockovani-a-toleranci.html' title="Babišův projev: O nemoci na duši i zdraví Zemana. Premiér znovu vyzval k očkování a toleranci">Babišův projev: O nemoci na duši i zdraví Zemana. Premiér znovu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/187548/slavny-al-pacino-81-dava-prednost-svobode-pred-manzelstvim.html' title="Slavný Al Pacino (81) dává přednost svobodě před manželstvím...">Slavný Al Pacino (81) dává přednost svobodě před manželstvím...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187539/hrusky-nasladko-i-naslano-oblozena-hruska-s-parmskou-sunkou.html' title="HRUŠKY NASLADKO I NASLANO: Obložená hruška s parmskou šunkou">HRUŠKY NASLADKO I NASLANO: Obložená hruška s parmskou šunkou</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/694200/rozmazlenci-horoskopu-tahle-tri-znameni-jsou-nejzhyckanejsi.html' title="Rozmazlenci horoskopu: Tahle tři znamení jsou nejzhýčkanější">Rozmazlenci horoskopu: Tahle tři znamení jsou nejzhýčkanější</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/rosberg-favorizuje-v-souboji-o-titul-hamiltona' title="Rosberg favorizuje v souboji o titul Hamiltona">Rosberg favorizuje v souboji o titul Hamiltona</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/novy-mercedes-amg-sl-oficialne-klasika-pro-moderni-eru-je-konecne-tady-141402' title="Nový Mercedes-AMG SL oficiálně: Klasika pro moderní éru je konečně tady!">Nový Mercedes-AMG SL oficiálně: Klasika pro moderní éru je konečně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/toyoty-proace-a-proace-city-nyni-i-jako-obytne-vozy-prekvapi-priznivou-cenou' title="Toyoty Proace a Proace City nyní i jako obytné vozy. Překvapí příznivou cenou">Toyoty Proace a Proace City nyní i jako obytné vozy. Překvapí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/facebook-si-zmeni-jmeno-odpouta-se-od-identity-modre-aplikace-mohl-by-byt-horizon-nebo-meta/sc-3-a-212924/default.aspx' title="Facebook má nové jméno. Meta. Přesvědčí vás Zuckerberg, že jen neodvádí pozornost od problémů? ">Facebook má nové jméno. Meta. Přesvědčí vás Zuckerberg, že jen…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/akcni-kamera-gopro-hero10-black-dostava-aktualizaci-jez-by-mela-vyresit-problemy-s-prehrivanim/sc-3-a-213060/default.aspx' title="Akční kamera GoPro HERO10 Black dostává aktualizaci, jež by měla vyřešit problémy s přehříváním">Akční kamera GoPro HERO10 Black dostává aktualizaci, jež by měla…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/55-philips-oled-televizor-s-ambilightem-a-android-tv-nyni-klesl-na-23-000-kc' title="55" Philips OLED televizor s Ambilightem a Android TV nyní klesl na 23 000 Kč">55" Philips OLED televizor s Ambilightem a Android TV nyní klesl na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/nove-jmeno-pro-spolecnost-facebook-zuckerberg-predstavil-svet-meta-1384826' title="Nové jméno pro společnost Facebook. Zuckerberg představil svět Meta">Nové jméno pro společnost Facebook. Zuckerberg představil svět Meta</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/nemecko-brzy-odstavi-jadro-pohled-na-tamni-energeticky-mix-desi-cast-expertu-1384786' title="Německo brzy odstaví jádro. Pohled na tamní energetický mix děsí část expertů">Německo brzy odstaví jádro. Pohled na tamní energetický mix děsí část…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/daniel-kretinsky-je-blizko-nakupu-podilu-v-anglickem-west-hamu-1384824' title="Daniel Křetínský je blízko nákupu podílu v anglickém West Hamu">Daniel Křetínský je blízko nákupu podílu v anglickém West Hamu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/asijske-kure-na-panvi-wok-60246' title="Asijské kuře na pánvi wok">Asijské kuře na pánvi wok</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/hrachova-polevka-60504' title="Hrachová polévka">Hrachová polévka</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187538/hrusky-nasladko-i-naslano-kolac-s-hruskami-a-cokoladou.html' title="HRUŠKY NASLADKO I NASLANO: Koláč s hruškami a čokoládou">HRUŠKY NASLADKO I NASLANO: Koláč s hruškami a čokoládou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-halloween-je-tu-obdivujte-bouraky-a-posledni-strelba-v-josefove.html' title="Tipy na víkend: Halloween je tu! Obdivujte bouráky a poslední střelba v Josefově">Tipy na víkend: Halloween je tu! Obdivujte bouráky a poslední střelba…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109876/tip-na-vylet-na-dalesickou-prehradu-za-prirodou-i-technikou.html' title="Tip na výlet: Na Dalešickou přehradu za přírodou i technikou">Tip na výlet: Na Dalešickou přehradu za přírodou i technikou</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-bulharsko/694186/plne-pamatek-je-bulharsko-jak-ho-zatim-neznate.html' title="Plné památek je Bulharsko, jak ho (zatím) neznáte">Plné památek je Bulharsko, jak ho (zatím) neznáte</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/694210/cesko-zasahne-silny-vichr-vystraha-plati-pro-pet-kraju-sledujte-radar-blesku' title="Česko zasáhne silný vichr: Výstraha platí pro pět krajů! Sledujte radar Blesku">Česko zasáhne silný vichr: Výstraha platí pro pět krajů! Sledujte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/693985/uklid-s-domacimi-mazlicky-s-temito-radami-a-vychytavkami-to-hrave-zvladnete.html' title="Úklid s domácími mazlíčky. S těmito radami a vychytávkami to hravě zvládnete">Úklid s domácími mazlíčky. S těmito radami a vychytávkami to hravě…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/694003/stedrovecerni-vecere-na-obzoru-vyberte-si-jednu-ze-62-nejstylovejsich-jidelen-pro-dokonaly-zazitek.html' title="Štědrovečerní večeře na obzoru. Vyberte si jednu ze 62 nejstylovějších jídelen pro dokonalý zážitek">Štědrovečerní večeře na obzoru. Vyberte si jednu ze 62…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/horoskop-zdravi-na-co-si-dat-pozor-a-co-nam-naopak-hraje-do-karet-6516.html' title="Horoskop zdraví: Na co si dát pozor a co nám naopak hraje do karet?">Horoskop zdraví: Na co si dát pozor a co nám naopak hraje do karet?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/693943/10-koupelnovych-zlozvyku-ktere-vam-nici-zdravi.html' title="10 koupelnových zlozvyků, které vám ničí zdraví">10 koupelnových zlozvyků, které vám ničí zdraví</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/bolest-nebo-zcervenani-prsa-aneb-kdy-je-treba-vyhledat-lekare-5918.html' title="Bolest nebo zčervenání prsa aneb kdy je třeba vyhledat lékaře">Bolest nebo zčervenání prsa aneb kdy je třeba vyhledat lékaře</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/resident-evil-village-prekonal-5-milionu-prodanych-kusu-rychleji-nez-jeho-predchudce' title="Resident Evil Village překonal 5 milionů prodaných kusů rychleji než jeho předchůdce">Resident Evil Village překonal 5 milionů prodaných kusů rychleji než…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/do-bugsnax-miri-velky-update-zdarma-ktery-pridava-ostrov-s-obrimi-pochoutkami' title="Do Bugsnax míří velký update zdarma, který přidává ostrov s obřími pochoutkami">Do Bugsnax míří velký update zdarma, který přidává ostrov s obřími…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsi-znacka-nintenda-dorazila-na-mobily-pikmin-bloom-vas-necha-rozkvest-sve-okoli' title="Další značka Nintenda dorazila na mobily. Pikmin Bloom vás nechá rozkvést své okolí">Další značka Nintenda dorazila na mobily. Pikmin Bloom vás nechá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7294670/babisuv-projev-o-nemoci-na-dusi-i-zdravi-zemana-premier-znovu-vyzval-k-ockovani-a-toleranci.html' title="Babišův projev: O nemoci na duši i zdraví Zemana. Premiér znovu vyzval k očkování a toleranci">Babišův projev: O nemoci na duši i zdraví Zemana. Premiér znovu…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7294832/dojaty-koller-sledoval-ukazku-z-filmu-o-nem-verim-ze-motivuje-mlade-fotbalisty.html' title="Dojatý Koller sledoval ukázku z filmu o něm: Věřím, že motivuje mladé fotbalisty">Dojatý Koller sledoval ukázku z filmu o něm: Věřím, že motivuje mladé…</a><a class="list-section-article dt-ct-nav-f" href='http://tv.blesk.cz/video/7294668/astrozpravy-listopad-2021.html' title="ASTROZPRÁVY-LISTOPAD 2021">ASTROZPRÁVY-LISTOPAD 2021</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const st = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".EiN4pNrmgT {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.kGJYkClXP2 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.clrce2ILCJ {width:700px;background:#fff;border:none;border-radius:0.5em;}.clrce2ILCJ > div {padding:1rem 1.5rem;}.clrce2ILCJ p {font-size: 1.1em}.ZW63oIguIU {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.pxiKyvAuXZ {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.pxiKyvAuXZ b {font-weight:700;}.UwHakW6uZx {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.EajWyRKPub {background:#424242}.asP4FkJgos {background:#e8e8e8;color:#868686!important;}.tUxnvjSfTR {display:inline-block}[--]<div class='fs-os EiN4pNrmgT'><div class='kGJYkClXP2'></div><div class='clrce2ILCJ'><div><div class='ZW63oIguIU'><span></span></div><div class='pxiKyvAuXZ'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='tUxnvjSfTR'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='UwHakW6uZx EajWyRKPub'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".EiN4pNrmgT\").hide()' title='Zatím zavřít' class='UwHakW6uZx asP4FkJgos'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='UwHakW6uZx'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  st();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>