
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '209910',
		    sourceId: 'zive-cz'
		  };
		</script>

		
		<title>Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Intel se s novým ředitelem Patem Gelsingerem drží nastavené strategie IDM 2.0. Stále bude vyrábět vlastní čipy, některé však v továrnách třetích stran. Dle čerstvého vyjádření v pořadu 60 minut na CBS šéf Intelu prozradil, že firma" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů" />
		<meta property="og:description" content="Intel se s novým ředitelem Patem Gelsingerem drží nastavené strategie IDM 2.0. Stále bude vyrábět vlastní čipy, některé však v továrnách třetích stran. Dle čerstvého vyjádření v pořadu 60 minut na CBS šéf Intelu prozradil, že firma" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů" />
		<meta name="twitter:description" content="Intel se s novým ředitelem Patem Gelsingerem drží nastavené strategie IDM 2.0. Stále bude vyrábět vlastní čipy, některé však v továrnách třetích stran. Dle čerstvého vyjádření v pořadu 60 minut na CBS šéf Intelu prozradil, že firma" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=599716981" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=599716981" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=599716981" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/intel-v-novem-mexiku-vylepsi-tovarnu-na-pametove-cipy-investuje-35-miliardy-dolaru/sc-320-a-209910/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/intel-v-novem-mexiku-vylepsi-tovarnu-na-pametove-cipy-investuje-35-miliardy-dolaru/a-209910/default.aspx" >
		<meta name="id" content="209910"/>

		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 06 May 2021 04:45:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "172",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_209910',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/intel-v-novem-mexiku-vylepsi-tovarnu-na-pametove-cipy-investuje-35-miliardy-dolaru/sc-320-a-209910/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.031" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.5.031' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.4.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Technologie', 'Byznys', 'Intel', 'Micron', 'Čipy', 'Investice', 'Výroba', 'Paměti', 'Mexiko', 'Továrna', 'Nové Mexiko', 'Intel Core', 'Paměťový čip', 'Dolar', 'CBS', 'Intel Optane'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=209910" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTI0NzQyNTU1Mw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYEAgIPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGRmS68mG0ZIINm6b119l1Ab/thqxQ==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/ctu-spustil-celorepublikovy-srovnavac-cen-internetu-chybi-tomu-jenom-jedna-vec/sc-3-a-209939/default.aspx" title="ČTÚ spustil celorepublikový srovnávač cen internetu. Chybí tomu jenom jedna věc"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=178562930' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/ctu-spustil-celorepublikovy-srovnavac-cen-internetu-chybi-tomu-jenom-jedna-vec/sc-3-a-209939/default.aspx" title="ČTÚ spustil celorepublikový srovnávač cen internetu. Chybí tomu jenom jedna věc">ČTÚ spustil celorepublikový srovnávač cen internetu. Chybí tomu jenom jedna věc</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=127075579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fintel-v-novem-mexiku-vylepsi-tovarnu-na-pametove-cipy-investuje-35-miliardy-dolaru%2fsc-320-a-209910%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 209910;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/intel-v-novem-mexiku-vylepsi-tovarnu-na-pametove-cipy-investuje-35-miliardy-dolaru/sc-320-a-209910/default.aspx"
  },
  "headline": "Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=599716981",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-05-06T04:45:00Z",
  "dateModified": "2021-05-06T04:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="209910">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/intel/sc-243/default.aspx" class="article-crumb">Intel</a> | <a href="https://www.zive.cz/cipy/sc-687/default.aspx" class="article-crumb">Čipy</a> | <a href="https://www.zive.cz/investice/sc-494/default.aspx" class="article-crumb">Investice</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="209910" data-io-article-url="https://connect.zive.cz/clanky/intel-v-novem-mexiku-vylepsi-tovarnu-na-pametove-cipy-investuje-35-miliardy-dolaru/sc-320-a-209910/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				<span class="ar-date">6. května 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/nejvyssi-soud-facebooku-rozhodl-o-donaldu-trumpovi--a-ten-uz-zase-tweetuje-jako-o-zivot/sc-320-a-209969/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nejvyšší soud Facebooku rozhodl o Donaldu Trumpovi.  A ten už zase „tweetuje“ jako o život">Nejvyšší soud Facebooku rozhodl o Donaldu Trumpovi.  A ten už zase „tweetuje“ jako o život</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d209910%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Intel+v+Nov%c3%a9m+Mexiku+vylep%c5%a1%c3%ad+tov%c3%a1rnu+na+pam%c4%9b%c5%a5ov%c3%a9+%c4%8dipy.+Investuje+3%2c5+miliardy+dolar%c5%af&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fintel-v-novem-mexiku-vylepsi-tovarnu-na-pametove-cipy-investuje-35-miliardy-dolaru%2fsc-320-a-209910%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů' title='Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů' src='/getfile.aspx?id_file=599716981' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Intel se s&nbsp;novým ředitelem Patem Gelsingerem drží nastavené strategie IDM 2.0. Stále bude vyrábět vlastní čipy, některé však v&nbsp;továrnách třetích stran.</p>

<a href="http://connect.zive.cz/clanky/intel-bude-jednat-o-vystavbe-tovarny-v-evrope-vybirat-bude-dle-lokalnich-moznosti-a-podpory-od-statu/sc-320-a-209717/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Intel bude jednat o výstavbě továrny v Evropě. Vybírat bude dle lokálních možností a podpory od států">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=766928194' alt='Intel bude jednat o výstavbě továrny v Evropě. Vybírat bude dle lokálních možností a podpory od států' />
	</div>

	<div class="ar-txt">
		<h3>Intel bude jednat o výstavbě továrny v Evropě. Vybírat bude dle lokálních možností a podpory od států</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Dle čerstvého vyjádření v pořadu 60 minut na CBS šéf Intelu prozradil, že firma investuje 3,5 miliardy dolarů do továrny v&nbsp;Novém Mexiku. Cílem je vylepšení továrny, takže lze očekávat především posun v technologii výroby.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=627825131" onclick="javascript:ShowArticleImage(627825131,750,500,'Snímek obrazovky 2021-05-03 v 10.02.18.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="293" hspace="0" src="/GetThumbNail.aspx?id_file=627825131&amp;width=500&amp;height=293&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="500" /></a></h6>

<p>V&nbsp;současnosti v&nbsp;této továrně probíhá vývoj paměťových čipů pro Optane (3D Xpoint), avšak nikoli hromadná výroba, což se možná změní. Intel se ještě před příchodem nového šéfa rozešel s&nbsp;Micronem, se kterým spolupracoval právě na vývoji technologie 3D Xpoint. Intel kvůli tomu zrušil několik produktů postavených na této technologii a zatím udržuje výrobu &nbsp;jen pro úložiště Optane a paměťové moduly do slotu dimm.</p>

<a href="http://www.zive.cz/clanky/po-intelu-se-i-micron-zbavuje-technologie-pameti-3d-xpoint-zadna-revoluce-se-konat-nebude/sc-3-a-209084/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Po Intelu se i Micron zbavuje technologie pamětí 3D XPoint. Žádná revoluce se konat nebude">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=312954112' alt='Po Intelu se i Micron zbavuje technologie pamětí 3D XPoint. Žádná revoluce se konat nebude' />
	</div>

	<div class="ar-txt">
		<h3>Po Intelu se i Micron zbavuje technologie pamětí 3D XPoint. Žádná revoluce se konat nebude</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Uvidíme, jak se situace vyvine, možná Intel změní plány s&nbsp;technologií 3D Xpoint a dočkáme se nových produktů.</p>

<p><strong>Jak se vyrábí 11. generace procesorů Intel Core</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6745939" data-pre="om"><div id="video-6745939"></div></div>
<div class="clear"></div>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/intel-v-novem-mexiku-vylepsi-tovarnu-na-pametove-cipy-investuje-35-miliardy-dolaru/sc-320-a-209910/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/nejvyssi-soud-facebooku-rozhodl-o-donaldu-trumpovi--a-ten-uz-zase-tweetuje-jako-o-zivot/sc-320-a-209969/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nejvyšší soud Facebooku rozhodl o Donaldu Trumpovi.  A ten už zase „tweetuje“ jako o život">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nejvyšší soud Facebooku rozhodl o Donaldu Trumpovi.  A ten už zase „tweetuje“ jako o život
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="209910">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="https://www.zive.cz/intel/sc-243/default.aspx">Intel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel');/*]]>*/</script>, <a href="https://www.zive.cz/micron/sc-1621/default.aspx">Micron</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Micron');/*]]>*/</script>, <a href="https://www.zive.cz/cipy/sc-687/default.aspx">Čipy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čipy');/*]]>*/</script>, <a href="https://www.zive.cz/investice/sc-494/default.aspx">Investice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Investice');/*]]>*/</script>, <a href="https://www.zive.cz/vyroba/sc-1574/default.aspx">Výroba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');/*]]>*/</script>, <a href="https://www.zive.cz/pameti/sc-1357/default.aspx">Paměti</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Paměti');/*]]>*/</script>, <a href="https://www.zive.cz/mexiko/sc-1071/default.aspx">Mexiko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mexiko');/*]]>*/</script>, <a href="https://www.zive.cz/tovarna/at-1019665/default.aspx">Továrna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Továrna');/*]]>*/</script>, <a href="https://www.zive.cz/nove-mexiko/at-1015963/default.aspx">Nové Mexiko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nové Mexiko');/*]]>*/</script>, <a href="https://www.zive.cz/intel-core/at-1004724/default.aspx">Intel Core</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel Core');/*]]>*/</script>, <a href="https://www.zive.cz/pametovy-cip/at-1012724/default.aspx">Paměťový čip</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Paměťový čip');/*]]>*/</script>, <a href="https://www.zive.cz/dolar/at-1011794/default.aspx">Dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script>, <a href="https://www.zive.cz/cbs/at-1021254/default.aspx">CBS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CBS');/*]]>*/</script>, <a href="https://www.zive.cz/intel-optane/at-1034486/default.aspx">Intel Optane</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel Optane');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"209910","name":"Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů","imageCount":"0"}}
        var cncArticle = {"id":209910,"versionId":"1620205680000","title":"Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů","author":["Karel Javůrek"],"published":"2021-05-06T06:45:00","created":"2021-05-03T09:46:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="208824" data-rel="1614771900000"  data-ver="1614771360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-3-a-208824/default.aspx" class="ga-plain-titlegtm-track-t" title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil" data-title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=654337463' alt='Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-3-a-208824/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil" data-title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil">Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-3-a-208824/default.aspx?showforum=1">41</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">eGovernment</span><span class="article-crumb">Doprava</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="208719" data-rel="1614253440000"  data-ver="1614250200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kdyz-to-neudelal-stat-poradili-si-programatori-sami-vytvorili-aplikaci-s-prehledem-volnych-mist-pro-ockovani/sc-3-a-208719/default.aspx" class="ga-plain-titlegtm-track-t" title="Když to neudělal stát, poradili si programátoři sami. Vytvořili aplikaci s přehledem volných míst pro očkování" data-title="Když to neudělal stát, poradili si programátoři sami. Vytvořili aplikaci s přehledem volných míst pro očkování"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=335263619' alt='Když to neudělal stát, poradili si programátoři sami. Vytvořili aplikaci s přehledem volných míst pro očkování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kdyz-to-neudelal-stat-poradili-si-programatori-sami-vytvorili-aplikaci-s-prehledem-volnych-mist-pro-ockovani/sc-3-a-208719/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Když to neudělal stát, poradili si programátoři sami. Vytvořili aplikaci s přehledem volných míst pro očkování" data-title="Když to neudělal stát, poradili si programátoři sami. Vytvořili aplikaci s přehledem volných míst pro očkování">Když to neudělal stát, poradili si programátoři sami. Vytvořili aplikaci s přehledem volných míst pro očkování</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kdyz-to-neudelal-stat-poradili-si-programatori-sami-vytvorili-aplikaci-s-prehledem-volnych-mist-pro-ockovani/sc-3-a-208719/default.aspx?showforum=1">41</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Očkování</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="209191" data-rel="1619077500000"  data-ver="1618987380000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nabijeci-baterky-jak-pecovat-o-akumulatory-aby-dlouho-vydrzely/sc-3-a-209191/default.aspx" class="ga-plain-titlegtm-track-t" title="Nabíjecí „baterky“: Jak pečovat o akumulátory, aby dlouho vydržely" data-title="Nabíjecí „baterky“: Jak pečovat o akumulátory, aby dlouho vydržely"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=982404588' alt='Nabíjecí „baterky“: Jak pečovat o akumulátory, aby dlouho vydržely' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nabijeci-baterky-jak-pecovat-o-akumulatory-aby-dlouho-vydrzely/sc-3-a-209191/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Nabíjecí „baterky“: Jak pečovat o akumulátory, aby dlouho vydržely" data-title="Nabíjecí „baterky“: Jak pečovat o akumulátory, aby dlouho vydržely">Nabíjecí „baterky“: Jak pečovat o akumulátory, aby dlouho vydržely</a></h2>
				
				
				
				<p class="ar-anno">Telefon, chytré hodinky, notebook a třeba i akční kamera. To jsou všechno přístroje obsahující akumulátory, o které je potřeba se alespoň trochu starat.</p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nabijeci-baterky-jak-pecovat-o-akumulatory-aby-dlouho-vydrzely/sc-3-a-209191/default.aspx?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Akumulátory</span><span class="article-crumb">Tipy</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="208221" data-rel="1611920700000"  data-ver="1611916920000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/korona-hra-zvladli-byste-pandemii-lepe-nez-nase-vlada-zkuste-si-to-ve-webovem-simulatoru/sc-3-a-208221/default.aspx" class="ga-plain-titlegtm-track-t" title="Korona hra: zvládli byste pandemii lépe než naše vláda? Zkuste si to ve webovém simulátoru" data-title="Korona hra: zvládli byste pandemii lépe než naše vláda? Zkuste si to ve webovém simulátoru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=787376281' alt='Korona hra: zvládli byste pandemii lépe než naše vláda? Zkuste si to ve webovém simulátoru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/korona-hra-zvladli-byste-pandemii-lepe-nez-nase-vlada-zkuste-si-to-ve-webovem-simulatoru/sc-3-a-208221/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Korona hra: zvládli byste pandemii lépe než naše vláda? Zkuste si to ve webovém simulátoru" data-title="Korona hra: zvládli byste pandemii lépe než naše vláda? Zkuste si to ve webovém simulátoru">Korona hra: zvládli byste pandemii lépe než naše vláda? Zkuste si to ve webovém simulátoru</a></h2>
				
				
				
				<p class="ar-anno">** Máte pocit, že naše vláda nezvládá boj s koronavirem? ** Poradili byste si se situací lépe než Andrej Babiš a Jan Blatný? ** Zkuste si to v českém webovém simulátoru Korona hra!</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/korona-hra-zvladli-byste-pandemii-lepe-nez-nase-vlada-zkuste-si-to-ve-webovem-simulatoru/sc-3-a-208221/default.aspx?showforum=1">74</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Česko</span><span class="article-crumb">Hry</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="208978" data-rel="1615542300000"  data-ver="1615542360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/total-commander-vstupuje-do-nove-etapy-vysla-prvni-betaverze-desitky/sc-3-a-208978/default.aspx" class="ga-plain-titlegtm-track-t" title="Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ " data-title="Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=426879031' alt='Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/total-commander-vstupuje-do-nove-etapy-vysla-prvni-betaverze-desitky/sc-3-a-208978/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ " data-title="Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ ">Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/total-commander-vstupuje-do-nove-etapy-vysla-prvni-betaverze-desitky/sc-3-a-208978/default.aspx?showforum=1">172</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Správce souborů</span><span class="article-crumb">Total Commander</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="193851" data-rel="1527454800000"  data-ver="1530022440000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-zjistit-majitele-vozu-podle-registracni-znacky-spz/sc-3-a-193851/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak zjistit majitele vozu podle registrační značky (SPZ)" data-title="Jak zjistit majitele vozu podle registrační značky (SPZ)"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=51311257' alt='Jak zjistit majitele vozu podle registrační značky (SPZ)' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-zjistit-majitele-vozu-podle-registracni-znacky-spz/sc-3-a-193851/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak zjistit majitele vozu podle registrační značky (SPZ)" data-title="Jak zjistit majitele vozu podle registrační značky (SPZ)">Jak zjistit majitele vozu podle registrační značky (SPZ)</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Ondřej Králík</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Tipy</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="209346" data-rel="1617176700000"  data-ver="1617175560000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/japonci-zacali-oled-panely-tisknout-ve-velkem-monitory-zlevni-a-bude-jich-vice/sc-3-a-209346/default.aspx" class="ga-plain-titlegtm-track-t" title="Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více" data-title="Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=432132834' alt='Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/japonci-zacali-oled-panely-tisknout-ve-velkem-monitory-zlevni-a-bude-jich-vice/sc-3-a-209346/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více" data-title="Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více">Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/japonci-zacali-oled-panely-tisknout-ve-velkem-monitory-zlevni-a-bude-jich-vice/sc-3-a-209346/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">OLED</span><span class="article-crumb">Japonsko</span><span class="article-crumb">Monitory</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="209662" data-rel="1618938720000"  data-ver="1619097780000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx" class="ga-plain-titlegtm-track-t" title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje" data-title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=899976207' alt='Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje" data-title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje">Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje</a></h2>
				
				
				
				<p class="ar-anno">** Blíží se konec neomezených Fotek Google ** Pokud si nezaplatíte, alternativy zatím nejsou ** Tuto službu totiž dělá tím, čím je A.I. </p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx?showforum=1">124</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Fotografování</span><span class="article-crumb">Disk Google</span><span class="article-crumb">Google</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="209166" data-rel="1616441100000"  data-ver="1616572380000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/powertoys-nauci-windows-10-to-co-zakladni-system-neumi/sc-3-a-209166/default.aspx" class="ga-plain-titlegtm-track-t" title="PowerToys naučí Windows 10 to, co základní systém neumí" data-title="PowerToys naučí Windows 10 to, co základní systém neumí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=165248886' alt='PowerToys naučí Windows 10 to, co základní systém neumí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/powertoys-nauci-windows-10-to-co-zakladni-system-neumi/sc-3-a-209166/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="PowerToys naučí Windows 10 to, co základní systém neumí" data-title="PowerToys naučí Windows 10 to, co základní systém neumí">PowerToys naučí Windows 10 to, co základní systém neumí</a></h2>
				
				
				
				<p class="ar-anno">** Chybí vám ve Windows 10 funkce a nebojíte se experimentovat? ** Microsoft oživil sadu PowerToys, která zanikla spolu s XP** Co se bude hodit a co ještě není vyladěné?</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PowerToys</span><span class="article-crumb">Windows 10</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="209360" data-rel="1617260700000"  data-ver="1617285300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx" class="ga-plain-titlegtm-track-t" title="Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně" data-title="Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=320189737' alt='Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně" data-title="Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně">Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně</a></h2>
				
				
				
				<p class="ar-anno">** Výběr nejlepších aprílových vtípků 2021 ** Článek postupně aktualizujeme ** Pokud sami nějaký objevíte, podělte se v komentářích</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Apríl</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/678504/bare-20-davali-v-detstvi-dva-roky-zivota-zakerne-nemoci-plic-odolala-prekonala-i-covid.html" title="Báře (20) dávali v dětství dva roky života: Zákeřné nemoci plic odolala, překonala i covid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/678504/bare-20-davali-v-detstvi-dva-roky-zivota-zakerne-nemoci-plic-odolala-prekonala-i-covid.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195029.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qIFneLHcehHDd4U0x4OGww&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/678504/bare-20-davali-v-detstvi-dva-roky-zivota-zakerne-nemoci-plic-odolala-prekonala-i-covid.html" title="Báře (20) dávali v dětství dva roky života: Zákeřné nemoci plic odolala, překonala i covid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/678504/bare-20-davali-v-detstvi-dva-roky-zivota-zakerne-nemoci-plic-odolala-prekonala-i-covid.html'});"><span>Báře (20) dávali v dětství dva roky života: Zákeřné nemoci plic odolala, překonala i covid</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svetova-edice/678512/analyza-prekroucene-vyroky-a-extremni-experti-jak-si-ruske-weby-prikresluji-vrbetice.html" title="Analýza: Překroucené výroky a extrémní experti. Jak si ruské weby přikreslují Vrbětice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svetova-edice/678512/analyza-prekroucene-vyroky-a-extremni-experti-jak-si-ruske-weby-prikresluji-vrbetice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195033.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zR4mfopu-wAWTI0gl4UbNQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svetova-edice/678512/analyza-prekroucene-vyroky-a-extremni-experti-jak-si-ruske-weby-prikresluji-vrbetice.html" title="Analýza: Překroucené výroky a extrémní experti. Jak si ruské weby přikreslují Vrbětice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svetova-edice/678512/analyza-prekroucene-vyroky-a-extremni-experti-jak-si-ruske-weby-prikresluji-vrbetice.html'});"><span>Analýza: Překroucené výroky a extrémní experti. Jak si ruské weby přikreslují Vrbětice</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/678501/zemrel-zpevak-a-legendarni-model-z-reklamy-nick-kamen-59-okouzlil-i-madonnu-62.html" title="Zemřel zpěvák a legendární model z reklamy Nick Kamen (†59)! Okouzlil i Madonnu (62)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/678501/zemrel-zpevak-a-legendarni-model-z-reklamy-nick-kamen-59-okouzlil-i-madonnu-62.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195064.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=z_Kepz3AoH7BUx4V97GamA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/678501/zemrel-zpevak-a-legendarni-model-z-reklamy-nick-kamen-59-okouzlil-i-madonnu-62.html" title="Zemřel zpěvák a legendární model z reklamy Nick Kamen (†59)! Okouzlil i Madonnu (62)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/678501/zemrel-zpevak-a-legendarni-model-z-reklamy-nick-kamen-59-okouzlil-i-madonnu-62.html'});"><span>Zemřel zpěvák a legendární model z reklamy Nick Kamen (†59)! Okouzlil i Madonnu (62)</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><span>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-oficialne-uz-jsme-v-ni-sedeli-poznamky-o-luxusu-byly-na-miste" title="Nová Škoda Fabia oficiálně: Už jsme v ní seděli! Poznámky o luxusu byly na místě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-oficialne-uz-jsme-v-ni-sedeli-poznamky-o-luxusu-byly-na-miste'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194569.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=An0GFYYw_NhXa2u61X1YVA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-oficialne-uz-jsme-v-ni-sedeli-poznamky-o-luxusu-byly-na-miste" title="Nová Škoda Fabia oficiálně: Už jsme v ní seděli! Poznámky o luxusu byly na místě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-oficialne-uz-jsme-v-ni-sedeli-poznamky-o-luxusu-byly-na-miste'});"><span>Nová Škoda Fabia oficiálně: Už jsme v ní seděli! Poznámky o luxusu byly na místě</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-tohle-chceme-videt-na-pristi-zimni-olympiade-nahotiny-v-nafukovacich-kruzich" title="FOTO: Tohle chceme vidět na příští zimní olympiádě! Nahotiny v nafukovacích kruzích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-tohle-chceme-videt-na-pristi-zimni-olympiade-nahotiny-v-nafukovacich-kruzich'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167703.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yKYcwFjQh6_k-7D0mVJLsw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-tohle-chceme-videt-na-pristi-zimni-olympiade-nahotiny-v-nafukovacich-kruzich" title="FOTO: Tohle chceme vidět na příští zimní olympiádě! Nahotiny v nafukovacích kruzích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-tohle-chceme-videt-na-pristi-zimni-olympiade-nahotiny-v-nafukovacich-kruzich'});"><span>FOTO: Tohle chceme vidět na příští zimní olympiádě! Nahotiny v nafukovacích kruzích</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000446.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oJIWgr4axhCDbSCAhFZ7lQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});"><span>12 nejlepších komedií roku 2019, které musíte vidět</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099268.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zNVOpqvwgjy7bB_gDOknnQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><span>15 skvělých filmů česky a zdarma. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji" title="Epic Games Store nalákal miliony hráčů, výnosy z prodeje však strádají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164987.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=a-_puZRE8QVg2TXY3ZrczQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji" title="Epic Games Store nalákal miliony hráčů, výnosy z prodeje však strádají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji'});"><span>Epic Games Store nalákal miliony hráčů, výnosy z prodeje však strádají</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27421/cerpaci-stanice-budoucnosti-vyrostla-ve-velke-britanii.html" title="Čerpací stanice budoucnosti vyrostla ve Velké Británii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27421/cerpaci-stanice-budoucnosti-vyrostla-ve-velke-britanii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195035.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8iNXbb9uD6FR9yiUh-CCYg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27421/cerpaci-stanice-budoucnosti-vyrostla-ve-velke-britanii.html" title="Čerpací stanice budoucnosti vyrostla ve Velké Británii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27421/cerpaci-stanice-budoucnosti-vyrostla-ve-velke-britanii.html'});"><span>Čerpací stanice budoucnosti vyrostla ve Velké Británii</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Květnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=127075579" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest bezdrátových herních myší</p>
				<p>Jak na zálohu fotek z mobilu</p>
				<p>Test levných tabletů</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx" title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=340164071" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx" title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon"><span>V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/recenze-nokia-83-5g--dlouhe-cekani-na-telefon-jamese-bonda/sc-3-a-1350840/default.aspx" title="RECENZE: Nokia 8.3 5G – dlouhé čekání na telefon Jamese Bonda "><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=769338069" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/recenze-nokia-83-5g--dlouhe-cekani-na-telefon-jamese-bonda/sc-3-a-1350840/default.aspx" title="RECENZE: Nokia 8.3 5G – dlouhé čekání na telefon Jamese Bonda "><span>RECENZE: Nokia 8.3 5G – dlouhé čekání na telefon Jamese Bonda </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/xiaomi-mi-11-ultra-ma-dva-displeje-a-nejlepsi-fotak-na-trhu/sc-3-a-1351111/default.aspx" title="Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=354979927" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/xiaomi-mi-11-ultra-ma-dva-displeje-a-nejlepsi-fotak-na-trhu/sc-3-a-1351111/default.aspx" title="Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu"><span>Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044072.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yP8xV7TnTym5us_Ch6rqlQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1yJfAVB5shNOUDNUP64-SA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395767/co-ukazalo-derby-plavsic-v-zakladu-sparta-hori-v-obrane-kolar-ma-ucpano.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395767/co-ukazalo-derby-plavsic-v-zakladu-sparta-hori-v-obrane-kolar-ma-ucpano.html" title="Co ukázalo derby: Plavšič v základu, Sparta hoří vzadu. Kolář má ucpáno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395767/co-ukazalo-derby-plavsic-v-zakladu-sparta-hori-v-obrane-kolar-ma-ucpano.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195015.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QKz1HTBynTX2ZzIDVxtV6g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395767/co-ukazalo-derby-plavsic-v-zakladu-sparta-hori-v-obrane-kolar-ma-ucpano.html" title="Co ukázalo derby: Plavšič v základu, Sparta hoří vzadu. Kolář má ucpáno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395767/co-ukazalo-derby-plavsic-v-zakladu-sparta-hori-v-obrane-kolar-ma-ucpano.html'});">Co ukázalo derby: Plavšič v základu, Sparta hoří vzadu. Kolář má ucpáno</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233987.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2Z7t39oEPV1D7zxGpbbQsA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});">FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/106988/eliska-krenkova-sebevrazda-hodne-blizke-osoby-mi-zmenila-zivot-nahota-mi-neni-prijemna-vadi-mi-pr-pres-prsa.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/106988/eliska-krenkova-sebevrazda-hodne-blizke-osoby-mi-zmenila-zivot-nahota-mi-neni-prijemna-vadi-mi-pr-pres-prsa.html" title="Eliška Křenková: Sebevražda hodně blízké osoby mi změnila život. Nahota mi není příjemná, vadí mi PR přes prsa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/106988/eliska-krenkova-sebevrazda-hodne-blizke-osoby-mi-zmenila-zivot-nahota-mi-neni-prijemna-vadi-mi-pr-pres-prsa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195045.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WqYxl03lEJqOtVw9O-8OMQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/106988/eliska-krenkova-sebevrazda-hodne-blizke-osoby-mi-zmenila-zivot-nahota-mi-neni-prijemna-vadi-mi-pr-pres-prsa.html" title="Eliška Křenková: Sebevražda hodně blízké osoby mi změnila život. Nahota mi není příjemná, vadí mi PR přes prsa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/106988/eliska-krenkova-sebevrazda-hodne-blizke-osoby-mi-zmenila-zivot-nahota-mi-neni-prijemna-vadi-mi-pr-pres-prsa.html'});">Eliška Křenková: Sebevražda hodně blízké osoby mi změnila život. Nahota mi není příjemná, vadí mi PR přes prsa</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106934/marek-stonis-babisova-vlada-je-mimo-mimo-zakon.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106934/marek-stonis-babisova-vlada-je-mimo-mimo-zakon.html" title="Marek Stoniš: Babišova vláda je mimo. Mimo zákon!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106934/marek-stonis-babisova-vlada-je-mimo-mimo-zakon.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195049.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OUkMcVaZIQJ2Ie-KdIYU2A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106934/marek-stonis-babisova-vlada-je-mimo-mimo-zakon.html" title="Marek Stoniš: Babišova vláda je mimo. Mimo zákon!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106934/marek-stonis-babisova-vlada-je-mimo-mimo-zakon.html'});">Marek Stoniš: Babišova vláda je mimo. Mimo zákon!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024" title="Odpadem z kukuřice lze čistit vodu, zjistili vědci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192464.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yEQBXCUxhx2JLNv27kKhqw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024" title="Odpadem z kukuřice lze čistit vodu, zjistili vědci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});">Odpadem z kukuřice lze čistit vodu, zjistili vědci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985" title="Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191844.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qGEkHmKrPqBHbqRoJ_qddQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985" title="Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});">Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ferrari-812-competizione-je-tu-s-v12-vykonem-830-koni-a-muzete-ji-mit-i-jako-targu-139057'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ferrari-812-competizione-je-tu-s-v12-vykonem-830-koni-a-muzete-ji-mit-i-jako-targu-139057" title="Ferrari 812 Competizione je tu. S V12, výkonem 830 koní a můžete ji mít i jako targu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ferrari-812-competizione-je-tu-s-v12-vykonem-830-koni-a-muzete-ji-mit-i-jako-targu-139057'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194966.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tzVe-ecVu4irkaT2OqFqGg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ferrari-812-competizione-je-tu-s-v12-vykonem-830-koni-a-muzete-ji-mit-i-jako-targu-139057" title="Ferrari 812 Competizione je tu. S V12, výkonem 830 koní a můžete ji mít i jako targu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ferrari-812-competizione-je-tu-s-v12-vykonem-830-koni-a-muzete-ji-mit-i-jako-targu-139057'});">Ferrari 812 Competizione je tu. S V12, výkonem 830 koní a můžete ji mít i jako targu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-predstavuje-drsne-vypadajici-explorer-timberline-jde-o-nejlepsi-verzi-do-terenu-139056'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-predstavuje-drsne-vypadajici-explorer-timberline-jde-o-nejlepsi-verzi-do-terenu-139056" title="Ford představuje drsně vypadající Explorer Timberline. Jde o nejlepší verzi do terénu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-predstavuje-drsne-vypadajici-explorer-timberline-jde-o-nejlepsi-verzi-do-terenu-139056'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194957.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=546zMsjcpBl21WKtzrMQJA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-predstavuje-drsne-vypadajici-explorer-timberline-jde-o-nejlepsi-verzi-do-terenu-139056" title="Ford představuje drsně vypadající Explorer Timberline. Jde o nejlepší verzi do terénu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-predstavuje-drsne-vypadajici-explorer-timberline-jde-o-nejlepsi-verzi-do-terenu-139056'});">Ford představuje drsně vypadající Explorer Timberline. Jde o nejlepší verzi do terénu </a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 6. 5. 2021 8:07:36 -->
<!-- GetData(): 6. 5. 2021 8:07:36 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/678303/vrbetice-online-hamacek-chtel-sputnikem-spasit-cssd-vypadame-jako-pitomci-rypl-si-kalousek.html' title="Vrbětice ONLINE: Hamáček chtěl Sputnikem spasit ČSSD? „Vypadáme jako pitomci,“ rýpl si Kalousek">Vrbětice ONLINE: Hamáček chtěl Sputnikem spasit ČSSD? „Vypadáme jako…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/106763/japonsky-les-sebevrahu-projdete-si-misto-kde-rocne-ukonci-svuj-zivot-az-sto-lidi.html' title="Japonský les sebevrahů: Projděte si místo, kde ročně ukončí svůj život až sto lidí">Japonský les sebevrahů: Projděte si místo, kde ročně ukončí svůj…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/historie/101183/ukol-zabit-vlasova-jak-zpravodajske-sluzby-spojencu-souperily-na-jare-1945-o-vliv-v-ceskoslovensku.html' title="Úkol: Zabít Vlasova! Jak zpravodajské služby Spojenců soupeřily na jaře 1945 o vliv v Československu">Úkol: Zabít Vlasova! Jak zpravodajské služby Spojenců soupeřily na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/395751/hertlova-show-goly-a-nahravkou-ridil-obrat-san-jose-u-vyher-i-golmani.html' title="Hertlova show! Góly a nahrávkou řídil obrat San Jose. U výher i gólmani">Hertlova show! Góly a nahrávkou řídil obrat San Jose. U výher i…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395767/co-ukazalo-derby-plavsic-v-zakladu-sparta-hori-v-obrane-kolar-ma-ucpano.html' title="Co ukázalo derby: Plavšič v základu, Sparta hoří v obraně. Kolář má ucpáno">Co ukázalo derby: Plavšič v základu, Sparta hoří v obraně. Kolář má…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/395757/ruzova-souhra-sampionka-serena-s-dcerkou-vyladily-formu-do-plavek.html' title="Růžová souhra: Šampionka Serena s dcerkou vyladily formu do plavek!">Růžová souhra: Šampionka Serena s dcerkou vyladily formu do plavek!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/678501/n-zemrel-zpevak-a-legendarni-model-z-reklamy-nick-kamen-59-okouzlil-i-madonnu-62.html' title="*N Zemřel zpěvák a legendární model z reklamy Nick Kamen (†59)! Okouzlil i Madonnu (62)">*N Zemřel zpěvák a legendární model z reklamy Nick Kamen (†59)!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/678508/hrdinny-pribeh-dvou-britskych-vojaku-odvaznou-lsti-zachranili-pri-prazskem-povstani-spousty-zivotu.html' title="Hrdinný příběh dvou britských vojáků: Odvážnou lstí zachránili při Pražském povstání spousty životů!">Hrdinný příběh dvou britských vojáků: Odvážnou lstí zachránili při…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-vlada-probere-rozvolneni-v-kulture-a-ockovani-pro-45-pristi-tyden.html' title="Koronavirus ONLINE: Vláda probere rozvolnění v kultuře. A očkování pro 45+ příští týden?">Koronavirus ONLINE: Vláda probere rozvolnění v kultuře. A očkování…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/magaziny/moje-psychologie/o-cem-se-mlci-sama-za-sebe-a-za-deti-8196.html' title="O čem se mlčí: Sama za sebe a za děti">O čem se mlčí: Sama za sebe a za děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/nejcastejsi-argumenty-proc-si-to-musim-koupit-jake-ovlivnuji-vas-8197.html' title="Nejčastější argumenty, proč si to „musím koupit“. Jaké ovlivňují vás?">Nejčastější argumenty, proč si to „musím koupit“. Jaké ovlivňují vás?</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/tahle-mama-se-nevzdala-nadeje-chtela-pro-syna-sourozence-narodila-se-ctyrcata' title="Tahle máma se nevzdala naděje. Chtěla pro syna sourozence, narodila se čtyřčata. ">Tahle máma se nevzdala naděje. Chtěla pro syna sourozence, narodila…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/ferrari-812-competizione-je-tu-s-v12-vykonem-830-koni-a-muzete-ji-mit-i-jako-targu-139057' title="Ferrari 812 Competizione je tu. S V12, výkonem 830 koní a můžete ji mít i jako targu">Ferrari 812 Competizione je tu. S V12, výkonem 830 koní a můžete ji…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/f1-power-rankings-nejlepsi-byl-v-portugalsku-hamilton-do-prvni-desitky-se-dostal-i-schumacher' title="F1 Power Rankings: Nejlepší byl v Portugalsku Hamilton. Do první desítky se dostal i Schumacher">F1 Power Rankings: Nejlepší byl v Portugalsku Hamilton. Do první…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/ford-predstavuje-drsne-vypadajici-explorer-timberline-jde-o-nejlepsi-verzi-do-terenu-139056' title="Ford představuje drsně vypadající Explorer Timberline. Jde o nejlepší verzi do terénu">Ford představuje drsně vypadající Explorer Timberline. Jde o nejlepší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/intel-v-novem-mexiku-vylepsi-tovarnu-na-pametove-cipy-investuje-35-miliardy-dolaru/sc-320-a-209910/default.aspx' title="Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5 miliardy dolarů">Intel v Novém Mexiku vylepší továrnu na paměťové čipy. Investuje 3,5…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/5-tipu-na-nejzajimavejsi-ceske-podcasty-1380195' title="5 tipů na nejzajímavější české podcasty">5 tipů na nejzajímavější české podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/aq-m25-skvele-aktivni-ceske-repro-v-nove-generaci-nabidnou-lepsi-zvuk-i-bluetooth-s-aptx-ll' title="AQ M25: skvělé aktivní české repro v nové generaci nabídnou lepší zvuk, ale také Bluetooth s aptX LL ">AQ M25: skvělé aktivní české repro v nové generaci nabídnou lepší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/komercni-banka-hlasi-pokles-cisteho-zisku-o-temer-25-procent-1380264' title="Komerční banka hlásí pokles čistého zisku o téměř 25 procent">Komerční banka hlásí pokles čistého zisku o téměř 25 procent</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/obri-stamiliardove-schodky-budou-cesko-tizit-dal-1380244' title="Obří stamiliardové schodky budou Česko tížit dál">Obří stamiliardové schodky budou Česko tížit dál</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/podcasty/e15-cast/rust-kryptomen-by-mel-skoncit-do-konce-roku-rika-v-podcastu-jan-vavra-1380259' title="Růst kryptoměn by měl skončit do konce roku, říká v podcastu Jan Vávra ">Růst kryptoměn by měl skončit do konce roku, říká v podcastu Jan…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/spagety-se-syrovou-omackou-666' title="Špagety se sýrovou omáčkou">Špagety se sýrovou omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kyjevsky-kotlet-760' title="Kyjevský kotlet">Kyjevský kotlet</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182398/rizoto-s-kacenkami.html' title="Rizoto s kačenkami">Rizoto s kačenkami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106705/katarske-hrady-v-pyrenejich-centra-odporu-proti-cirkevnim-institucim-byla-svedky-mnoha-krvavych-udalosti.html' title="Katarské hrady v Pyrenejích: Centra odporu proti církevním institucím byla svědky mnoha krvavých událostí">Katarské hrady v Pyrenejích: Centra odporu proti církevním institucím…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106895/top-10-co-videt-na-malte-stredomorske-souostrovi-se-od-cervna-znovu-otevre-turismu.html' title="TOP 10: Co vidět na Maltě? Středomořské souostroví se od června znovu otevře turismu">TOP 10: Co vidět na Maltě? Středomořské souostroví se od června znovu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106642/1000-kilometru-ceskem-sest-tipu-jak-si-uzit-prechod-z-krasne-do-bukovce.html' title="1000 kilometrů Českem: Šest tipů, jak si užít přechod z Krásné do Bukovce">1000 kilometrů Českem: Šest tipů, jak si užít přechod z Krásné do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-frydek_mistek-bezrucova-167-745298' title="Bezručova 167, Frýdek-Místek">Bezručova 167, Frýdek-Místek</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/678189/jak-bydli-daber-gustav-bubnik-nejvic-si-uzivam-svou-vlastni-koupelnu.html' title="Jak bydlí dabér Gustav Bubník: Nejvíc si užívám svou vlastní koupelnu">Jak bydlí dabér Gustav Bubník: Nejvíc si užívám svou vlastní koupelnu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/672744/splneny-sen-o-bydleni-v-parizske-designer-tu-ma-tajny-vychod-z-loznice-a-skryty-bar.html' title="Splněný sen o bydlení v Pařížské. Designér tu má tajný východ z ložnice a skrytý bar">Splněný sen o bydlení v Pařížské. Designér tu má tajný východ z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/cholerik-nebo-flegmatik-jste-klidas-nebo-vsechno-moc-resite-zjistete-to-5449.html' title="Cholerik, nebo flegmatik? Jste kliďas, nebo všechno moc řešíte? Zjistěte to">Cholerik, nebo flegmatik? Jste kliďas, nebo všechno moc řešíte?…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/lide-si-pletou-koronavirus-s-embolii-pri-te-jde-ale-o-zivot-6271.html' title="Lidé si pletou koronavirus s embolií. Při té jde ale o život">Lidé si pletou koronavirus s embolií. Při té jde ale o život</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/svetovy-den-hygieny-rukou-jak-a-kdy-si-je-spravne-myt-6269.html' title="Světový den hygieny rukou: Jak a kdy si je správně mýt?">Světový den hygieny rukou: Jak a kdy si je správně mýt?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27421/cerpaci-stanice-budoucnosti-vyrostla-ve-velke-britanii.html' title="Čerpací stanice budoucnosti vyrostla ve Velké Británii">Čerpací stanice budoucnosti vyrostla ve Velké Británii</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-filosofie-jak-se-hralo-pred-ctvrt-stoletim-aneb-pocinajici-krize-prumyslu' title="Herní filosofie: jak se hrálo před čtvrt stoletím aneb počínající krize průmyslu">Herní filosofie: jak se hrálo před čtvrt stoletím aneb počínající…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/videohry-hraje-temer-kazdy-druhy-cech-pocet-porostl-i-behem-pandemie' title="Videohry hraje téměř každý druhý Čech. Počet porostl i během pandemie">Videohry hraje téměř každý druhý Čech. Počet porostl i během pandemie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6963413/porotce-masterchefa-jan-puncochar-jidlo-neni-jeho-jedina-vasen.html' title="Porotce MasterChefa Jan Punčochář: Jídlo není jeho jediná vášeň! ">Porotce MasterChefa Jan Punčochář: Jídlo není jeho jediná vášeň! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6948096/jirina-bohdalova-o-smrti-vim-presne-jak-chci-odejit-z-tohoto-sveta.html' title="Jiřina Bohdalová o smrti: Vím přesně, jak chci odejít z tohoto světa!">Jiřina Bohdalová o smrti: Vím přesně, jak chci odejít z tohoto světa!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6963482/ctvrtecni-prostreno-krevety.html' title="Čtvrteční Prostřeno!: Krevety">Čtvrteční Prostřeno!: Krevety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".qyTaDmFkCW {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.paqGfBF2TG {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.CEmsr5QrVe {width:700px;background:#fff;border:none;border-radius:0.5em;}.CEmsr5QrVe > div {padding:1rem 1.5rem;}.CEmsr5QrVe p {font-size: 1.1em}.Zzk7qVGrV1 {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.sx7zPRY3hx {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.sx7zPRY3hx b {font-weight:700;}.NejY5tVktH {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.SUPh1y5sZK {background:#424242}.vUhcOFHxdZ {background:#e8e8e8;color:#868686!important;}.bTJhO4ZLB7 {display:inline-block}[--]<div class='fs-os qyTaDmFkCW'><div class='paqGfBF2TG'></div><div class='CEmsr5QrVe'><div><div class='Zzk7qVGrV1'><span></span></div><div class='sx7zPRY3hx'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='bTJhO4ZLB7'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='NejY5tVktH SUPh1y5sZK'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".qyTaDmFkCW\").hide()' title='Zatím zavřít' class='NejY5tVktH vUhcOFHxdZ'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='NejY5tVktH'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>