
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Intelu hrozí obrovská pokuta. Porušil dva primitivní patenty, rozhodla porota v malém městečku – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Intel bude nejspíše muset rozbít nějaké to prasátko, výrobce čipů totiž tvrdě narazil (PDF) u okresního soudu v texaském Wacu. Tamní porota mu udělila pokutu ve výši 2,175 miliard dolarů za údajné porušení dvou patentů US7523373B2 a" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Intelu hrozí obrovská pokuta. Porušil dva primitivní patenty, rozhodla porota v malém městečku" />
		<meta property="og:description" content="Intel bude nejspíše muset rozbít nějaké to prasátko, výrobce čipů totiž tvrdě narazil (PDF) u okresního soudu v texaském Wacu. Tamní porota mu udělila pokutu ve výši 2,175 miliard dolarů za údajné porušení dvou patentů US7523373B2 a" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Intelu hrozí obrovská pokuta. Porušil dva primitivní patenty, rozhodla porota v malém městečku" />
		<meta name="twitter:description" content="Intel bude nejspíše muset rozbít nějaké to prasátko, výrobce čipů totiž tvrdě narazil (PDF) u okresního soudu v texaském Wacu. Tamní porota mu udělila pokutu ve výši 2,175 miliard dolarů za údajné porušení dvou patentů US7523373B2 a" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=589111508" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=589111508" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=589111508" />
		
		
	        <meta name="author" content="Jakub Čížek" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/intelu-hrozi-obrovska-pokuta-porusil-dva-primitivni-patenty-rozhodla-porota-v-malem-mestecku/sc-320-a-208827/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/intelu-hrozi-obrovska-pokuta-porusil-dva-primitivni-patenty-rozhodla-porota-v-malem-mestecku/a-208827/default.aspx" >
		<meta name="id" content="208827"/>

		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 03 Mar 2021 12:45:00 GMT",
		    article_authors: ["Jakub Čížek"],
		    article_word_count: "148",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_208827',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/intelu-hrozi-obrovska-pokuta-porusil-dva-primitivni-patenty-rozhodla-porota-v-malem-mestecku/sc-320-a-208827/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.4.000" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.4.000' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Byznys', 'Intel', 'PDF', 'Čipy', 'Patenty', 'Philips', 'Okresní soud', 'Porota', 'Městečko', 'Patent', 'Pokuta', 'Dolar', 'Obrovská pokuta', 'Malé městečko', 'NXP'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=208827" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTUzODE1NjMwNQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYEAgIPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSdkC1cj054glNQieqX51nHOuhq9Q==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/slovnik-ceskeho-egovernmentu-co-jsou-nia-bod-eop-nebo-bankid/sc-3-a-208777/default.aspx" title="Slovník českého eGovernmentu: Co jsou NIA, bod, eOP nebo BankID?"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=960260309' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/slovnik-ceskeho-egovernmentu-co-jsou-nia-bod-eop-nebo-bankid/sc-3-a-208777/default.aspx" title="Slovník českého eGovernmentu: Co jsou NIA, bod, eOP nebo BankID?">Slovník českého eGovernmentu: Co jsou NIA, bod, eOP nebo BankID?</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=813150344" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fintelu-hrozi-obrovska-pokuta-porusil-dva-primitivni-patenty-rozhodla-porota-v-malem-mestecku%2fsc-320-a-208827%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location);}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 208827;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/intelu-hrozi-obrovska-pokuta-porusil-dva-primitivni-patenty-rozhodla-porota-v-malem-mestecku/sc-320-a-208827/default.aspx"
  },
  "headline": "Intelu hrozí obrovská pokuta. Porušil dva primitivní patenty, rozhodla porota v malém městečku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=589111508",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2021-03-03T12:45:00Z",
  "dateModified": "2021-03-03T12:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Čížek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="208827">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/byznys/sc-170/default.aspx" class="article-crumb">Byznys</a> | <a href="https://www.zive.cz/patenty/sc-685/default.aspx" class="article-crumb">Patenty</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="208827" data-io-article-url="https://connect.zive.cz/clanky/intelu-hrozi-obrovska-pokuta-porusil-dva-primitivni-patenty-rozhodla-porota-v-malem-mestecku/sc-320-a-208827/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Intelu hrozí obrovská pokuta. Porušil dva primitivní patenty, rozhodla porota v malém městečku</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=805874562" alt="Jakub Čížek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author">Jakub Čížek</a></span>
				<span class="ar-date">3. března 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-320-a-208824/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil">Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d208827%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Intelu+hroz%c3%ad+obrovsk%c3%a1+pokuta.+Poru%c5%a1il+dva+primitivn%c3%ad+patenty%2c+rozhodla+porota+v+mal%c3%a9m+m%c4%9bste%c4%8dku&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fintelu-hrozi-obrovska-pokuta-porusil-dva-primitivni-patenty-rozhodla-porota-v-malem-mestecku%2fsc-320-a-208827%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Intelu hrozí obrovská pokuta. Porušil dva primitivní patenty, rozhodla porota v malém městečku' title='Intelu hrozí obrovská pokuta. Porušil dva primitivní patenty, rozhodla porota v malém městečku' src='/getfile.aspx?id_file=589111508' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Intel bude nejspíše muset rozbít nějaké to prasátko, výrobce čipů totiž tvrdě narazil (<a href="https://patentlyo.com/media/2021/03/Intel-Jury-Verdict.pdf">PDF</a>) u okresního soudu v&nbsp;texaském Wacu. Tamní porota mu udělila pokutu ve výši 2,175&nbsp;miliard dolarů za údajné porušení dvou patentů <a href="https://patents.google.com/patent/US7523373B2/en">US7523373B2</a> a <a href="https://patents.google.com/patent/US7725759B2/en?oq=7725759">US7725759B2</a> z&nbsp;roku 2005 a 2006.</p>

<a href="http://www.zive.cz/clanky/selfie-kamera-jako-soupatko-vyuziti-tohoto-patentu-oppo-je-diskutabilni/sc-3-a-208583/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Selfie kamera jako šoupátko. Využití tohoto patentu Oppo je diskutabilní">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=44810847' alt='Selfie kamera jako šoupátko. Využití tohoto patentu Oppo je diskutabilní' />
	</div>

	<div class="ar-txt">
		<h3>Selfie kamera jako šoupátko. Využití tohoto patentu Oppo je diskutabilní</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Oba dokumenty popisují způsoby úspory elektrické energie v&nbsp;elektrických obvodech. Jeden snížením napětí v&nbsp;paměťových obvodech, druhý pak kontrolou pracovní frekvence. Patenty dnes patří společnosti VLSI Technology LLC, případný jackpot by ale zamířil i do pokladničky evropského výrobce integrovaných obvodů NXP (Philips).</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=825720349" onclick="javascript:ShowArticleImage(825720349,750,500,'783a7752-cb5d-4c6d-bf78-7eedf1d76e6d'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="300" hspace="0" src="/GetThumbNail.aspx?id_file=825720349&amp;width=241&amp;height=300&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="241" /></a><br />
Porota rozhodla, že VLSI&nbsp;přísluší 2,175 miliard dolarů</h6>

<p>Intel si však zatím takovou variantu nechce připustit a už se nechal slyšet, že se samozřejmě <a href="https://www.reuters.com/article/us-intel-patent-vlsi-idUSKCN2AU2IR">odvolá</a>. Údajně má zmíněné a principiálně poměrně vágní technologie doložené vlastními a mnohem pokročilejšími patenty a VLSI Technology je podle něj jen před pár lety účelově vytvořená právnická osoba – prázdná schránka, kterou živí jen obchodování s&nbsp;patenty a <em>patentový trolling</em>.</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/intelu-hrozi-obrovska-pokuta-porusil-dva-primitivni-patenty-rozhodla-porota-v-malem-mestecku/sc-320-a-208827/default.aspx?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-320-a-208824/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="208827">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="https://www.zive.cz/intel/sc-243/default.aspx">Intel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel');/*]]>*/</script>, <a href="https://www.zive.cz/pdf/sc-1362/default.aspx">PDF</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PDF');/*]]>*/</script>, <a href="https://www.zive.cz/cipy/sc-687/default.aspx">Čipy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čipy');/*]]>*/</script>, <a href="https://www.zive.cz/patenty/sc-685/default.aspx">Patenty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Patenty');/*]]>*/</script>, <a href="https://www.zive.cz/philips/sc-886/default.aspx">Philips</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Philips');/*]]>*/</script>, <a href="https://www.zive.cz/okresni-soud/at-1081382/default.aspx">Okresní soud</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Okresní soud');/*]]>*/</script>, <a href="https://www.zive.cz/porota/at-1040635/default.aspx">Porota</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Porota');/*]]>*/</script>, <a href="https://www.zive.cz/mestecko/at-1029612/default.aspx">Městečko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Městečko');/*]]>*/</script>, <a href="https://www.zive.cz/patent/at-1007298/default.aspx">Patent</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Patent');/*]]>*/</script>, <a href="https://www.zive.cz/pokuta/at-1013663/default.aspx">Pokuta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pokuta');/*]]>*/</script>, <a href="https://www.zive.cz/dolar/at-1011794/default.aspx">Dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script>, <a href="https://www.zive.cz/obrovska-pokuta/at-1084588/default.aspx">Obrovská pokuta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obrovská pokuta');/*]]>*/</script>, <a href="https://www.zive.cz/male-mestecko/at-1137716/default.aspx">Malé městečko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Malé městečko');/*]]>*/</script>, <a href="https://www.zive.cz/nxp/at-1013037/default.aspx">NXP</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NXP');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"208827","name":"Intelu hrozí obrovská pokuta. Porušil dva primitivní patenty, rozhodla porota v malém městečku","imageCount":"0"}}
        var cncArticle = {"id":208827,"versionId":"1614772080000","title":"Intelu hrozí obrovská pokuta. Porušil dva primitivní patenty, rozhodla porota v malém městečku","author":["Jakub Čížek"],"published":"2021-03-03T13:45:00","created":"2021-03-03T12:07:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":4}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="208752" data-rel="1614374220000"  data-ver="1614774720000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/hranice-katastru-obci/sc-3-a-208752/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak najít hranice území obcí a okresů, abyste věděli, kde se můžete pohybovat" data-title="Jak najít hranice území obcí a okresů, abyste věděli, kde se můžete pohybovat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=959855634' alt='Jak najít hranice území obcí a okresů, abyste věděli, kde se můžete pohybovat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/hranice-katastru-obci/sc-3-a-208752/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak najít hranice území obcí a okresů, abyste věděli, kde se můžete pohybovat" data-title="Jak najít hranice území obcí a okresů, abyste věděli, kde se můžete pohybovat">Jak najít hranice území obcí a okresů, abyste věděli, kde se můžete pohybovat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/hranice-katastru-obci/sc-3-a-208752/default.aspx?showforum=1">128</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Koronavirus</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207582" data-rel="1608555240000"  data-ver="1608540960000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/aktualizace-windows-10-a-softwaru-intelu-muze-zpusobovat-vysoke-zatezovani-procesoru/sc-3-a-207582/default.aspx" class="ga-plain-titlegtm-track-t" title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru" data-title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=374059202' alt='Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/aktualizace-windows-10-a-softwaru-intelu-muze-zpusobovat-vysoke-zatezovani-procesoru/sc-3-a-207582/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru" data-title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru">Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/aktualizace-windows-10-a-softwaru-intelu-muze-zpusobovat-vysoke-zatezovani-procesoru/sc-3-a-207582/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Intel</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207888" data-rel="1610387100000"  data-ver="1610394360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/archivovat-data-do-cloudu-na-hdd-ssd-dvd-nebo-blu-ray-co-je-nejvyhodnejsi/sc-3-a-207888/default.aspx" class="ga-plain-titlegtm-track-t" title="Archivovat data do cloudu, na HDD, SSD, DVD, nebo Blu-ray? Co je nejvýhodnější? " data-title="Archivovat data do cloudu, na HDD, SSD, DVD, nebo Blu-ray? Co je nejvýhodnější? "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=136139863' alt='Archivovat data do cloudu, na HDD, SSD, DVD, nebo Blu-ray? Co je nejvýhodnější? ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/archivovat-data-do-cloudu-na-hdd-ssd-dvd-nebo-blu-ray-co-je-nejvyhodnejsi/sc-3-a-207888/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Archivovat data do cloudu, na HDD, SSD, DVD, nebo Blu-ray? Co je nejvýhodnější? " data-title="Archivovat data do cloudu, na HDD, SSD, DVD, nebo Blu-ray? Co je nejvýhodnější? ">Archivovat data do cloudu, na HDD, SSD, DVD, nebo Blu-ray? Co je nejvýhodnější? </a></h2>
				
				
				
				<p class="ar-anno">** Kam doma natrvalo uložit data? Vyplatí se ještě optická média? ** Jaké kapacity disků a médií má smysl koupit? ** Cenovou výhodnost si ukážeme na příkladech s 2TB úložištěm</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/archivovat-data-do-cloudu-na-hdd-ssd-dvd-nebo-blu-ray-co-je-nejvyhodnejsi/sc-3-a-207888/default.aspx?showforum=1">125</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Zálohování</span><span class="article-crumb">Úložiště</span><span class="article-crumb">Pevné disky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207495" data-rel="1608054300000"  data-ver="1608051600000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vazne-dnes-jeste-nekdo-krade-adobe-video-muzete-strihat-zdarma-v-resolve-a-fotky-i-vektory-zvladne-affinity/sc-3-a-207495/default.aspx" class="ga-plain-titlegtm-track-t" title="Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity" data-title="Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=372610689' alt='Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vazne-dnes-jeste-nekdo-krade-adobe-video-muzete-strihat-zdarma-v-resolve-a-fotky-i-vektory-zvladne-affinity/sc-3-a-207495/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity" data-title="Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity">Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity</a></h2>
				
				
				
				<p class="ar-anno">** Kde jsou ty doby, kdy měl skoro každý doma Photoshop ** Photoshop a Premiere Pro od kamaráda nebo z warezu ** Dnes už to nemá smysl, existuje totiž hromada laciných alternativ</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vazne-dnes-jeste-nekdo-krade-adobe-video-muzete-strihat-zdarma-v-resolve-a-fotky-i-vektory-zvladne-affinity/sc-3-a-207495/default.aspx?showforum=1">92</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Grafický editor</span><span class="article-crumb">Střih videa</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207733" data-rel="1609507800000"  data-ver="1609859220000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx" class="ga-plain-titlegtm-track-t" title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem" data-title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=786317107' alt='Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem" data-title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem">Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx?showforum=1">86</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Drony</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208768" data-rel="1614588300000"  data-ver="1614774660000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-vyplnit-cestne-prohlaseni-pri-opusteni-okresu-pomuze-interaktivni-formular/sc-3-a-208768/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář" data-title="Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=867509444' alt='Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-vyplnit-cestne-prohlaseni-pri-opusteni-okresu-pomuze-interaktivni-formular/sc-3-a-208768/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář" data-title="Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář">Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jak-vyplnit-cestne-prohlaseni-pri-opusteni-okresu-pomuze-interaktivni-formular/sc-3-a-208768/default.aspx?showforum=1">75</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Doprava</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208100" data-rel="1611564300000"  data-ver="1611575640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx" class="ga-plain-titlegtm-track-t" title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům" data-title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=634604259' alt='Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům" data-title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům">Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx?showforum=1">41</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207971" data-rel="1610801100000"  data-ver="1610727180000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://connect.zive.cz/clanky/bitcoin-vyroste-na-petinasobek-akcie-tesly-na-trojnasobek-tvrdi-americky-technologicky-miliardar/sc-320-a-207971/default.aspx" class="ga-plain-titlegtm-track-t" title="Bitcoin vyroste na pětinásobek, akcie Tesly na trojnásobek, tvrdí americký technologický miliardář" data-title="Bitcoin vyroste na pětinásobek, akcie Tesly na trojnásobek, tvrdí americký technologický miliardář"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=470113731' alt='Bitcoin vyroste na pětinásobek, akcie Tesly na trojnásobek, tvrdí americký technologický miliardář' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://connect.zive.cz/clanky/bitcoin-vyroste-na-petinasobek-akcie-tesly-na-trojnasobek-tvrdi-americky-technologicky-miliardar/sc-320-a-207971/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Bitcoin vyroste na pětinásobek, akcie Tesly na trojnásobek, tvrdí americký technologický miliardář" data-title="Bitcoin vyroste na pětinásobek, akcie Tesly na trojnásobek, tvrdí americký technologický miliardář">Bitcoin vyroste na pětinásobek, akcie Tesly na trojnásobek, tvrdí americký technologický miliardář</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Patrik Borýsek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://connect.zive.cz/clanky/bitcoin-vyroste-na-petinasobek-akcie-tesly-na-trojnasobek-tvrdi-americky-technologicky-miliardar/sc-320-a-207971/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Patrik Borýsek</span></div><div style="display:none"><span class="article-crumb">Bitcoin</span><span class="article-crumb">Investice</span><span class="article-crumb">Tesla Motors</span><span class="article-crumb">Byznys</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208000" data-rel="1610991900000"  data-ver="1611045300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kudy-proudi-doprava-na-mapach-muzete-sledovat-autobusy-vlaky-letadla-i-lode/sc-3-a-208000/default.aspx" class="ga-plain-titlegtm-track-t" title="Kudy proudí doprava? Na mapách můžete sledovat autobusy, vlaky, letadla i lodě" data-title="Kudy proudí doprava? Na mapách můžete sledovat autobusy, vlaky, letadla i lodě"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=628951237' alt='Kudy proudí doprava? Na mapách můžete sledovat autobusy, vlaky, letadla i lodě' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kudy-proudi-doprava-na-mapach-muzete-sledovat-autobusy-vlaky-letadla-i-lode/sc-3-a-208000/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Kudy proudí doprava? Na mapách můžete sledovat autobusy, vlaky, letadla i lodě" data-title="Kudy proudí doprava? Na mapách můžete sledovat autobusy, vlaky, letadla i lodě">Kudy proudí doprava? Na mapách můžete sledovat autobusy, vlaky, letadla i lodě</a></h2>
				
				
				
				<p class="ar-anno">Současná situace cestování zrovna dvakrát nepřeje, kvůli covidu můžeme jezdit leda tak prstem po mapě. A nebo můžeme prsty nechat volné a koukat, jak po mapě cestuje někdo jiný. Díky otevřeným datům dopravních či přepravních společností je to hračka.</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kudy-proudi-doprava-na-mapach-muzete-sledovat-autobusy-vlaky-letadla-i-lode/sc-3-a-208000/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Doprava</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207915" data-rel="1610563020000"  data-ver="1610614140000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx" class="ga-plain-titlegtm-track-t" title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích" data-title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=240526724' alt='Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích" data-title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích">Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Notebooky</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/671228/alarmujici-cisla-hrozi-se-hamacek-do-nemocnic-chce-povolat-ambulantni-lekare-dochazi-ruce.html" title="„Alarmující čísla,“ hrozí se Hamáček. Do nemocnic chce povolat ambulantní lékaře, dochází ruce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/671228/alarmujici-cisla-hrozi-se-hamacek-do-nemocnic-chce-povolat-ambulantni-lekare-dochazi-ruce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173875.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9IeN-EM34UA8oNFO1Y2cgw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/671228/alarmujici-cisla-hrozi-se-hamacek-do-nemocnic-chce-povolat-ambulantni-lekare-dochazi-ruce.html" title="„Alarmující čísla,“ hrozí se Hamáček. Do nemocnic chce povolat ambulantní lékaře, dochází ruce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/671228/alarmujici-cisla-hrozi-se-hamacek-do-nemocnic-chce-povolat-ambulantni-lekare-dochazi-ruce.html'});"><span>„Alarmující čísla,“ hrozí se Hamáček. Do nemocnic chce povolat ambulantní lékaře, dochází ruce</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/671282/cesko-odmitlo-milion-vakcin-astrazeneca-sokuje-petricek-nakup-od-emiratu-zarazili-u-blatneho.html" title="Česko odmítlo milion vakcín AstraZeneca, šokuje Petříček. Nákup od Emirátů zarazili u Blatného  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/671282/cesko-odmitlo-milion-vakcin-astrazeneca-sokuje-petricek-nakup-od-emiratu-zarazili-u-blatneho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173992.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dTRkU1w73jeM1uWqrRklxA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/671282/cesko-odmitlo-milion-vakcin-astrazeneca-sokuje-petricek-nakup-od-emiratu-zarazili-u-blatneho.html" title="Česko odmítlo milion vakcín AstraZeneca, šokuje Petříček. Nákup od Emirátů zarazili u Blatného  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/671282/cesko-odmitlo-milion-vakcin-astrazeneca-sokuje-petricek-nakup-od-emiratu-zarazili-u-blatneho.html'});"><span>Česko odmítlo milion vakcín AstraZeneca, šokuje Petříček. Nákup od Emirátů zarazili u Blatného  </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/671288/drbna-z-ulice-obermaierova-priznala-zdravotni-problemy-drasticky-zhubla-ani-lekari-nevi-proc.html" title="Drbna z Ulice Obermaierová přiznala zdravotní problémy: Drasticky zhubla! Ani lékaři neví proč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/671288/drbna-z-ulice-obermaierova-priznala-zdravotni-problemy-drasticky-zhubla-ani-lekari-nevi-proc.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174006.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kLjHPbVXwkVdlP0ReY1CKw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/671288/drbna-z-ulice-obermaierova-priznala-zdravotni-problemy-drasticky-zhubla-ani-lekari-nevi-proc.html" title="Drbna z Ulice Obermaierová přiznala zdravotní problémy: Drasticky zhubla! Ani lékaři neví proč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/671288/drbna-z-ulice-obermaierova-priznala-zdravotni-problemy-drasticky-zhubla-ani-lekari-nevi-proc.html'});"><span>Drbna z Ulice Obermaierová přiznala zdravotní problémy: Drasticky zhubla! Ani lékaři neví proč</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html" title="Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kkb5N_Pb58Sg8Le4wFm3ow&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html" title="Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html'});"><span>Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-fabia-usla-velky-kus-cesty-skici-a-poznatky-z-vyvoje-odhaluji-jak-to-zacalo" title="Škoda Fabia ušla velký kus cesty. Skici a poznatky z vývoje odhalují, jak to začalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-fabia-usla-velky-kus-cesty-skici-a-poznatky-z-vyvoje-odhaluji-jak-to-zacalo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1168630.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Zz5w14GvkPk8NUZsCWG8fg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-fabia-usla-velky-kus-cesty-skici-a-poznatky-z-vyvoje-odhaluji-jak-to-zacalo" title="Škoda Fabia ušla velký kus cesty. Skici a poznatky z vývoje odhalují, jak to začalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-fabia-usla-velky-kus-cesty-skici-a-poznatky-z-vyvoje-odhaluji-jak-to-zacalo'});"><span>Škoda Fabia ušla velký kus cesty. Skici a poznatky z vývoje odhalují, jak to začalo</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093607.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-WSxK_n3Zk2kpIt-5Rp-ew&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><span>Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=44g0f8HYJpxuLz-GpXUYtw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034991.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-NOYJCO3lrXR8IBFwYfWXg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody'});"><span>Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/temna-strana-esportu-videoherni-steroidy-a-dalsi-vylepsovaky" title="Temná strana eSportu: videoherní steroidy a další vylepšováky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/temna-strana-esportu-videoherni-steroidy-a-dalsi-vylepsovaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156214.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PfNf4ldyBF-r9qREckFIBw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/temna-strana-esportu-videoherni-steroidy-a-dalsi-vylepsovaky" title="Temná strana eSportu: videoherní steroidy a další vylepšováky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/temna-strana-esportu-videoherni-steroidy-a-dalsi-vylepsovaky'});"><span>Temná strana eSportu: videoherní steroidy a další vylepšováky</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html" title="Mourrisonova poradna: Nesnáším svoji sestru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173893.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BiTsunyu_uiyz2VoMnO3Jg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html" title="Mourrisonova poradna: Nesnáším svoji sestru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html'});"><span>Mourrisonova poradna: Nesnáším svoji sestru</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Březnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=813150344" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest rychlých Wi-Fi 6 routerů</p>
				<p>Jak ztišit počítač</p>
				<p>Velký test mATX skříní</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/google-assistant-v-cestine-naznaky-neberte-vazne-start-sluzby-je-v-nedohlednu/sc-3-a-1350150/default.aspx" title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=291044231" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/google-assistant-v-cestine-naznaky-neberte-vazne-start-sluzby-je-v-nedohlednu/sc-3-a-1350150/default.aspx" title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu"><span>Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/s-novym-rokem-prestane-fungovat-whatsapp-na-milionech-telefonu-jak-je-na-tom-ten-vas/sc-3-a-1350220/default.aspx" title="S novým rokem přestane fungovat WhatsApp na miliónech telefonů. Jak je na tom ten váš?"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=951416257" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/s-novym-rokem-prestane-fungovat-whatsapp-na-milionech-telefonu-jak-je-na-tom-ten-vas/sc-3-a-1350220/default.aspx" title="S novým rokem přestane fungovat WhatsApp na miliónech telefonů. Jak je na tom ten váš?"><span>S novým rokem přestane fungovat WhatsApp na miliónech telefonů. Jak je na tom ten váš?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=863904184" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci"><span>Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/xiaomi-ma-revolucni-nabijecku-staci-prijit-do-mistnosti/sc-3-a-1350487/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/xiaomi-ma-revolucni-nabijecku-staci-prijit-do-mistnosti/sc-3-a-1350487/default.aspx" title="Xiaomi má revoluční nabíječku. Stačí přijít do místnosti…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/xiaomi-ma-revolucni-nabijecku-staci-prijit-do-mistnosti/sc-3-a-1350487/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163970.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-2k0D04SV0WhbFIXbi3l_Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/xiaomi-ma-revolucni-nabijecku-staci-prijit-do-mistnosti/sc-3-a-1350487/default.aspx" title="Xiaomi má revoluční nabíječku. Stačí přijít do místnosti…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/xiaomi-ma-revolucni-nabijecku-staci-prijit-do-mistnosti/sc-3-a-1350487/default.aspx'});">Xiaomi má revoluční nabíječku. Stačí přijít do místnosti…</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/poprask-ve-stredni-tride-xiaomi-mi-10t-lite-ma-vse-podstatne-a-jeste-k-tomu-skvele-vypada/sc-3-a-1350069/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/poprask-ve-stredni-tride-xiaomi-mi-10t-lite-ma-vse-podstatne-a-jeste-k-tomu-skvele-vypada/sc-3-a-1350069/default.aspx" title="Poprask ve střední třídě. Xiaomi Mi 10T Lite má vše podstatné a ještě k tomu skvěle vypadá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/poprask-ve-stredni-tride-xiaomi-mi-10t-lite-ma-vse-podstatne-a-jeste-k-tomu-skvele-vypada/sc-3-a-1350069/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163923.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4MmS9m-X4DL5nMCdx7f74Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/poprask-ve-stredni-tride-xiaomi-mi-10t-lite-ma-vse-podstatne-a-jeste-k-tomu-skvele-vypada/sc-3-a-1350069/default.aspx" title="Poprask ve střední třídě. Xiaomi Mi 10T Lite má vše podstatné a ještě k tomu skvěle vypadá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/poprask-ve-stredni-tride-xiaomi-mi-10t-lite-ma-vse-podstatne-a-jeste-k-tomu-skvele-vypada/sc-3-a-1350069/default.aspx'});">Poprask ve střední třídě. Xiaomi Mi 10T Lite má vše podstatné a ještě k tomu skvěle vypadá</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392375/trinec-dohraje-zakladni-cast-venku-s-vervou-ve-ctvrtek-vrana-dostane-cas.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392375/trinec-dohraje-zakladni-cast-venku-s-vervou-ve-ctvrtek-vrana-dostane-cas.html" title="Třinec dohraje sezonu venku, s Vervou ve čtvrtek. Vrána dostane čas" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392375/trinec-dohraje-zakladni-cast-venku-s-vervou-ve-ctvrtek-vrana-dostane-cas.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173997.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Fy_YEnOxaKal9XnjFQQ8Iw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392375/trinec-dohraje-zakladni-cast-venku-s-vervou-ve-ctvrtek-vrana-dostane-cas.html" title="Třinec dohraje sezonu venku, s Vervou ve čtvrtek. Vrána dostane čas" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/392375/trinec-dohraje-zakladni-cast-venku-s-vervou-ve-ctvrtek-vrana-dostane-cas.html'});">Třinec dohraje sezonu venku, s Vervou ve čtvrtek. Vrána dostane čas</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi" title="Toto je 50 nejdražších přestupů fotbalové historie. Změní se v zimě opět pořadí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093467.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aQOF9sAiUh6kXhV6bY_4Fg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi" title="Toto je 50 nejdražších přestupů fotbalové historie. Změní se v zimě opět pořadí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi'});">Toto je 50 nejdražších přestupů fotbalové historie. Změní se v zimě opět pořadí?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105816/babis-chce-dat-stredoskolakum-maturitu-bez-maturity-ano-tak-vypada-kantry-for-fjucr.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105816/babis-chce-dat-stredoskolakum-maturitu-bez-maturity-ano-tak-vypada-kantry-for-fjucr.html" title="Babiš chce dát středoškolákům maturitu bez maturity. Ano, tak vypadá „kántry for fjúčr“!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105816/babis-chce-dat-stredoskolakum-maturitu-bez-maturity-ano-tak-vypada-kantry-for-fjucr.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174020.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lZQITl-srbWZoLBXsHoF7Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105816/babis-chce-dat-stredoskolakum-maturitu-bez-maturity-ano-tak-vypada-kantry-for-fjucr.html" title="Babiš chce dát středoškolákům maturitu bez maturity. Ano, tak vypadá „kántry for fjúčr“!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105816/babis-chce-dat-stredoskolakum-maturitu-bez-maturity-ano-tak-vypada-kantry-for-fjucr.html'});">Babiš chce dát středoškolákům maturitu bez maturity. Ano, tak vypadá „kántry for fjúčr“!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105787/karel-steigerwald-babis-pujde-brzy-nebo-na-podzim.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105787/karel-steigerwald-babis-pujde-brzy-nebo-na-podzim.html" title="Karel Steigerwald: Babiš půjde. Brzy nebo na&amp;amp;nbsp;podzim" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105787/karel-steigerwald-babis-pujde-brzy-nebo-na-podzim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173999.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=u_ShSXbU5mQ273kI0vSh1A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/105787/karel-steigerwald-babis-pujde-brzy-nebo-na-podzim.html" title="Karel Steigerwald: Babiš půjde. Brzy nebo na&amp;amp;nbsp;podzim" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105787/karel-steigerwald-babis-pujde-brzy-nebo-na-podzim.html'});">Karel Steigerwald: Babiš půjde. Brzy nebo na&amp;amp;nbsp;podzim</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419" title="Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174004.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=T05iWvi13mIwI0YoLcvc6w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419" title="Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419'});">Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavia–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170000.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Pl-Jd1TB3cDlT7prZCnXmw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavia–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavia-leicester-1378110'});">OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavia–Leicester</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dacia-se-nevyhne-elektrifikaci-pristi-rok-nabidne-mildhybrid-pozdeji-take-plug-in-hybrid-138230'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-se-nevyhne-elektrifikaci-pristi-rok-nabidne-mildhybrid-pozdeji-take-plug-in-hybrid-138230" title="Dacia se nevyhne elektrifikaci. Příští rok nabídne mildhybrid, později také plug-in hybrid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dacia-se-nevyhne-elektrifikaci-pristi-rok-nabidne-mildhybrid-pozdeji-take-plug-in-hybrid-138230'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173995.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wAvKHivK_4sD4MsGb_nS_Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-se-nevyhne-elektrifikaci-pristi-rok-nabidne-mildhybrid-pozdeji-take-plug-in-hybrid-138230" title="Dacia se nevyhne elektrifikaci. Příští rok nabídne mildhybrid, později také plug-in hybrid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dacia-se-nevyhne-elektrifikaci-pristi-rok-nabidne-mildhybrid-pozdeji-take-plug-in-hybrid-138230'});">Dacia se nevyhne elektrifikaci. Příští rok nabídne mildhybrid, později také plug-in hybrid</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jaguar-a-jeho-elektricka-budoucnost-je-to-krok-k-prodeji-138216'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/jaguar-a-jeho-elektricka-budoucnost-je-to-krok-k-prodeji-138216" title="Jaguar a jeho elektrická budoucnost. Je to krok k prodeji?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jaguar-a-jeho-elektricka-budoucnost-je-to-krok-k-prodeji-138216'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174016.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hj-YMwwMZplGTMXcOqRTdg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jaguar-a-jeho-elektricka-budoucnost-je-to-krok-k-prodeji-138216" title="Jaguar a jeho elektrická budoucnost. Je to krok k prodeji?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jaguar-a-jeho-elektricka-budoucnost-je-to-krok-k-prodeji-138216'});">Jaguar a jeho elektrická budoucnost. Je to krok k prodeji?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 3. 3. 2021 17:22:47 -->
<!-- GetData(): 3. 3. 2021 17:22:47 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/105816/babis-chce-dat-stredoskolakum-maturitu-bez-maturity-ano-tak-vypada-kantry-for-fjucr.html' title="Babiš chce dát středoškolákům maturitu bez maturity. Ano, tak vypadá „kántry for fjúčr“!">Babiš chce dát středoškolákům maturitu bez maturity. Ano, tak vypadá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671300/babis-chce-urednickou-maturitu-studenti-se-vyhnou-zkouskam-znamky-budou-za-cele-ctyri-roky.html' title="Babiš chce úřednickou maturitu. Studenti se vyhnou zkouškám, známky budou za celé čtyři roky">Babiš chce úřednickou maturitu. Studenti se vyhnou zkouškám, známky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671294/po-rozvolneni-prisel-v-sok-v-polsku-pribyl-za-jediny-den-dvojnasobek-nakazenych.html' title="Po rozvolnění přišel v šok: V Polsku přibyl za jediný den dvojnásobek nakažených">Po rozvolnění přišel v šok: V Polsku přibyl za jediný den dvojnásobek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/392381/ronaldo-v-jubilejnim-zapase-vyrovnal-peleho-rekord-dal-767-gol.html' title="Ronaldo v jubilejním zápase vyrovnal Pelého rekord, dal 767. gól">Ronaldo v jubilejním zápase vyrovnal Pelého rekord, dal 767. gól</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/392359/online-liberec-hraje-proti-dynamu-teplice-vyradily-v-poharu-brno.html' title="ONLINE: Liberec hraje proti Dynamu, Teplice vyřadily v poháru Brno ">ONLINE: Liberec hraje proti Dynamu, Teplice vyřadily v poháru Brno </a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/392356/sexy-sermirka-koketuje-s-fanousky-chteji-ji-videt-svlecenou.html' title="Sexy šermířka koketuje s fanoušky: Chtějí ji vidět svlečenou!">Sexy šermířka koketuje s fanoušky: Chtějí ji vidět svlečenou!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671282/cesko-odmitlo-milion-vakcin-astrazeneca-sokuje-petricek-nema-povoleni-pro-eu-tvrdi-blatny.html' title="Česko odmítlo milion vakcín AstraZeneca, šokuje Petříček. Nemá povolení pro EU, tvrdí Blatný">Česko odmítlo milion vakcín AstraZeneca, šokuje Petříček. Nemá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671271/miliardar-sehnal-oda-se-nechal-prednostne-ockovat-i-pres-zakaz-nemocnice-slozte-mandat-vyzvalo-ho-vedeni-prahy-18.html' title="Miliardář Sehnal (ODA) se nechal přednostně očkovat. I přes zákaz nemocnice!? Složte mandát, vyzvalo ho vedení Prahy 18">Miliardář Sehnal (ODA) se nechal přednostně očkovat. I přes zákaz…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671283/s-covidem-na-plastiku-i-do-lazni-blatny-chce-zapojit-do-pece-dalsi-zdravotniky.html' title="S covidem na plastiku i do lázní? Blatný chce zapojit do péče další zdravotníky">S covidem na plastiku i do lázní? Blatný chce zapojit do péče další…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/vite-jak-zvednout-miminko-podivejte-se-na-tipy-spravneho-drzeni' title="Víte, jak zvednout miminko? Podívejte se na tipy správného držení">Víte, jak zvednout miminko? Podívejte se na tipy správného držení</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/180613/petra-cernocka-71-zit-s-muzem-je-vyzva.html' title="Petra Černocká (71): Žít s mužem je výzva!">Petra Černocká (71): Žít s mužem je výzva!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/180551/zahrejte-se-jidlem-dynove-tortelli.html' title="Zahřejte se jídlem: Dýňové tortelli">Zahřejte se jídlem: Dýňové tortelli</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/jaguar-a-jeho-elektricka-budoucnost-je-to-krok-k-prodeji-138216' title="Jaguar a jeho elektrická budoucnost. Je to krok k prodeji?">Jaguar a jeho elektrická budoucnost. Je to krok k prodeji?</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dacia-se-nevyhne-elektrifikaci-pristi-rok-nabidne-mildhybrid-pozdeji-take-plug-in-hybrid-138230' title="Dacia se nevyhne elektrifikaci. Příští rok nabídne mildhybrid, později také plug-in hybrid">Dacia se nevyhne elektrifikaci. Příští rok nabídne mildhybrid,…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/aston-martin-amr21' title="Aston Martin představil vůz pro rok 2021">Aston Martin představil vůz pro rok 2021</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/detektory-lzi-nefunguji-a-jsou-zalozene-na-pochybnych-studiich-tvrdi-americky-panel-expertu/sc-3-a-208829/default.aspx' title="Detektory lži nefungují a jsou založené na pochybných studiích, tvrdí americký panel expertů">Detektory lži nefungují a jsou založené na pochybných studiích, tvrdí…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky/sc-309-a-1350851/default.aspx' title="Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky">Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419' title="Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš">Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-vyrazne-ztracela-nedarilo-se-avastu-1378447' title="Pražská burza výrazně ztrácela. Nedařilo se Avastu">Pražská burza výrazně ztrácela. Nedařilo se Avastu</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/tvurci-sluzby-zonky-spousti-pujcky-od-lidi-pro-firmy-1378415' title="Tvůrci služby Zonky spouští půjčky od lidí pro firmy">Tvůrci služby Zonky spouští půjčky od lidí pro firmy</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/cesko-plne-prirodnich-katastrof-za-co-vsechno-v-tehle-zemi-nikdo-nemuze-1378426' title="Česko plné přírodních katastrof. Za co všechno v téhle zemi nikdo nemůže">Česko plné přírodních katastrof. Za co všechno v téhle zemi nikdo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='0' title="0">0</a><a class="list-section-article dt-ct-nav-f" href='0' title="0">0</a><a class="list-section-article dt-ct-nav-f" href='2' title="2">2</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105756/tip-na-vylet-drevena-poutni-kaple-nad-sumavskym-stozcem-chrani-pramen-lecive-vody.html' title="Tip na výlet: Dřevěná poutní kaple nad šumavským Stožcem chrání pramen léčivé vody">Tip na výlet: Dřevěná poutní kaple nad šumavským Stožcem chrání…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105584/turistikou-nepolibene-moldavsko-ruralni-idyla-pro-vsechny-kteri-hledaji-prirodu-a-klid.html' title="Turistikou nepolíbené Moldavsko: Rurální idyla pro všechny, kteří hledají přírodu a klid">Turistikou nepolíbené Moldavsko: Rurální idyla pro všechny, kteří…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/671201/misto-reklamniho-billboardu-recept-na-strudl-byvale-kino-ve-vrsovicich-se-meni-v-kulturni-centrum.html' title="Místo reklamního billboardu recept na štrůdl. Bývalé kino ve Vršovicích se mění v kulturní centrum">Místo reklamního billboardu recept na štrůdl. Bývalé kino ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-moravec-moravec-219-333958' title="Moravec 219, Moravec">Moravec 219, Moravec</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/670639/houbove-kyselo-levne-a-vydatne-vyzkousejte-tradicni-recept-z-kvasku.html' title="Houbové kyselo: Levné a vydatné. Vyzkoušejte tradiční recept z kvásku">Houbové kyselo: Levné a vydatné. Vyzkoušejte tradiční recept z kvásku</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/670401/nevyhazujte-stare-obleceni-zkuste-je-pouzit-kreativne.html' title="Nevyhazujte staré oblečení. Zkuste je použít kreativně!">Nevyhazujte staré oblečení. Zkuste je použít kreativně!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/jak-se-rychle-zklidnit-kdyz-jste-ve-stresu-vyberte-si-z-nasich-tipu-6095.html' title="Jak se rychle zklidnit, když jste ve stresu? Vyberte si z našich tipů">Jak se rychle zklidnit, když jste ve stresu? Vyberte si z našich tipů</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/11-priznaku-bipolarni-poruchy-jak-poznate-cloveka-s-manii-a-depresi-6169.html' title="11 příznaků bipolární poruchy. Jak poznáte člověka s mánií a depresí?">11 příznaků bipolární poruchy. Jak poznáte člověka s mánií a depresí?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/jak-si-pohlidat-zdravi-i-sportovni-vykony-zaroven-zkuste-si-cviceni-s-nikol-svantnerovou-a-watch-fit-6168.html' title="Jak si pohlídat zdraví i sportovní výkony zároveň? Zkuste si cvičení s Nikol Švantnerovou a WATCH FIT">Jak si pohlídat zdraví i sportovní výkony zároveň? Zkuste si cvičení…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-brana-svetu/27171/brana-svetu-2-cisarove.html' title="Brána světů 2: Císařové">Brána světů 2: Císařové</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-vypada-battle-royale-akce-apex-legends-na-switchi' title="Podívejte se, jak vypadá battle royale akce Apex Legends na Switchi">Podívejte se, jak vypadá battle royale akce Apex Legends na Switchi</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html' title="Mourrisonova poradna: Nesnáším svoji sestru">Mourrisonova poradna: Nesnáším svoji sestru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6859061/straznici-se-snazili-zene-domlouvat-dlouhe-minuty-pak-si-zavolali-na-pomoc-republikove-kolegy.html' title="Strážníci se snažili ženě domlouvat dlouhé minuty, pak si zavolali na pomoc republikové kolegy">Strážníci se snažili ženě domlouvat dlouhé minuty, pak si zavolali na…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6859010/titulek-straznici-se-snazili-zene-domlouvat-dlouhe-minuty-pak-si-zavolali-na-pomoc-republikove-kolegy.html' title="Titulek: Strážníci se snažili ženě domlouvat dlouhé minuty, pak si zavolali na pomoc republikové kolegy. ">Titulek: Strážníci se snažili ženě domlouvat dlouhé minuty, pak si…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6858710/vymena-manzelek-nahly-zvrat-pred-koncem-nataceni.html' title="Výměna manželek: Náhlý zvrat před koncem natáčení!">Výměna manželek: Náhlý zvrat před koncem natáčení!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".orfmSOab1J {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.iiubk0evnI {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.CmuxW9bYKC {width:700px;background:#fff;border:none;border-radius:0.5em;}.CmuxW9bYKC > div {padding:1rem 1.5rem;}.CmuxW9bYKC p {font-size: 1.1em}.HHNiYSBDO6 {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.laepRH9BZJ {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.laepRH9BZJ b {font-weight:700;}.PnDAADFsQS {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.oBRyAfbMCR {background:#424242}.qWhqagPFfO {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os orfmSOab1J'><div class='iiubk0evnI'></div><div class='CmuxW9bYKC'><div><div class='HHNiYSBDO6'><span></span></div><div class='laepRH9BZJ'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='PnDAADFsQS oBRyAfbMCR'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='PnDAADFsQS'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".orfmSOab1J\").hide()' title='Zatím zavřít' class='PnDAADFsQS qWhqagPFfO'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=connect.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0039"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>