
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '218573',
		    sourceId: 'zive-cz',
		    userId: 'b771dd85-72c1-4b9f-a3e8-d90a532bafb0'
		  };
		</script>

		
		<title>Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Český statistický úřad zveřejnil analýzu průměrných mezd za druhé čtvrtletí. Průměrný Čech vydělává 40 086 Kč hrubého, o 1696 Kč, tedy o 4,4 % více než loni. Kvůli vysoké inflaci ale mzda reálně klesla o 9,8 %. Medián mezd činí 34 111 Kč," />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně" />
		<meta property="og:description" content="Český statistický úřad zveřejnil analýzu průměrných mezd za druhé čtvrtletí. Průměrný Čech vydělává 40 086 Kč hrubého, o 1696 Kč, tedy o 4,4 % více než loni. Kvůli vysoké inflaci ale mzda reálně klesla o 9,8 %. Medián mezd činí 34 111 Kč," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně" />
		<meta name="twitter:description" content="Český statistický úřad zveřejnil analýzu průměrných mezd za druhé čtvrtletí. Průměrný Čech vydělává 40 086 Kč hrubého, o 1696 Kč, tedy o 4,4 % více než loni. Kvůli vysoké inflaci ale mzda reálně klesla o 9,8 %. Medián mezd činí 34 111 Kč," />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=904211813" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=904211813" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=904211813" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/nejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne/sc-320-a-218573/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/nejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne/a-218573/default.aspx" >
		<meta name="id" content="218573"/>

		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/nejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne/sc-320-a-218573/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 26 Sep 2022 08:45:00 GMT",
	    			article_authors: ["Lukáš Václavík"],
	    			article_word_count: "475",
	    			article_categories: ["Connect"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=248">

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=228">


		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=14" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=14' rel='stylesheet' type='text/css' />

		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=21" />
		<script src="/bundle_js.ashx?v=21"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Počítače', 'Statistiky', 'Výroba', 'Český statistický úřad', 'Mzda', 'Činnost', 'Komunikační činnost', 'Výrobek', 'Počítač', 'Meziroční změna', 'Obor', 'Stolní počítače na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=218573" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/elektricke-inline-brusle-ujedou-na-jedno-nabiti-az-15-kilometru-nezaleknou-se-ani-prudsiho-kopce/sc-3-a-218538/default.aspx" title="Elektrické inline brusle ujedou na jedno nabití až 15 kilometrů. Nezaleknou se ani prudšího kopce"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=982256639' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/elektricke-inline-brusle-ujedou-na-jedno-nabiti-az-15-kilometru-nezaleknou-se-ani-prudsiho-kopce/sc-3-a-218538/default.aspx" title="Elektrické inline brusle ujedou na jedno nabití až 15 kilometrů. Nezaleknou se ani prudšího kopce">Elektrické inline brusle ujedou na jedno nabití až 15 kilometrů. Nezaleknou se ani prudšího kopce</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=835717488" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fnejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne%2fsc-320-a-218573%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>



<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 218573;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/nejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne/sc-320-a-218573/default.aspx"
  },
  "headline": "Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=904211813",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2022-09-26T08:45:00Z",
  "dateModified": "2022-09-26T08:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://connect.zive.cz/_rev2015/img/logo-connect.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="218573">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/pocitace/sc-248/default.aspx" class="article-crumb">Počítače</a> | <a href="https://www.zive.cz/statistiky/sc-228/default.aspx" class="article-crumb">Statistiky</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="218573" data-io-article-url="https://connect.zive.cz/clanky/nejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne/sc-320-a-218573/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				<span class="ar-date">26. září 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon">Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d218573%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nejvy%c5%a1%c5%a1%c3%ad+mzdy+maj%c3%ad+lid%c3%a9+od+po%c4%8d%c3%adta%c4%8d%c5%af.+U%c5%be+je+to+skoro+70+tis%c3%adc+m%c4%9bs%c3%ad%c4%8dn%c4%9b&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fnejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne%2fsc-320-a-218573%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex' aria-hidden='true'><div class='image-licence'>Zdroj: Linus Mimietz / Unsplash
</div><img alt='Ilustrační foto
' title='Ilustrační foto
' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=904211813' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Český statistický úřad <a href="https://www.czso.cz/csu/czso/cri/prumerne-mzdy-2-ctvrtleti-2022">zveřejnil analýzu</a> průměrných mezd za druhé čtvrtletí. Průměrný Čech vydělává 40 086 Kč hrubého, o 1696 Kč, tedy o 4,4 % více než loni. Kvůli vysoké inflaci ale mzda reálně klesla o 9,8 %. Medián mezd činí 34 111 Kč, polovina má tedy více, polovina méně.</p>

<a href="http://www.zive.cz/clanky/konec-rustu-jak-se-aktualne-vyvijeji-platy-pracovniku-vit-oborech/sc-3-a-207097/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Konec růstu: Jak se aktuálně vyvíjejí platy pracovníků v IT oborech">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=326502325' alt='Konec růstu: Jak se aktuálně vyvíjejí platy pracovníků v IT oborech' />
	</div>

	<div class="ar-txt">
		<h3><span class="ar-premium" style="float:left;margin-top:-3px!important"></span>&#160;Konec růstu: Jak se aktuálně vyvíjejí platy pracovníků v IT oborech</h3>
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Na onom průměru se drží bezmála 330 zaměstnanců v oblasti vzdělávání. Nejhůře placení jsou lidé v ubytování a stravování (23 586 Kč), naopak nejvyšší mzdy pocházejí z informační a komunikační činnosti (69 854 Kč). Shodou okolností ale oba tyto obory mají relativně nejvyšší meziroční nárůsty (11%).</p>

<p>„Lidé od počítačů“ díky tomu vydělávají víc než ti ve finančnictví. Uvozovky proto, že jde o velmi zjednodušující označení. ČSÚ do informační a komunikační činnosti řadí nejen ajťáky a programátory, ale také zaměstnance v médiích, filmovém, televizním a hudebním průmyslu či telekomunikačních společnostech.</p>

<h2>Nejlukrativnější obory během 2. čtvrtletí 2022</h2>

<table class="article-macro-table-2">
	<thead>
		<tr>
			<th scope="col">Obor</th>
			<th scope="col">Počet zaměstnanců</th>
			<th scope="col">Průměrná mzda</th>
			<th scope="col">Meziroční změna</th>
			<th scope="col">Meziroční změna</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>Informační a komunikační činnosti</td>
			<td align="right" style="width:87px;">134,8 tis.</td>
			<td align="right" style="width:87px;">69 854 Kč</td>
			<td align="right" style="width:87px;">+6 931 Kč</td>
			<td align="right" style="width:87px;">+11,0 %</td>
		</tr>
		<tr>
			<td>Peněžnictví a pojišťovnictví</td>
			<td align="right">70,9 tis.</td>
			<td align="right">69 721 Kč</td>
			<td align="right">+4 983 Kč</td>
			<td align="right">+7,7 %</td>
		</tr>
		<tr>
			<td>Výroba a rozvod elektřiny, plynu, tepla a&nbsp;klimatizovaného vzduchu</td>
			<td align="right">33,9 tis.</td>
			<td align="right">54 942 Kč</td>
			<td align="right">+3 183 Kč</td>
			<td align="right">+6,2 %</td>
		</tr>
		<tr>
			<td>Výroba motorových vozidel (kromě motocyklů), přívěsů a návěsů</td>
			<td align="right">167,9 tis.</td>
			<td align="right">50 938 Kč</td>
			<td align="right">+4 275 Kč</td>
			<td align="right">+9,2 %</td>
		</tr>
		<tr>
			<td>Profesní, vědecké a technické činnosti</td>
			<td align="right">172,3 tis.</td>
			<td align="right">48 984 Kč</td>
			<td align="right">+4 019 Kč</td>
			<td align="right">+8,9 %</td>
		</tr>
		<tr>
			<td>Zdravotní a sociální péče</td>
			<td align="right">325,4 tis.</td>
			<td align="right">43 595 Kč</td>
			<td align="right">−11 360 Kč</td>
			<td align="right">−20,7 %</td>
		</tr>
		<tr>
			<td>Těžba a dobývání</td>
			<td align="right">18,3 tis.</td>
			<td align="right">42 807 Kč</td>
			<td align="right">+2 995 Kč</td>
			<td align="right">+7,5 %</td>
		</tr>
		<tr>
			<td>Veřejná správa a obrana; povinné sociální zabezpečení</td>
			<td align="right">294,6 tis.</td>
			<td align="right">42 724 Kč</td>
			<td align="right">+1 561 Kč</td>
			<td align="right">+3,8 %</td>
		</tr>
		<tr>
			<td>Výroba ostatních nekovových minerálních výrobků</td>
			<td align="right">49,1 tis.</td>
			<td align="right">41 195 Kč</td>
			<td align="right">+3 169 Kč</td>
			<td align="right">+8,3 %</td>
		</tr>
		<tr>
			<td>Vzdělávání</td>
			<td align="right">328,7 tis.</td>
			<td align="right">40 036 Kč</td>
			<td align="right">+1 001 Kč</td>
			<td align="right">+2,6 %</td>
		</tr>
		<tr>
			<td>Výroba strojů a zařízení j. n.</td>
			<td align="right">116 tis.</td>
			<td align="right">39 725 Kč</td>
			<td align="right">+2 806 Kč</td>
			<td align="right">+7,6 %</td>
		</tr>
		<tr>
			<td>Výroba elektrických zařízení</td>
			<td align="right">97 tis.</td>
			<td align="right">38 972 Kč</td>
			<td align="right">+3 035 Kč</td>
			<td align="right">+8,4 %</td>
		</tr>
		<tr>
			<td>Výroba pryžových a plastových výrobků</td>
			<td align="right">80,9 tis.</td>
			<td align="right">37 572 Kč</td>
			<td align="right">+2 240 Kč</td>
			<td align="right">+6,3 %</td>
		</tr>
		<tr>
			<td>Velkoobchod a maloobchod; opravy a údržba motorových vozidel</td>
			<td align="right">513,2 tis.</td>
			<td align="right">37 265 Kč</td>
			<td align="right">+3 022 Kč</td>
			<td align="right">+8,8 %</td>
		</tr>
		<tr>
			<td>Činnosti v oblasti nemovitostí</td>
			<td align="right">45,6 tis.</td>
			<td align="right">36 421 Kč</td>
			<td align="right">+2 767 Kč</td>
			<td align="right">+8,2 %</td>
		</tr>
		<tr>
			<td>Zásobování vodou; činnosti související s&nbsp;odpadními vodami, odpady a sanacemi</td>
			<td align="right">52,3 tis.</td>
			<td align="right">35 811 Kč</td>
			<td align="right">+2 670 Kč</td>
			<td align="right">+8,1 %</td>
		</tr>
		<tr>
			<td>Doprava a skladování</td>
			<td align="right">258,1 tis.</td>
			<td align="right">35 727 Kč</td>
			<td align="right">+2 871 Kč</td>
			<td align="right">+8,7 %</td>
		</tr>
		<tr>
			<td>Výroba kovových konstrukcí a kovodělných výrobků, kromě strojů a&nbsp;zařízení</td>
			<td align="right">147,6 tis.</td>
			<td align="right">35 396 Kč</td>
			<td align="right">+2 464 Kč</td>
			<td align="right">+7,5 %</td>
		</tr>
		<tr>
			<td>Kulturní, zábavní a rekreační činnosti</td>
			<td align="right">49,8 tis.</td>
			<td align="right">35 342 Kč</td>
			<td align="right">+3 123 Kč</td>
			<td align="right">+9,7 %</td>
		</tr>
		<tr>
			<td>Stavebnictví</td>
			<td align="right">213 tis.</td>
			<td align="right">34 534 Kč</td>
			<td align="right">+2 505 Kč</td>
			<td align="right">+7,8 %</td>
		</tr>
		<tr>
			<td>Výroba potravinářských výrobků</td>
			<td align="right">84,1 tis.</td>
			<td align="right">31 324 Kč</td>
			<td align="right">+2 263 Kč</td>
			<td align="right">+7,8 %</td>
		</tr>
		<tr>
			<td>Zemědělství, lesnictví a rybářství</td>
			<td align="right">92,7 tis.</td>
			<td align="right">30 966 Kč</td>
			<td align="right">+1 957 Kč</td>
			<td align="right">+6,7 %</td>
		</tr>
		<tr>
			<td>Ostatní činnosti</td>
			<td align="right">47 tis.</td>
			<td align="right">30 019 Kč</td>
			<td align="right">+1 001 Kč</td>
			<td align="right">+3,4 %</td>
		</tr>
		<tr>
			<td>Administrativní a podpůrné činnosti</td>
			<td align="right">168,9 tis.</td>
			<td align="right">28 475 Kč</td>
			<td align="right">+2 670 Kč</td>
			<td align="right">+10,3 %</td>
		</tr>
		<tr>
			<td>Ubytování, stravování a pohostinství</td>
			<td align="right">108,2 tis.</td>
			<td align="right">23 586 Kč</td>
			<td align="right">+2 393 Kč</td>
			<td align="right">+11,3 %</td>
		</tr>
	</tbody>
</table>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/nejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne/sc-320-a-218573/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="http://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="218573">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/pocitace/sc-248/default.aspx">Počítače</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Počítače');/*]]>*/</script>, <a href="https://www.zive.cz/statistiky/sc-228/default.aspx">Statistiky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Statistiky');/*]]>*/</script>, <a href="https://www.zive.cz/vyroba/sc-1574/default.aspx">Výroba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');/*]]>*/</script>, <a href="https://www.zive.cz/cesky-statisticky-urad/at-1050065/default.aspx">Český statistický úřad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Český statistický úřad');/*]]>*/</script>, <a href="https://www.zive.cz/mzda/at-1059688/default.aspx">Mzda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mzda');/*]]>*/</script>, <a href="https://www.zive.cz/cinnost/at-1051331/default.aspx">Činnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Činnost');/*]]>*/</script>, <a href="https://www.zive.cz/komunikacni-cinnost/at-1153231/default.aspx">Komunikační činnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Komunikační činnost');/*]]>*/</script>, <a href="https://www.zive.cz/vyrobek/at-1015822/default.aspx">Výrobek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výrobek');/*]]>*/</script>, <a href="https://www.zive.cz/pocitac/at-1011685/default.aspx">Počítač</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Počítač');/*]]>*/</script>, <a href="https://www.zive.cz/mezirocni-zmena/at-1044793/default.aspx">Meziroční změna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Meziroční změna');/*]]>*/</script>, <a href="https://www.zive.cz/obor/at-1015745/default.aspx">Obor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obor');/*]]>*/</script>, <a href="https://stolni-pocitace.heureka.cz/" target="_blank">Stolní počítače na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stolní počítače na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"218573","name":"Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně","imageCount":"0"}}
        var cncArticle = {"id":218573,"versionId":"1664182020000","title":"Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně","author":["Lukáš Václavík"],"published":"2022-09-26T10:45:00","created":"2022-09-26T09:17:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1664183520000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1661341500000"  data-ver="1661510640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218289" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="218289" data-rel="1662615900000"  data-ver="1662474600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemecko-nevypne-sve-posledni-jaderne-elektrarny-dve-ze-tri-si-ponecha-jako-nouzovou-rezervu/sc-870-a-218289/default.aspx' title='Německo nevypne své poslední jaderné elektrárny. Dvě ze tří si ponechá jako nouzovou rezervu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=811534237' alt='Německo nevypne své poslední jaderné elektrárny. Dvě ze tří si ponechá jako nouzovou rezervu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Německo nevypne své poslední jaderné elektrárny. Dvě ze tří si ponechá jako nouzovou rezervu' href='https://vtm.zive.cz/clanky/nemecko-nevypne-sve-posledni-jaderne-elektrarny-dve-ze-tri-si-ponecha-jako-nouzovou-rezervu/sc-870-a-218289/default.aspx'>Německo nevypne své poslední jaderné elektrárny. Dvě ze tří si ponechá jako nouzovou rezervu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektrárna</span><span class="article-crumb">Německo</span><span class="article-crumb">Politika</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355736" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1355736" data-rel="1660064100000"  data-ver="1660053120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=429630712' alt='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx'>Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že váš telefon má nejlepší dny za sebou? ** Vypadá potlučeně, má pavučinu nebo nedostává aktualizace? ** Ukážeme si, kdy má smysl jeho oprava, a kdy už jen koupě nového</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Vysloužilý mobil</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="199700" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="199700" data-rel="1663752540000"  data-ver="1659518280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/13-praktickych-tipu-a-triku-pro-mapycz-ktere-mozna-neznate/sc-3-a-199700/default.aspx' title='15 praktických tipů a triků pro Mapy.cz, které možná neznáte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=456285870' alt='15 praktických tipů a triků pro Mapy.cz, které možná neznáte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='15 praktických tipů a triků pro Mapy.cz, které možná neznáte' href='https://www.zive.cz/clanky/13-praktickych-tipu-a-triku-pro-mapycz-ktere-mozna-neznate/sc-3-a-199700/default.aspx'>15 praktických tipů a triků pro Mapy.cz, které možná neznáte</a>
				</h2>
				<p class="ar-anno">** Mapy.cz neslouží jen k zobrazení podkladů a plánování tras ** Nabízejí celou řadu dalších praktických funkcí a možností ** Vybrali jsme 15 tipů a triků, o kterých možná nevíte</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span><span class="article-crumb">Tipy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355779" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1355779" data-rel="1660029900000"  data-ver="1660034940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/oppo-a-oneplus-uz-nemohou-v-nemecku-prodavat-telefony-stejna-situace-by-mohla-potkat-i-dalsi-trhy/sc-3-a-1355779/default.aspx' title='Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=197817507' alt='Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU' href='https://mobilmania.zive.cz/clanky/oppo-a-oneplus-uz-nemohou-v-nemecku-prodavat-telefony-stejna-situace-by-mohla-potkat-i-dalsi-trhy/sc-3-a-1355779/default.aspx'>Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU</a>
				</h2>
				<p class="ar-anno">** Patentové spory většinou ústí k tomu, že jedna z firem zaplatí ** Oppo ani OnePlus však nechtějí platit 2,50 EUR za každý telefon ** Firmy už v Německu nesní prodávat, a to může platit i o dalších trzích</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Patent</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="208040" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="208040" data-rel="1663594920000"  data-ver="1656490380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94761087' alt='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'>Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</a>
				</h2>
				<p class="ar-anno">** Google umí kromě vyhledávání i spoustu dalších věcí ** Vybrali jsme více než 15 užitečných funkcí a schopností ** Stačí zadat do vyhledávače ta správná klíčová slova</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Vyhledávače</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218082" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="218082" data-rel="1661447700000"  data-ver="1661447220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=71363149' alt='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx'>Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná</a>
				</h2>
				<p class="ar-anno">** Zapomeňte na rozčtverečkovaná místa, kterých si každý všimne ** Mapy.cz musely dokonale zakrýt desítky parabol ** Základnou se přitom na webu chlubí i její majitel. Kocourkov</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217057" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217057" data-rel="1655455500000"  data-ver="1655466060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=236144531' alt='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx'>Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Klávesnice</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1659336300000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217269" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217269" data-rel="1656589500000"  data-ver="1656584700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65087722' alt='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx'>Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">Čipy</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217987" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217987" data-rel="1661183100000"  data-ver="1661175480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/co-nabidnou-nejlepsi-desky-pro-ryzeny-7000-asus-laka-na-zvukovky-sitovky-i-poradne-napajeni/sc-3-a-217987/default.aspx' title='Co nabídnou nejlepší desky pro Ryzeny 7000? Asus láká na zvukovky, síťovky i pořádné napájení'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=213157372' alt='Co nabídnou nejlepší desky pro Ryzeny 7000? Asus láká na zvukovky, síťovky i pořádné napájení' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Co nabídnou nejlepší desky pro Ryzeny 7000? Asus láká na zvukovky, síťovky i pořádné napájení' href='https://www.zive.cz/clanky/co-nabidnou-nejlepsi-desky-pro-ryzeny-7000-asus-laka-na-zvukovky-sitovky-i-poradne-napajeni/sc-3-a-217987/default.aspx'>Co nabídnou nejlepší desky pro Ryzeny 7000? Asus láká na zvukovky, síťovky i pořádné napájení</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Základní desky</span><span class="article-crumb">Asus</span><span class="article-crumb">AMD</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218573" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="218573" data-rel="1664181900000"  data-ver="1664182020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://connect.zive.cz/clanky/nejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne/sc-320-a-218573/default.aspx' title='Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=904211813' alt='Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně' href='https://connect.zive.cz/clanky/nejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne/sc-320-a-218573/default.aspx'>Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Počítače</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="14" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217623" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217623" data-rel="1659635100000"  data-ver="1659623880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20829275' alt='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx'>Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217304" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217304" data-rel="1656956700000"  data-ver="1656892500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx' title='I druhý test americké hypersonické zbraně skončil neúspěchem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=79004828' alt='I druhý test americké hypersonické zbraně skončil neúspěchem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='I druhý test americké hypersonické zbraně skončil neúspěchem' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx'>I druhý test americké hypersonické zbraně skončil neúspěchem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Zbraně</span><span class="article-crumb">Vojenství</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217052" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217052" data-rel="1655394300000"  data-ver="1655391000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://connect.zive.cz/clanky/pochvalu-za-ferove-slevy-zaslouzi-alza-a-czc-odstrasujicimi-priklady-jsou-mountfield-a-aaaauto/sc-320-a-217052/default.aspx' title='Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=208732670' alt='Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto' href='https://connect.zive.cz/clanky/pochvalu-za-ferove-slevy-zaslouzi-alza-a-czc-odstrasujicimi-priklady-jsou-mountfield-a-aaaauto/sc-320-a-217052/default.aspx'>Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Slevy</span><span class="article-crumb">E-shopy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217049" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217049" data-rel="1661439120000"  data-ver="1655402040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=74683523' alt='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx'>Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kazachstán</span><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217204" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="217204" data-rel="1656837900000"  data-ver="1657618200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/s-rufusem-snadno-vytvorite-instalacku-windows-11-ktera-nevyzaduje-prihlaseni-k-uctu-microsoft/sc-3-a-217204/default.aspx' title='S Rufusem snadno vytvoříte instalačku Windows 11, která nevyžaduje přihlášení k účtu Microsoft'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=829179483' alt='S Rufusem snadno vytvoříte instalačku Windows 11, která nevyžaduje přihlášení k účtu Microsoft' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='S Rufusem snadno vytvoříte instalačku Windows 11, která nevyžaduje přihlášení k účtu Microsoft' href='https://www.zive.cz/clanky/s-rufusem-snadno-vytvorite-instalacku-windows-11-ktera-nevyzaduje-prihlaseni-k-uctu-microsoft/sc-3-a-217204/default.aspx'>S Rufusem snadno vytvoříte instalačku Windows 11, která nevyžaduje přihlášení k účtu Microsoft</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|11")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|11")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/xiaomi-mi-pad-5-6gb-128gb-pearl-white-d1003637829" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1003637829" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="e31e9d82-e1eb-4ab5-8cbc-dfe9152ebbfc" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-mi-pad-5-6gb-128gb-pearl-white-d1003637829", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-mi-pad-5-6gb-128gb-pearl-white-d1003637829">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6bd/6bdcd0b65edd2e0b47fc44116ec50e86--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 8 609 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Mi Pad 5 6GB/128GB Pearl White</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-tuf-rx6800xt-o16g-gaming-90yv0fl1-m0nm00-d928437597" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="928437597" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="e31e9d82-e1eb-4ab5-8cbc-dfe9152ebbfc" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-tuf-rx6800xt-o16g-gaming-90yv0fl1-m0nm00-d928437597", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-tuf-rx6800xt-o16g-gaming-90yv0fl1-m0nm00-d928437597">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/8e5/8e522244d5f606eec9446c9b6251adf0--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 18 926 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Asus TUF-RX6800XT-O16G-GAMING 90YV0FL1-M0NM00</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/eternico-wireless-2_4-ghz-bluetooth-mouse-msb350-aet-msb350b-d1040767097" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1040767097" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="e31e9d82-e1eb-4ab5-8cbc-dfe9152ebbfc" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/eternico-wireless-2_4-ghz-bluetooth-mouse-msb350-aet-msb350b-d1040767097", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/eternico-wireless-2_4-ghz-bluetooth-mouse-msb350-aet-msb350b-d1040767097">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/094/094a8cf124dfb0064b1c0d9172bb9bce--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 449 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Eternico Wireless 2.4 GHz & Bluetooth Mouse MSB350 AET-MSB350B</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/rapture-x-ray-outemu-red-rpt-gmk12fls10b-d1023219808" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1023219808" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="e31e9d82-e1eb-4ab5-8cbc-dfe9152ebbfc" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/rapture-x-ray-outemu-red-rpt-gmk12fls10b-d1023219808", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/rapture-x-ray-outemu-red-rpt-gmk12fls10b-d1023219808">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/1fe/1fe8aeadf0ad519445ac9c5692af96c6--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 990 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Rapture X-RAY Outemu Red RPT-GMK12FLS10B</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/epson-eh-tw9400-d689162000" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="689162000" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="e31e9d82-e1eb-4ab5-8cbc-dfe9152ebbfc" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/epson-eh-tw9400-d689162000", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/epson-eh-tw9400-d689162000">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/1cd/1cdab6dabdb04cd21440cc6273f1450e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 71 900 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Epson EH-TW9400</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/adata-ax5u6000c4016g-clarbk-d1020417202" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1020417202" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="e31e9d82-e1eb-4ab5-8cbc-dfe9152ebbfc" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/adata-ax5u6000c4016g-clarbk-d1020417202", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/adata-ax5u6000c4016g-clarbk-d1020417202">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ca4/ca4e40935292f60b32b973107b3ad18e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 443 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>ADATA AX5U6000C4016G-CLARBK</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/epson-elpdc13-d351738219" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="351738219" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="e31e9d82-e1eb-4ab5-8cbc-dfe9152ebbfc" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/epson-elpdc13-d351738219", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/epson-elpdc13-d351738219">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/318/318d21c3ddf1b96882115307479ff9e6--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 10 390 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Epson ELPDC13</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/corsair-gaming-k70-rgb-mk-2-ch-9109010-na-d649261954" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="649261954" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="e31e9d82-e1eb-4ab5-8cbc-dfe9152ebbfc" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/corsair-gaming-k70-rgb-mk-2-ch-9109010-na-d649261954", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/corsair-gaming-k70-rgb-mk-2-ch-9109010-na-d649261954">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b97/b97a751b56a6a1506598f870125bd502--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 990 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Corsair Gaming K70 RGB MK.2 CH-9109010-NA</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-komunalni-volby/723910/velky-prehled-kdo-muze-vladnout-u-vas-a-kde-prijde-zemetreseni-povolebni-deni-v-krajskych-mestech.html" title="Velký přehled: Kdo může vládnout u vás a kde přijde „zemětřesení“? Povolební dění v krajských městech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-komunalni-volby/723910/velky-prehled-kdo-muze-vladnout-u-vas-a-kde-prijde-zemetreseni-povolebni-deni-v-krajskych-mestech.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/velky-prehled/MTAweDYwL3NtYXJ0L2JveA/1377828.jpg?v=0&amp;st=sR4H0LSSNXfZH4OAC4M0-EY6PAbJ4j-p8g250Mhwb6g&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-komunalni-volby/723910/velky-prehled-kdo-muze-vladnout-u-vas-a-kde-prijde-zemetreseni-povolebni-deni-v-krajskych-mestech.html" title="Velký přehled: Kdo může vládnout u vás a kde přijde „zemětřesení“? Povolební dění v krajských městech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-komunalni-volby/723910/velky-prehled-kdo-muze-vladnout-u-vas-a-kde-prijde-zemetreseni-povolebni-deni-v-krajskych-mestech.html'});"><span>Velký přehled: Kdo může vládnout u vás a kde přijde „zemětřesení“? Povolební dění v krajských městech</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-eva-samko/MTAweDYwL3NtYXJ0L2JveA/1238866.jpg?v=0&amp;st=8w9jnX31ZOV-kUpSbp7b6KbpV4tIWSBV9qCiBGHLUOM&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><span>FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/evropske-burzy-cekaji-tezke-casy-i-tak-je-na-nich-z-ceho-vybirat-1393384" title="Evropské burzy čekají těžké časy, i tak je na nich z čeho vybírat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/evropske-burzy-cekaji-tezke-casy-i-tak-je-na-nich-z-ceho-vybirat-1393384'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/evropske-burzy/MTAweDYwL3NtYXJ0L2JveA/1376960.jpg?v=0&amp;st=dy67Egx4lFxTbkU2mJ1l8N2dq-stY52pP3mi7ncl-tw&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/evropske-burzy-cekaji-tezke-casy-i-tak-je-na-nich-z-ceho-vybirat-1393384" title="Evropské burzy čekají těžké časy, i tak je na nich z čeho vybírat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/evropske-burzy-cekaji-tezke-casy-i-tak-je-na-nich-z-ceho-vybirat-1393384'});"><span>Evropské burzy čekají těžké časy, i tak je na nich z čeho vybírat</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115287/byla-to-prohra-ale-stalo-to-za-to-rika-po-navratu-z-usa-exposlanec-farsky-co-se-naucil-a-jak-to-vyuzije-cesko.html" title="Byla to prohra, ale stálo to za to, říká po návratu z USA exposlanec Farský. Co se naučil a jak to využije Česko?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/115287/byla-to-prohra-ale-stalo-to-za-to-rika-po-navratu-z-usa-exposlanec-farsky-co-se-naucil-a-jak-to-vyuzije-cesko.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/byla-to-prohra/MTAweDYwL3NtYXJ0L2JveA/1377879.jpg?v=0&amp;st=Zi9phtgZRDK-Lzn_SNwSoi1stX3U1g2QbOMd5TwzxjQ&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115287/byla-to-prohra-ale-stalo-to-za-to-rika-po-navratu-z-usa-exposlanec-farsky-co-se-naucil-a-jak-to-vyuzije-cesko.html" title="Byla to prohra, ale stálo to za to, říká po návratu z USA exposlanec Farský. Co se naučil a jak to využije Česko?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/115287/byla-to-prohra-ale-stalo-to-za-to-rika-po-navratu-z-usa-exposlanec-farsky-co-se-naucil-a-jak-to-vyuzije-cesko.html'});"><span>Byla to prohra, ale stálo to za to, říká po návratu z USA exposlanec Farský. Co se naučil a jak to využije Česko?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lgbt-kult-se-vr/MTAweDYwL3NtYXJ0L2JveA/1372519.jpg?v=0&amp;st=_6cDzpyeJaWlaKH9VDWASfqk5FN5fL3AL5-2litNjHk&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><span>LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/alfa-romeo-brera-s-tvari-giulie-takto-vypada-prestavba-za-20000-eur-muzete-do-toho-jit-take" title="Alfa Romeo Brera s tváří Giulie? Takto vypadá přestavba za 20.000 eur, můžete do toho jít také" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/alfa-romeo-brera-s-tvari-giulie-takto-vypada-prestavba-za-20000-eur-muzete-do-toho-jit-take'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/alfa-romeo-brer/MTAweDYwL3NtYXJ0L2JveA/1377639.jpg?v=0&amp;st=35ArH2Vcjyl8ykz--JkDbw33dRUegsa-bQ615KxpEwE&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/alfa-romeo-brera-s-tvari-giulie-takto-vypada-prestavba-za-20000-eur-muzete-do-toho-jit-take" title="Alfa Romeo Brera s tváří Giulie? Takto vypadá přestavba za 20.000 eur, můžete do toho jít také" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/alfa-romeo-brera-s-tvari-giulie-takto-vypada-prestavba-za-20000-eur-muzete-do-toho-jit-take'});"><span>Alfa Romeo Brera s tváří Giulie? Takto vypadá přestavba za 20.000 eur, můžete do toho jít také</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115294/svoboda-se-propadl-a-ods-oslabila-ale-muze-mit-primatora-cizinsky-ze-hry-jake-jsou-v-praze-varianty.html" title="Svoboda se propadl a ODS oslabila, ale může mít primátora. Čižinský ze hry. Jaké jsou v Praze varianty?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115294/svoboda-se-propadl-a-ods-oslabila-ale-muze-mit-primatora-cizinsky-ze-hry-jake-jsou-v-praze-varianty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/svoboda-se-prop/MTAweDYwL3NtYXJ0L2JveA/1377732.jpg?v=0&amp;st=-tEBS1Z9dKMJv2kL1BVmExF0bU3lVS21njX7ByjUljI&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115294/svoboda-se-propadl-a-ods-oslabila-ale-muze-mit-primatora-cizinsky-ze-hry-jake-jsou-v-praze-varianty.html" title="Svoboda se propadl a ODS oslabila, ale může mít primátora. Čižinský ze hry. Jaké jsou v Praze varianty?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115294/svoboda-se-propadl-a-ods-oslabila-ale-muze-mit-primatora-cizinsky-ze-hry-jake-jsou-v-praze-varianty.html'});"><span>Svoboda se propadl a ODS oslabila, ale může mít primátora. Čižinský ze hry. Jaké jsou v Praze varianty?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-b/MTAweDYwL3NtYXJ0L2JveA/1319124.jpg?v=0&amp;st=3WnuZOxhMSZrXvVQ90ITps3vIGTjsqInlknpB69O6IE&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><span>25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/za-240-kc-muzet/MTAweDYwL3NtYXJ0L2JveA/1315360.jpg?v=0&amp;st=300GX8axe0QSNKT4BEkylTXyLB-Y0fQNgaalj-Jwxns&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><span>Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/29535/porad-opakuji-veci-ktere-jsem-udelal-spatne.html" title="Pořád opakuji věci, které jsem udělal špatně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/29535/porad-opakuji-veci-ktere-jsem-udelal-spatne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/porad-opakuji-v/MTAweDYwL3NtYXJ0L2JveA/1377842.jpg?v=0&amp;st=Rf3O-Q3FQqD5PJL3ju1VKkpBpxUlNL1_X5iSNgDfdvo&amp;ts=1664174026&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/29535/porad-opakuji-veci-ktere-jsem-udelal-spatne.html" title="Pořád opakuji věci, které jsem udělal špatně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/29535/porad-opakuji-veci-ktere-jsem-udelal-spatne.html'});"><span>Pořád opakuji věci, které jsem udělal špatně</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Zářijový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=835717488" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: telefony do 7 000 Kč</p>
				<p>Test Wi-Fi 6 mesh řešení</p>
				<p>Nákup PC a Applu z druhé ruky</p>
				<p>Úprava fotek z dovolené</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-h/Mjc4eDIwOS9zbWFydC9ib3g/1228464.jpg?v=0&amp;st=G_ZbT81rku-4dVX-Km4uGM75VAdopFzod-cC7B4AapM&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});">25 nejlepších hororů všech dob. Víme, kde je najdete on-line</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc" title="Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejoblibenejsi/Mjc4eDIwOS9zbWFydC9ib3g/1358200.jpg?v=0&amp;st=mHfcgENgrKDQArJUfx5xjQ0h7tZgeFnAqbaTfsarASs&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc" title="Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});">Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-eva-samko/Mjc4eDIwOS9zbWFydC9ib3g/1238866.jpg?v=0&amp;st=EGxybLYeY5fDHkuOKYue0mhniRKZl_u7xBiFFtxNFhg&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-komentare/723901/komentar-nikdo-nechce-smrdet-porazkou-a-babis-vyslal-volbami-signal-vlade-me-se-nezbavite.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-komentare/723901/komentar-nikdo-nechce-smrdet-porazkou-a-babis-vyslal-volbami-signal-vlade-me-se-nezbavite.html" title="Komentář: Nikdo nechce smrdět porážkou! A Babiš vyslal volbami signál vládě: „Mě se nezbavíte“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-komentare/723901/komentar-nikdo-nechce-smrdet-porazkou-a-babis-vyslal-volbami-signal-vlade-me-se-nezbavite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/komentar-nikdo/Mjc4eDIwOS9zbWFydC9ib3g/1377862.jpg?v=0&amp;st=0Hgv7WTui04gxgAh8YEoknVnS09t8GSbSo2_5GqtQ7c&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-komentare/723901/komentar-nikdo-nechce-smrdet-porazkou-a-babis-vyslal-volbami-signal-vlade-me-se-nezbavite.html" title="Komentář: Nikdo nechce smrdět porážkou! A Babiš vyslal volbami signál vládě: „Mě se nezbavíte“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-komentare/723901/komentar-nikdo-nechce-smrdet-porazkou-a-babis-vyslal-volbami-signal-vlade-me-se-nezbavite.html'});">Komentář: Nikdo nechce smrdět porážkou! A Babiš vyslal volbami signál vládě: „Mě se nezbavíte“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115287/byla-to-prohra-ale-stalo-to-za-to-rika-po-navratu-z-usa-exposlanec-farsky-co-se-naucil-a-jak-to-vyuzije-cesko.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115287/byla-to-prohra-ale-stalo-to-za-to-rika-po-navratu-z-usa-exposlanec-farsky-co-se-naucil-a-jak-to-vyuzije-cesko.html" title="Byla to prohra, ale stálo to za to, říká po návratu z USA exposlanec Farský. Co se naučil a jak to využije Česko?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115287/byla-to-prohra-ale-stalo-to-za-to-rika-po-navratu-z-usa-exposlanec-farsky-co-se-naucil-a-jak-to-vyuzije-cesko.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/byla-to-prohra/Mjc4eDIwOS9zbWFydC9ib3g/1377879.jpg?v=0&amp;st=NZdo456RtLRJawEVy-ux3nwmJXYfH9MAGraV8ZIW7M0&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115287/byla-to-prohra-ale-stalo-to-za-to-rika-po-navratu-z-usa-exposlanec-farsky-co-se-naucil-a-jak-to-vyuzije-cesko.html" title="Byla to prohra, ale stálo to za to, říká po návratu z USA exposlanec Farský. Co se naučil a jak to využije Česko?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115287/byla-to-prohra-ale-stalo-to-za-to-rika-po-navratu-z-usa-exposlanec-farsky-co-se-naucil-a-jak-to-vyuzije-cesko.html'});">Byla to prohra, ale stálo to za to, říká po návratu z USA exposlanec Farský. Co se naučil a jak to využije Česko?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115294/svoboda-se-propadl-a-ods-oslabila-ale-muze-mit-primatora-cizinsky-ze-hry-jake-jsou-v-praze-varianty.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115294/svoboda-se-propadl-a-ods-oslabila-ale-muze-mit-primatora-cizinsky-ze-hry-jake-jsou-v-praze-varianty.html" title="Svoboda se propadl a ODS oslabila, ale může mít primátora. Čižinský ze hry. Jaké jsou v Praze varianty?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115294/svoboda-se-propadl-a-ods-oslabila-ale-muze-mit-primatora-cizinsky-ze-hry-jake-jsou-v-praze-varianty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/svoboda-se-prop/Mjc4eDIwOS9zbWFydC9ib3g/1377732.jpg?v=0&amp;st=Ox1Gyraq26AChLsYzC5QCDyJXU5PMAPf0q36Q2lZ8no&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115294/svoboda-se-propadl-a-ods-oslabila-ale-muze-mit-primatora-cizinsky-ze-hry-jake-jsou-v-praze-varianty.html" title="Svoboda se propadl a ODS oslabila, ale může mít primátora. Čižinský ze hry. Jaké jsou v Praze varianty?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115294/svoboda-se-propadl-a-ods-oslabila-ale-muze-mit-primatora-cizinsky-ze-hry-jake-jsou-v-praze-varianty.html'});">Svoboda se propadl a ODS oslabila, ale může mít primátora. Čižinský ze hry. Jaké jsou v Praze varianty?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/evropske-burzy-cekaji-tezke-casy-i-tak-je-na-nich-z-ceho-vybirat-1393384'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/evropske-burzy-cekaji-tezke-casy-i-tak-je-na-nich-z-ceho-vybirat-1393384" title="Evropské burzy čekají těžké časy, i tak je na nich z čeho vybírat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/evropske-burzy-cekaji-tezke-casy-i-tak-je-na-nich-z-ceho-vybirat-1393384'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/evropske-burzy/Mjc4eDIwOS9zbWFydC9ib3g/1376960.jpg?v=0&amp;st=a692Vx5KSBCYqiszGaB0CxMcoGxu9Ww1DqC8nEQySOg&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/evropske-burzy-cekaji-tezke-casy-i-tak-je-na-nich-z-ceho-vybirat-1393384" title="Evropské burzy čekají těžké časy, i tak je na nich z čeho vybírat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/evropske-burzy-cekaji-tezke-casy-i-tak-je-na-nich-z-ceho-vybirat-1393384'});">Evropské burzy čekají těžké časy, i tak je na nich z čeho vybírat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237" title="Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/unikatni-tatra/Mjc4eDIwOS9zbWFydC9ib3g/1375850.jpg?v=0&amp;st=N7RlTDD1ZHzN31xAuAa9TRuvPYoflHLSWfOOF59wpE4&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237" title="Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});">Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/xpeng-g9-je-nejrychleji-se-nabijejici-suv-sveta-prodavat-se-bude-i-v-evrope-145845'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/xpeng-g9-je-nejrychleji-se-nabijejici-suv-sveta-prodavat-se-bude-i-v-evrope-145845" title="Xpeng G9 je nejrychleji se nabíjející SUV světa. Prodávat se bude i v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/xpeng-g9-je-nejrychleji-se-nabijejici-suv-sveta-prodavat-se-bude-i-v-evrope-145845'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/xpeng-g9-je-nej/Mjc4eDIwOS9zbWFydC9ib3g/1377848.jpg?v=0&amp;st=2hzX_LeoaUQODzBT8XZZ-bMdcGINBCt7erjwJcrPsSE&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/xpeng-g9-je-nejrychleji-se-nabijejici-suv-sveta-prodavat-se-bude-i-v-evrope-145845" title="Xpeng G9 je nejrychleji se nabíjející SUV světa. Prodávat se bude i v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/xpeng-g9-je-nejrychleji-se-nabijejici-suv-sveta-prodavat-se-bude-i-v-evrope-145845'});">Xpeng G9 je nejrychleji se nabíjející SUV světa. Prodávat se bude i v Evropě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/audi-rs-5-sportback-chladne-rychle-svezeni-145871'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/audi-rs-5-sportback-chladne-rychle-svezeni-145871" title="Audi RS 5 Sportback – Chladně rychlé svezení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/audi-rs-5-sportback-chladne-rychle-svezeni-145871'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/audi-rs-5-sport/Mjc4eDIwOS9zbWFydC9ib3g/1377769.jpg?v=0&amp;st=1Mc19j1VXXLqP8cDz-kArd9ieijtQ4L8kn6nNGBoPSU&amp;ts=1664174001&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/audi-rs-5-sportback-chladne-rychle-svezeni-145871" title="Audi RS 5 Sportback – Chladně rychlé svezení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/audi-rs-5-sportback-chladne-rychle-svezeni-145871'});">Audi RS 5 Sportback – Chladně rychlé svezení</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 26. 9. 2022 11:25:27 -->
<!-- GetData(): 26. 9. 2022 11:25:27 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/723930/devet-obeti-z-toho-5-deti-si-vyzadalo-radeni-strelce-ve-skole-v-rusku-pachatel-se-zastrelil.html' title="Devět obětí z toho 5 dětí si vyžádalo řádění střelce ve škole v Rusku. Pachatel se zastřelil">Devět obětí z toho 5 dětí si vyžádalo řádění střelce ve škole v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/723919/srdecni-zalezitost-pana-generalniho-podle-vypovedi-u-soudu-melo-byt-capi-hnizdo-soukromym-sidlem-babise.html' title="„Srdeční záležitost pana generálního“. Podle výpovědí u soudu mělo být Čapí hnízdo soukromým sídlem Babiše">„Srdeční záležitost pana generálního“. Podle výpovědí u soudu mělo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/723938/z-vezeni-ven-a-zase-zpatky-ukradl-bundy-potreboval-se-odreagovat-po-hadce.html' title="Z vězení ven a zase zpátky: Ukradl bundy, potřeboval se odreagovat po hádce">Z vězení ven a zase zpátky: Ukradl bundy, potřeboval se odreagovat po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420510/na-prohlidce-zimaku-rytiru-historie-s-modernou-kabinu-ovlivnil-jagr.html' title="Na prohlídce zimáku Rytířů: historie s modernou. Kabinu ovlivnil Jágr">Na prohlídce zimáku Rytířů: historie s modernou. Kabinu ovlivnil Jágr</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/demoni-5-hracu-kteri-v-nba-nastrileli-alespon-ctyrikrat-60-ci-vice-bodu-v-jednom-zapase' title="Démoni! 5 hráčů kteří v NBA nastříleli alespoň čtyřikrát 60 či více bodů v jednom zápase">Démoni! 5 hráčů kteří v NBA nastříleli alespoň čtyřikrát 60 či více…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/420519/strelec-jednadvacitky-sejk-porad-jeste-muzu-rust-spartu-ted-neresi.html' title="Střelec jednadvacítky Sejk: Pořád ještě můžu růst. Spartu teď neřeší">Střelec jednadvacítky Sejk: Pořád ještě můžu růst. Spartu teď neřeší</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/723935/reditel-ceskeho-svycarska-konci-nezvladl-komunikaci-s-obcemi-tvrdi-ministryne-hubackova.html' title="Ředitel Českého Švýcarska končí! Nezvládl komunikaci s obcemi, tvrdí ministryně Hubáčková">Ředitel Českého Švýcarska končí! Nezvládl komunikaci s obcemi, tvrdí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/723928/petr-rychly-se-vraci-do-ordinace-mrtvy-mazl-obzivnul.html' title="Petr Rychlý se vrací do Ordinace: Mrtvý Mázl obživnul!">Petr Rychlý se vrací do Ordinace: Mrtvý Mázl obživnul!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/723925/pad-mostu-ve-studence-8-mrtvych-podminky-pro-stavebniky-po-14-letech.html' title="Pád mostu ve Studénce, 8 mrtvých: Podmínky pro stavebníky po 14 letech">Pád mostu ve Studénce, 8 mrtvých: Podmínky pro stavebníky po 14 letech</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/muzi-podle-znameni-zverokruhu-charakteristika' title="Muži podle znamení: Lvi milují vášeň, Panny nabídnou stabilitu">Muži podle znamení: Lvi milují vášeň, Panny nabídnou stabilitu</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/ze-sirotcince-v-kambodzi-az-na-olympijske-hry-fascinujici-pribeh-opusteneho-chlapce-a-jeho-adoptivniho-otce-dobyva-svet' title="Ze sirotčince v Kambodži až na olympijské hry. Fascinující příběh opuštěného chlapce a jeho adoptivního otce dobývá svět">Ze sirotčince v Kambodži až na olympijské hry. Fascinující příběh…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/predstavujeme-finalistky-maminky-roku-pokud-na-materske-uvazujete-o-podnikani-jdete-do-toho-vzkazuje-brita-bendova' title="Představujeme finalistky Maminky roku. Pokud na mateřské uvažujete o podnikání, jděte do toho, vzkazuje Brita Bendová">Představujeme finalistky Maminky roku. Pokud na mateřské uvažujete o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prodej-elektromobilu-letos-vystoupi-na-rekord-zvysi-se-jejich-trzni-podil-145869' title="Prodej elektromobilů letos vystoupí na rekord, zvýší se jejich tržní podíl">Prodej elektromobilů letos vystoupí na rekord, zvýší se jejich tržní…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/velka-cena-karibiku-barranquilla-jedna-s-f1-o-usporadani-zavodu' title="Velká cena Karibiku? Barranquilla jedná s F1 o uspořádání závodu">Velká cena Karibiku? Barranquilla jedná s F1 o uspořádání závodu</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/koncept-vw-gen-travel-ma-prestavitelny-interier-a-schopnost-autonomni-jizdy-145856' title="Koncept VW Gen.Travel má přestavitelný interiér a schopnost autonomní jízdy">Koncept VW Gen.Travel má přestavitelný interiér a schopnost autonomní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/nejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne/sc-320-a-218573/default.aspx' title="Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně">Nejvyšší mzdy mají lidé od počítačů. Už je to skoro 70 tisíc měsíčně</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zdvojena-partition-bude-povinna-bez-ni-nedostanou-nove-modely-s-androidem-13-certifikaci-pro-google-sluzby/sc-3-a-1356158/default.aspx' title="Zdvojená partition bude povinná. Bez ní nedostanou nové modely s Androidem 13 certifikaci pro Google služby">Zdvojená partition bude povinná. Bez ní nedostanou nové modely s…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip' title="Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip">Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/strelba-v-ruske-skole-zemrelo-devet-lidi-pachatel-je-mrtvy-1393459' title="Střelba v ruské škole: Zemřelo devět lidí, pachatel je mrtvý">Střelba v ruské škole: Zemřelo devět lidí, pachatel je mrtvý</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/amazon-ma-v-cesku-druhe-distribucni-centrum-o-zbozi-se-staraji-roboty-a-dva-tisice-zamestnancu-1393457' title="Amazon má v Česku druhé distribuční centrum. O zboží se starají roboty a dva tisíce zaměstnanců">Amazon má v Česku druhé distribuční centrum. O zboží se starají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Od vyhlášení mobilizace uprchlo z Ruska přes 260 tisíc mužů ">Válka na Ukrajině ONLINE: Od vyhlášení mobilizace uprchlo z Ruska…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/neni-maso-jako-maso-6-duvodu-proc-se-vyplati-kupovat-bio-hovezi-i-v-dnesni-dobe-1822.html' title="Není maso jako maso: 6 důvodů, proč se vyplatí kupovat bio hovězí. I v dnešní době!">Není maso jako maso: 6 důvodů, proč se vyplatí kupovat bio hovězí. I…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/mezinarodni-den-dcer-poteste-svou-holcicku-necim-sladkym-v-galerii-dortu-najdete-to-nejvetsi-poteseni-pro-malou-i-velkou-mlsalku-1687.html' title="Mezinárodní den dcer: Potěšte svou holčičku něčím sladkým. V galerii dortů najdete to největší potěšení pro malou i velkou mlsalku">Mezinárodní den dcer: Potěšte svou holčičku něčím sladkým. V galerii…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dynovy-receptar-nasich-babicek-opraste-zapomenutou-klasiku-a-zavzpominejte-na-detstvi-1772.html' title="Dýňový receptář našich babiček: Oprašte zapomenutou klasiku a zavzpomínejte na dětství">Dýňový receptář našich babiček: Oprašte zapomenutou klasiku a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/114913/puvab-nenapadnych-loun.html' title="Půvab nenápadných Loun">Půvab nenápadných Loun</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/115010/americti-republikani-a-demokrate-dva-kmeny-jeden-prostor.html' title="Američtí republikáni a demokraté: Dva kmeny, jeden prostor">Američtí republikáni a demokraté: Dva kmeny, jeden prostor</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/114539/jamuna-svata-reka-zabiji.html' title="Jamuna: svatá řeka zabíjí">Jamuna: svatá řeka zabíjí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nevis-jestli-vystacis-s-penezi-staci-byt-pripraven-treba-s-georgem' title="Nevíš, jestli vystačíš s penězi? Stačí být připraven, třeba s Georgem">Nevíš, jestli vystačíš s penězi? Stačí být připraven, třeba s Georgem</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tarotskop-26-9-2-10' title="TAROTSKOP 
26. 9. – 2. 10.">TAROTSKOP 
26. 9. – 2. 10.</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-severni-korea-odpalila-vychodnim-smerem-balistickou-strelu' title="SPOTLIGHT: Severní Korea odpálila východním směrem balistickou střelu">SPOTLIGHT: Severní Korea odpálila východním směrem balistickou střelu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/navaly-horka-kdy-zeny-potrapi-a-jak-se-s-nimi-vyporadat-6916.html' title="Návaly horka: Kdy ženy potrápí a jak se s nimi vypořádat?">Návaly horka: Kdy ženy potrápí a jak se s nimi vypořádat?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/379707/jak-dlouho-budete-zit-jediny-cvik-vam-to-napovi.html' title="Jak dlouho budete žít? Jediný cvik vám to napoví!">Jak dlouho budete žít? Jediný cvik vám to napoví!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/novy-kral-fotomobilu-vivo-x80-lite-6946.html' title="Nový král fotomobilů: vivo X80 Lite">Nový král fotomobilů: vivo X80 Lite</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/novy-silent-hill-dostal-rating-v-koreji-vrati-se-konecne-legendarni-hororova-serie' title="Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární hororová série? ">Nový Silent Hill dostal rating v Koreji. Vrátí se konečně legendární…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/29598/zemedrapy-budoucnost-lidstva-v-prevracenych-mrakodrapech.html' title="Zemědrapy: Budoucnost lidstva v převrácených mrakodrapech">Zemědrapy: Budoucnost lidstva v převrácených mrakodrapech</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html' title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? ">Hvězdné války nikdy neskončí: O čem budou další Star Wars? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7932210/lucie-vondrackova-zari-uzivam-si-stav-zamilovanosti-sverila-se.html' title="Lucie Vondráčková září: Užívám si stav zamilovanosti, svěřila se!">Lucie Vondráčková září: Užívám si stav zamilovanosti, svěřila se!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7936119/ordinace-se-otrese-v-zakladech-cestmir-zije.html' title="Ordinace se otřese v základech: Čestmír žije! ">Ordinace se otřese v základech: Čestmír žije! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7932146/kral-mezi-youtubery-vladavideos-co-chysta-pro-fanousky-bojovniku.html' title="Král mezi youtubery VladaVideos: Co chystá pro fanoušky bojovníků? ">Král mezi youtubery VladaVideos: Co chystá pro fanoušky bojovníků? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function cIUrHk4KsI(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function vgHQK2yOh3(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const XRITnpzxqq = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".AtieoauRrR {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.nTc7GxcWJI {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.nMhAxzN1Ju {width:700px;background:#fff;border:none;border-radius:0.5em;}.nMhAxzN1Ju > div {padding:1rem 1.5rem;}.nMhAxzN1Ju p {font-size: 1.1em}.rfQxqpl0Dq {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.sgcbXhJJJX {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.sgcbXhJJJX b {font-weight:700;}.VXEZIvUiqy {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.LtI6bJGpRb {background:#424242;}.JfScRIvGnQ {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.jDrvUXg1p4 {display:inline-block}.SCJOd8ef9N {color:#d00000}[--]<div class='fs-os AtieoauRrR'><div class='nTc7GxcWJI'></div><div class='nMhAxzN1Ju'><div><div class='rfQxqpl0Dq'><span></span></div><div class='sgcbXhJJJX'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='jDrvUXg1p4'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='VXEZIvUiqy LtI6bJGpRb'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".AtieoauRrR\").hide()' title='Zatím zavřít' class='VXEZIvUiqy JfScRIvGnQ'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='VXEZIvUiqy'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='SCJOd8ef9N' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fnejvyssi-mzdy-maji-lide-od-pocitacu-uz-je-to-skoro-70-tisic-mesicne%2fsc-320-a-218573%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(vgHQK2yOh3('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					cIUrHk4KsI('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(vgHQK2yOh3('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		cIUrHk4KsI('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  XRITnpzxqq();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
	</body>
</html>