
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '214530',
		    sourceId: 'zive-cz',
		    userId: '95206d99-5b5d-4c70-a684-433340f022e4'
		  };
		</script>

		
		<title>Netflix si předplácí 222 milionů lidí, ale pod tlakem konkurence zpomaluje – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Poslední rok Netflix hodnotí jako úspěšný. V čerstvě zveřejněných výsledcích za uplynulý kalendářní rok konstatuje, že jej zakončil s 222 miliony abonentů a abonentek. Jen v posledním čtvrtletí si jej nově začalo platit 8,3 milionu lidí," />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Netflix si předplácí 222 milionů lidí, ale pod tlakem konkurence zpomaluje" />
		<meta property="og:description" content="Poslední rok Netflix hodnotí jako úspěšný. V čerstvě zveřejněných výsledcích za uplynulý kalendářní rok konstatuje, že jej zakončil s 222 miliony abonentů a abonentek. Jen v posledním čtvrtletí si jej nově začalo platit 8,3 milionu lidí," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Netflix si předplácí 222 milionů lidí, ale pod tlakem konkurence zpomaluje" />
		<meta name="twitter:description" content="Poslední rok Netflix hodnotí jako úspěšný. V čerstvě zveřejněných výsledcích za uplynulý kalendářní rok konstatuje, že jej zakončil s 222 miliony abonentů a abonentek. Jen v posledním čtvrtletí si jej nově začalo platit 8,3 milionu lidí," />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=953826423" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=953826423" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=953826423" />
		
		
	        <meta name="author" content="Petr Urban" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/netflix-si-predplaci-222-milionu-lidi-ale-pod-tlakem-konkurence-zpomaluje/sc-320-a-214530/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/netflix-si-predplaci-222-milionu-lidi-ale-pod-tlakem-konkurence-zpomaluje/a-214530/default.aspx" >
		<meta name="id" content="214530"/>

		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/netflix-si-predplaci-222-milionu-lidi-ale-pod-tlakem-konkurence-zpomaluje/sc-320-a-214530/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Fri, 21 Jan 2022 17:45:00 GMT",
	    			article_authors: ["Petr Urban"],
	    			article_word_count: "301",
	    			article_categories: ["Connect"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_214530',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.050" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.5.050' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Koronavirus', 'Netflix', 'Hudba, filmy, seriály', 'Finanční výsledky', 'Statistiky', 'Srovnání', 'Emma', 'Dolar', 'Squid Game', 'Pandemie', 'Kalendářní rok', 'Red Notice', 'Oscar', 'Milión lidí', 'Film', 'Česká republika', 'Tlak konkurence'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=214530" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/opera-vytvorila-kryptoprohlizec-pro-metaversa-a-web-30/sc-3-a-214490/default.aspx" title="Opera vytvořila „kryptoprohlížeč“ pro metaversa a Web 3.0"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=234990467' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/opera-vytvorila-kryptoprohlizec-pro-metaversa-a-web-30/sc-3-a-214490/default.aspx" title="Opera vytvořila „kryptoprohlížeč“ pro metaversa a Web 3.0">Opera vytvořila „kryptoprohlížeč“ pro metaversa a Web 3.0</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=75225631" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fnetflix-si-predplaci-222-milionu-lidi-ale-pod-tlakem-konkurence-zpomaluje%2fsc-320-a-214530%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>



<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 214530;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/netflix-si-predplaci-222-milionu-lidi-ale-pod-tlakem-konkurence-zpomaluje/sc-320-a-214530/default.aspx"
  },
  "headline": "Netflix si předplácí 222 milionů lidí, ale pod tlakem konkurence zpomaluje",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=953826423",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2022-01-21T17:45:00Z",
  "dateModified": "2022-01-21T17:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Urban"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://connect.zive.cz/_rev2015/img/logo-connect.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="214530">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/netflix/sc-500/default.aspx" class="article-crumb">Netflix</a> | <a href="https://www.zive.cz/financni-vysledky/sc-385/default.aspx" class="article-crumb">Finanční výsledky</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="214530" data-io-article-url="https://connect.zive.cz/clanky/netflix-si-predplaci-222-milionu-lidi-ale-pod-tlakem-konkurence-zpomaluje/sc-320-a-214530/default.aspx">


	<h1 itemprop="name">Netflix si předplácí 222 milionů lidí, ale pod tlakem konkurence zpomaluje</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=910" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=721125615" alt="Petr Urban" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=910" rel="author" itemprop="author">Petr Urban</a></span>
				<span class="ar-date">21. ledna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/taktovaci-velmistr-test-zakladni-desky-asus-rog-maximus-z690-hero/sc-3-a-214183/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Taktovací velmistr. Test základní desky Asus ROG Maximus Z690 Hero">Taktovací velmistr. Test základní desky Asus ROG Maximus Z690 Hero</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d214530%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Netflix+si+p%c5%99edpl%c3%a1c%c3%ad+222+milion%c5%af+lid%c3%ad%2c+ale+pod+tlakem+konkurence+zpomaluje&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fnetflix-si-predplaci-222-milionu-lidi-ale-pod-tlakem-konkurence-zpomaluje%2fsc-320-a-214530%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Netflix si předplácí 222 milionů lidí, ale pod tlakem konkurence zpomaluje' title='Netflix si předplácí 222 milionů lidí, ale pod tlakem konkurence zpomaluje' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=953826423' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Poslední rok Netflix hodnotí jako úspěšný. V&nbsp;čerstvě zveřejněných výsledcích za uplynulý kalendářní rok konstatuje, že jej zakončil s&nbsp;<strong>222&nbsp;miliony abonentů a&nbsp;abonentek</strong>. Jen v&nbsp;posledním čtvrtletí si jej nově začalo platit 8,3 milionu lidí, očekávání byla nastavena na 8,5&nbsp;milionu.</p>

<a href="http://www.zive.cz/clanky/podcast-zive-do-ceska-miri-nejvetsi-rivalove-netflixu-proc-by-vas-to-melo-zajimat/sc-3-a-213728/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Podcast Živě: Do Česka míří největší rivalové Netflixu. Proč by vás to mělo zajímat?">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=316236004' alt='Podcast Živě: Do Česka míří největší rivalové Netflixu. Proč by vás to mělo zajímat?' />
	</div>

	<div class="ar-txt">
		<h3>Podcast Živě: Do Česka míří největší rivalové Netflixu. Proč by vás to mělo zajímat?</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Za celý rok se počet nových platících zvýšil o&nbsp;18&nbsp;milionů. Netflix s nasycením trhu a&nbsp;dalšími faktory zpomaluje. O&nbsp;rok dříve se jeho základna rozšířila o&nbsp;37&nbsp;milionů lidí. Firma očekává, že v&nbsp;prvním čtvrtletí roku 2022 se počet platících osob zdvihne o&nbsp;dva a&nbsp;půl milionu ve srovnání se čtyřmi miliony ve stejném období před rokem.</p>

<p>Netflix neroste tak rychle jako před pandemií, což částečně přičítá ekonomickým dopadům koronaviru na domácnosti. Z&nbsp;hlediska financí loni meziročně <strong>zvýšil příjmy o&nbsp;19&nbsp;%</strong>, a to na téměř <strong>30&nbsp;miliard dolarů</strong>. Pro srovnání, v&nbsp;roce 2020 šlo o&nbsp;zhruba 25&nbsp;miliard dolarů. Čistý zisk se přehoupl přes pět miliard, v&nbsp;roce 2020 to byly necelé tři miliardy.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=145188350" onclick="javascript:ShowArticleImage(145188350,750,500,'netlix rust predplatitele srovnani.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" src="/GetThumbNail.aspx?id_file=145188350&amp;width=598&amp;height=218&amp;q=80" style="margin-top: 3px; margin-right: 0px !important; margin-bottom: 3px; margin-left: 0px !important; border-width: 0px; border-style: solid; width: 400px; height: 218px;" title="Klepněte pro větší obrázek" /></a><br />
Srovnání týdenních přírůstků předplatitelů a předplatitelek<br />
Netflixu v letech 2018–2021 (graf: <a href="https://s22.q4cdn.com/959853165/files/doc_financials/2021/q4/FINAL-Q4-21-Shareholder-Letter.pdf">Netflix</a>)</h6>

<p>Streamovací gigant se chlubí tím, že posbíral nejvíce cen Emmy i&nbsp;nominací a&nbsp;stal se rovněž filmovým studiem, které bylo nejvícekrát nominované a&nbsp;současně posbíralo nejvíce Oscarů. V&nbsp;uplynulém roce Netflix do svého portfolia zařadil veleúspěšný seriál <strong>Squid Game</strong>, který vygeneroval 1,65&nbsp;mld. hodin sledování v&nbsp;prvních čtyřech týdnech, tj. nejvíc v&nbsp;historii Netflixu.</p>

<p>Dále pak filmy <strong>Red Notice</strong> (364&nbsp;mil. hodin v prvních čtyřech týdnech, jde o&nbsp;nejsledovanější film na Netflixu) a&nbsp;<strong>Don’t Look Up</strong> (353&nbsp;mil. hodin nasbíral od 24.&nbsp;prosince do posledního dne v měsíci a&nbsp;jde o druhý nejsledovanější film na Netflixu).</p>

<p><strong>Oživeno v 22.00:</strong>&nbsp;Investoři hospodaření Netflixu příliš neocenili. Jeho cena akcií (titul NFLX) spadla po dnešním otevření burzy asi o 25 %. Na této úrovni byla naposled začátkem roku 2020.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=664121008" onclick="javascript:ShowArticleImage(664121008,750,500,'image.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="192" hspace="0" src="/GetThumbNail.aspx?id_file=664121008&amp;width=598&amp;height=192&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="598" /></a></h6>

<h2>Podcast o Netflixu</h2>

<p>O tom, kteří vyzyvatelé Netflixu se v&nbsp;roce 2022 podívají do Česka a jaký nabídnou obsah, jsme hovořili v&nbsp;Podcastu Živě:</p>



<div class="addOn_wrapper buzzsprout">
	<div id="buzzsprout-player-9655791"></div>
	<script src="https://www.buzzsprout.com/1866889/9655791.js?container_id=buzzsprout-player-9655791&player=small" crossorigin="anonymous"></script>
</div>
<div class="clear"></div>

<p>Zdroje: <a href="https://ir.netflix.net/investor-news-and-events/investor-events/event-details/2022/Netflix-Fourth-Quarter-2021-Earnings-Interview/default.aspx">Netflix</a></p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/netflix-si-predplaci-222-milionu-lidi-ale-pod-tlakem-konkurence-zpomaluje/sc-320-a-214530/default.aspx?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="http://www.zive.cz/clanky/taktovaci-velmistr-test-zakladni-desky-asus-rog-maximus-z690-hero/sc-3-a-214183/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Taktovací velmistr. Test základní desky Asus ROG Maximus Z690 Hero">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Taktovací velmistr. Test základní desky Asus ROG Maximus Z690 Hero
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="214530">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/koronavirus/sc-1634/default.aspx">Koronavirus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');/*]]>*/</script>, <a href="https://www.zive.cz/netflix/sc-500/default.aspx">Netflix</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Netflix');/*]]>*/</script>, <a href="https://www.zive.cz/hudba-filmy-serialy/sc-187/default.aspx">Hudba, filmy, seriály</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hudba, filmy, seriály');/*]]>*/</script>, <a href="https://www.zive.cz/financni-vysledky/sc-385/default.aspx">Finanční výsledky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Finanční výsledky');/*]]>*/</script>, <a href="https://www.zive.cz/statistiky/sc-228/default.aspx">Statistiky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Statistiky');/*]]>*/</script>, <a href="https://www.zive.cz/srovnani/sc-1844/default.aspx">Srovnání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Srovnání');/*]]>*/</script>, <a href="https://www.zive.cz/emma/at-1002874/default.aspx">Emma</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Emma');/*]]>*/</script>, <a href="https://www.zive.cz/dolar/at-1011794/default.aspx">Dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script>, <a href="https://www.zive.cz/squid-game/at-1143489/default.aspx">Squid Game</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Squid Game');/*]]>*/</script>, <a href="https://www.zive.cz/pandemie/at-1077299/default.aspx">Pandemie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pandemie');/*]]>*/</script>, <a href="https://www.zive.cz/kalendarni-rok/at-1044790/default.aspx">Kalendářní rok</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kalendářní rok');/*]]>*/</script>, <a href="https://www.zive.cz/red-notice/at-1146579/default.aspx">Red Notice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Red Notice');/*]]>*/</script>, <a href="https://www.zive.cz/oscar/at-1007132/default.aspx">Oscar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oscar');/*]]>*/</script>, <a href="https://www.zive.cz/milion-lidi/at-1055457/default.aspx">Milión lidí</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Milión lidí');/*]]>*/</script>, <a href="https://www.zive.cz/film/at-1003234/default.aspx">Film</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Film');/*]]>*/</script>, <a href="https://www.zive.cz/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="https://www.zive.cz/tlak-konkurence/at-1146580/default.aspx">Tlak konkurence</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tlak konkurence');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"214530","name":"Netflix si předplácí 222 milionů lidí, ale pod tlakem konkurence zpomaluje","imageCount":"0"}}
        var cncArticle = {"id":214530,"versionId":"1642799580000","title":"Netflix si předplácí 222 milionů lidí, ale pod tlakem konkurence zpomaluje","author":["Petr Urban"],"published":"2022-01-21T18:45:00","created":"2022-01-21T07:38:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":2}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214512" data-rel="1642671900000"  data-ver="1642754040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353787" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1353787" data-rel="1641289500000"  data-ver="1641290760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=481507659' alt='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx'>Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">CES</span><span class="article-crumb">Příslušenství</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214523" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214523" data-rel="1642691700000"  data-ver="1642691520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/improvmx-je-nejjednodussi-zpusob-jak-mit-gmail-na-vlastni-domene-i-nadale-zdarma/sc-3-a-214523/default.aspx' title='ImprovMX je nejjednodušší způsob, jak mít Gmail na vlastní doméně i nadále zdarma '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=815462424' alt='ImprovMX je nejjednodušší způsob, jak mít Gmail na vlastní doméně i nadále zdarma ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='ImprovMX je nejjednodušší způsob, jak mít Gmail na vlastní doméně i nadále zdarma ' href='https://www.zive.cz/clanky/improvmx-je-nejjednodussi-zpusob-jak-mit-gmail-na-vlastni-domene-i-nadale-zdarma/sc-3-a-214523/default.aspx'>ImprovMX je nejjednodušší způsob, jak mít Gmail na vlastní doméně i nadále zdarma </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Gmail</span><span class="article-crumb">Doména</span><span class="article-crumb">Tipy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214494" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214494" data-rel="1642679100000"  data-ver="1642681620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/ceske-televize-se-tak-moc-boji-videoher-az-je-to-smesne-komentar/sc-3-a-214494/default.aspx' title='České televize se tak moc bojí videoher, až je to směšné (komentář)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=661274975' alt='České televize se tak moc bojí videoher, až je to směšné (komentář)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='České televize se tak moc bojí videoher, až je to směšné (komentář)' href='https://www.zive.cz/clanky/ceske-televize-se-tak-moc-boji-videoher-az-je-to-smesne-komentar/sc-3-a-214494/default.aspx'>České televize se tak moc bojí videoher, až je to směšné (komentář)</a>
				</h2>
				<p class="ar-anno">** Jeden z největších obchodů historie se nedostal do hlavních zpráv ** Videohry televizím slouží jen k honění senzací, není to seriózní byznys ** České videohry jsou přitom úspěšnější než jiná kulturní díla</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Hry</span><span class="article-crumb">Komentář</span><span class="article-crumb">Byznys</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214444" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214444" data-rel="1642581900000"  data-ver="1642578180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/prichazi-onlyoffice-70-vypada-jako-ms-office-je-zdarma-a-ma-nove-funkce/sc-3-a-214444/default.aspx' title='Přichází OnlyOffice 7.0. Vypadá jako MS Office, je zdarma a má nové funkce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=607049633' alt='Přichází OnlyOffice 7.0. Vypadá jako MS Office, je zdarma a má nové funkce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Přichází OnlyOffice 7.0. Vypadá jako MS Office, je zdarma a má nové funkce' href='https://www.zive.cz/clanky/prichazi-onlyoffice-70-vypada-jako-ms-office-je-zdarma-a-ma-nove-funkce/sc-3-a-214444/default.aspx'>Přichází OnlyOffice 7.0. Vypadá jako MS Office, je zdarma a má nové funkce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">OnlyOffice</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214543" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214543" data-rel="1642790700000"  data-ver="1642776420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jeff-bezos-chce-porazit-smrt-najal-tym-spickovych-vedcu-a-investoval-do-startupu/sc-870-a-214543/default.aspx' title='Jeff Bezos chce porazit smrt. Najal tým špičkových vědců a investoval do startupu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=289168248' alt='Jeff Bezos chce porazit smrt. Najal tým špičkových vědců a investoval do startupu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Jeff Bezos chce porazit smrt. Najal tým špičkových vědců a investoval do startupu' href='https://vtm.zive.cz/clanky/jeff-bezos-chce-porazit-smrt-najal-tym-spickovych-vedcu-a-investoval-do-startupu/sc-870-a-214543/default.aspx'>Jeff Bezos chce porazit smrt. Najal tým špičkových vědců a investoval do startupu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Smrt</span><span class="article-crumb">Stárnutí</span><span class="article-crumb">Jeff Bezos</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1351290" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1351290" data-rel="1642599900000"  data-ver="1632167280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx' title='15 tipů a triků pro WhatsApp, které možná neznáte '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=874025575' alt='15 tipů a triků pro WhatsApp, které možná neznáte ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='15 tipů a triků pro WhatsApp, které možná neznáte ' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx'>15 tipů a triků pro WhatsApp, které možná neznáte </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Tipy a triky</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353880" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1353880" data-rel="1642412700000"  data-ver="1642407540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/qr-kody-jsou-skvely-pomocnik-ale-i-zly-pan-tohle-jsou-nejcastejsi-podvody-ktere-vas-mohou-pripravit-o-penize/sc-3-a-1353880/default.aspx' title='QR kódy jsou skvělý pomocník, ale i zlý pán. Tohle jsou nejčastější podvody, které vás mohou připravit o peníze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=511122090' alt='QR kódy jsou skvělý pomocník, ale i zlý pán. Tohle jsou nejčastější podvody, které vás mohou připravit o peníze' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='QR kódy jsou skvělý pomocník, ale i zlý pán. Tohle jsou nejčastější podvody, které vás mohou připravit o peníze' href='https://mobilmania.zive.cz/clanky/qr-kody-jsou-skvely-pomocnik-ale-i-zly-pan-tohle-jsou-nejcastejsi-podvody-ktere-vas-mohou-pripravit-o-penize/sc-3-a-1353880/default.aspx'>QR kódy jsou skvělý pomocník, ale i zlý pán. Tohle jsou nejčastější podvody, které vás mohou připravit o peníze</a>
				</h2>
				<p class="ar-anno">** Čtvercový grafický kód usnadňuje život už mnoho let
** S rostoucí oblibou a využitím přibývá i podvodů
** Nejčastěji jsou podvody zaměřeny na podstrčení falešného kódu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Podvod</span><span class="article-crumb">QR kód</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214509" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214509" data-rel="1642747500000"  data-ver="1642678980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/pokud-jste-po-ockovani-proti-covidu-19-zaznamenali-vedlejsi-ucinky-mozna-za-ne-mohlo-nocebo/sc-870-a-214509/default.aspx' title='Pokud jste po očkování proti covidu-19 zaznamenali vedlejší účinky, možná za ně mohlo nocebo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=747712836' alt='Pokud jste po očkování proti covidu-19 zaznamenali vedlejší účinky, možná za ně mohlo nocebo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Pokud jste po očkování proti covidu-19 zaznamenali vedlejší účinky, možná za ně mohlo nocebo' href='https://vtm.zive.cz/clanky/pokud-jste-po-ockovani-proti-covidu-19-zaznamenali-vedlejsi-ucinky-mozna-za-ne-mohlo-nocebo/sc-870-a-214509/default.aspx'>Pokud jste po očkování proti covidu-19 zaznamenali vedlejší účinky, možná za ně mohlo nocebo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Očkování</span><span class="article-crumb">Psychika</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213670" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="213670" data-rel="1638625500000"  data-ver="1638291060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/podvodnici-instalovali-tezarske-programy-do-pocitacu-v-obchodech-odhalily-je-hlucne-vetraky/sc-3-a-213670/default.aspx' title='Podvodníci instalovali těžařské programy do počítačů v obchodech. Odhalily je hlučné větráky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=133004903' alt='Podvodníci instalovali těžařské programy do počítačů v obchodech. Odhalily je hlučné větráky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Podvodníci instalovali těžařské programy do počítačů v obchodech. Odhalily je hlučné větráky' href='https://www.zive.cz/clanky/podvodnici-instalovali-tezarske-programy-do-pocitacu-v-obchodech-odhalily-je-hlucne-vetraky/sc-3-a-213670/default.aspx'>Podvodníci instalovali těžařské programy do počítačů v obchodech. Odhalily je hlučné větráky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Těžba</span><span class="article-crumb">Hacking</span><span class="article-crumb">Kryptoměny</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9359" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9359" data-rel="1641060660000"  data-ver="1641148260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://avmania.zive.cz/recenze-filmu-k-zemi-hled-netflix-prichazi-se-satirou-na-spolecnost-z-niz-se-vytratil-respekt-k-faktum' title='Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=113498580' alt='Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům' href='https://avmania.zive.cz/recenze-filmu-k-zemi-hled-netflix-prichazi-se-satirou-na-spolecnost-z-niz-se-vytratil-respekt-k-faktum'>Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům</a>
				</h2>
				<p class="ar-anno">Adam McKay používá katastrofický žánr, aby nás varoval před jeho naplněním.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214499" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214499" data-rel="1642668300000"  data-ver="1642614360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/elon-musk-ma-noveho-oceloveho-cerva-blahovy-plan-na-sit-tunelu-pod-las-vegas-nabyva-realne-rozmery/sc-870-a-214499/default.aspx' title='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=425262817' alt='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry' href='https://vtm.zive.cz/clanky/elon-musk-ma-noveho-oceloveho-cerva-blahovy-plan-na-sit-tunelu-pod-las-vegas-nabyva-realne-rozmery/sc-870-a-214499/default.aspx'>Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Melechin</span><span class="author">Karel Dlabač</span></div><div style="display:none"><span class="article-crumb">Elonovinky</span><span class="article-crumb">Boring Company</span><span class="article-crumb">Elon Musk</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353224" data-rec-source-id="mobilmania-cz" data-rec-position="12" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1353224" data-rel="1636018200000"  data-ver="1636023480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-nahrat-hovor-na-telefonu-zpusobu-je-nekolik-klacky-pod-nohy-hazi-legislativa/sc-3-a-1353224/default.aspx' title='Jak nahrát hovor na telefonu? Způsobů je několik, klacky pod nohy hází legislativa'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26427584' alt='Jak nahrát hovor na telefonu? Způsobů je několik, klacky pod nohy hází legislativa' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Jak nahrát hovor na telefonu? Způsobů je několik, klacky pod nohy hází legislativa' href='https://mobilmania.zive.cz/clanky/jak-nahrat-hovor-na-telefonu-zpusobu-je-nekolik-klacky-pod-nohy-hazi-legislativa/sc-3-a-1353224/default.aspx'>Jak nahrát hovor na telefonu? Způsobů je několik, klacky pod nohy hází legislativa</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Nahrávání hovorů</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214052" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214052" data-rel="1640861100000"  data-ver="1640784900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=791845325' alt='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx'>Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“</a>
				</h2>
				<p class="ar-anno">** Materiál „Kit 300“ představuje vizuální i termální kamufláž ** Dokáže zablokovat tepelné vyzařování maskovaného vojáka či třeba stroje ** Velký kus materiálu Kit 300 může ukrýt vozidlo až do velikosti Hummeru</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Materiál</span><span class="article-crumb">Armáda</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214018" data-rel="1640268900000"  data-ver="1640187300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9363" data-rec-source-id="avmania-cz" data-rec-position="15" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9363" data-rel="1641202920000"  data-ver="1641989340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=98229419' alt='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a>
				</h2>
				<p class="ar-anno">Tyto filmy byly v roce 2021 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214384" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214384" data-rel="1642178700000"  data-ver="1642161060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/konopi-jako-lepidlo-proti-koronaviru-oregonska-statni-univerzita-objevila-zvlastni-chovani-kanabinoidu/sc-870-a-214384/default.aspx' title='Konopí jako lepidlo proti koronaviru. Oregonská státní univerzita objevila zvláštní chování kanabinoidů '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=128408161' alt='Konopí jako lepidlo proti koronaviru. Oregonská státní univerzita objevila zvláštní chování kanabinoidů ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Konopí jako lepidlo proti koronaviru. Oregonská státní univerzita objevila zvláštní chování kanabinoidů ' href='https://vtm.zive.cz/clanky/konopi-jako-lepidlo-proti-koronaviru-oregonska-statni-univerzita-objevila-zvlastni-chovani-kanabinoidu/sc-870-a-214384/default.aspx'>Konopí jako lepidlo proti koronaviru. Oregonská státní univerzita objevila zvláštní chování kanabinoidů </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Marihuana</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213735" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="213735" data-rel="1638560700000"  data-ver="1638546360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/vy-a-pocitac-tretina-uzivatelu-se-identite-obcana-zatim-vyhyba/sc-3-a-213735/default.aspx' title='Vy a počítač: Třetina uživatelů se Identitě občana zatím vyhýbá'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=393794905' alt='Vy a počítač: Třetina uživatelů se Identitě občana zatím vyhýbá' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Vy a počítač: Třetina uživatelů se Identitě občana zatím vyhýbá' href='https://www.zive.cz/clanky/vy-a-pocitac-tretina-uzivatelu-se-identite-obcana-zatim-vyhyba/sc-3-a-213735/default.aspx'>Vy a počítač: Třetina uživatelů se Identitě občana zatím vyhýbá</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">eIdentita</span><span class="article-crumb">Vy a počítač</span><span class="article-crumb">Ankety</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214074" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214074" data-rel="1640717100000"  data-ver="1640689440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/americka-armada-vyrobila-vakcinu-proti-koronavirum-ktera-funguje-proti-vsem-variantam/sc-870-a-214074/default.aspx' title='Americká armáda vyrobila vakcínu proti koronavirům, která funguje proti všem variantám'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=849534533' alt='Americká armáda vyrobila vakcínu proti koronavirům, která funguje proti všem variantám' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Americká armáda vyrobila vakcínu proti koronavirům, která funguje proti všem variantám' href='https://vtm.zive.cz/clanky/americka-armada-vyrobila-vakcinu-proti-koronavirum-ktera-funguje-proti-vsem-variantam/sc-870-a-214074/default.aspx'>Americká armáda vyrobila vakcínu proti koronavirům, která funguje proti všem variantám</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Koronavirus</span><span class="article-crumb">Očkování</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214061" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="214061" data-rel="1640760300000"  data-ver="1640611980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=36385195' alt='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx'>Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Elektrárna</span><span class="article-crumb">Obnovitelné zdroje</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|13")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|13")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&s=connect&c=16" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/701837/opatreni-v-anglii-dodrzuje-je-malokdo-pohled-do-zeme-ktera-omikron-zrejme-prekonala.html" title="Opatření v Anglii? Dodržuje je málokdo. Pohled do země, která omikron zřejmě překonala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/701837/opatreni-v-anglii-dodrzuje-je-malokdo-pohled-do-zeme-ktera-omikron-zrejme-prekonala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opatreni-v-angl/MTAweDYwL3NtYXJ0L2JveA/1296741.jpg?v=0&amp;st=hBcR-kLhof-Mi8oWZ1nkh7EVivhFuDI_LL0LODRf2ZA&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/701837/opatreni-v-anglii-dodrzuje-je-malokdo-pohled-do-zeme-ktera-omikron-zrejme-prekonala.html" title="Opatření v Anglii? Dodržuje je málokdo. Pohled do země, která omikron zřejmě překonala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/701837/opatreni-v-anglii-dodrzuje-je-malokdo-pohled-do-zeme-ktera-omikron-zrejme-prekonala.html'});"><span>Opatření v Anglii? Dodržuje je málokdo. Pohled do země, která omikron zřejmě překonala</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/10-rekordu-z-hi/MTAweDYwL3NtYXJ0L2JveA/1230034.jpg?v=0&amp;st=j2qD8XQRcq9SvD49j_msTUNRbw7FN_2zFNXz3dK0FjQ&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});"><span>10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054" title="Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jana-steckerova/MTAweDYwL3NtYXJ0L2JveA/1296094.jpg?v=0&amp;st=48djRp-hasZ2HyADBha6UYERJw7l8796EFS5pLIWva0&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054" title="Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054'});"><span>Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html" title="Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/covid-je-kseft/MTAweDYwL3NtYXJ0L2JveA/1296848.jpg?v=0&amp;st=AphR-q9HQ7UrAjbeDA0vgSd8hPogYxlJwqs44CuvQyM&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html" title="Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html'});"><span>Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/701701/spider-manem-v-legendarnim-sci-fi-svete-recenze-halo-infinite.html" title="Spider-Manem v legendárním sci-fi světě. Recenze Halo Infinite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/701701/spider-manem-v-legendarnim-sci-fi-svete-recenze-halo-infinite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/spider-manem-v/MTAweDYwL3NtYXJ0L2JveA/1295706.jpg?v=0&amp;st=x-e145eODam_BxbG1CqTiiXlkDjEMtIq7YwuEfO16hc&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/701701/spider-manem-v-legendarnim-sci-fi-svete-recenze-halo-infinite.html" title="Spider-Manem v legendárním sci-fi světě. Recenze Halo Infinite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/701701/spider-manem-v-legendarnim-sci-fi-svete-recenze-halo-infinite.html'});"><span>Spider-Manem v legendárním sci-fi světě. Recenze Halo Infinite</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-fiat-tipo-sw-cross-prozrazen-unikem-pohledny-kombik-ma-sanci-zabodovat-i-v-cesku" title="Nový Fiat Tipo SW Cross prozrazen únikem. Pohledný kombík má šanci zabodovat i v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-fiat-tipo-sw-cross-prozrazen-unikem-pohledny-kombik-ma-sanci-zabodovat-i-v-cesku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-fiat-tipo/MTAweDYwL3NtYXJ0L2JveA/1292242.jpg?v=0&amp;st=bwIXcrSAk7FXOuOKXOrVQwb_33cL2ZwhJ3LJ2aWPCJw&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-fiat-tipo-sw-cross-prozrazen-unikem-pohledny-kombik-ma-sanci-zabodovat-i-v-cesku" title="Nový Fiat Tipo SW Cross prozrazen únikem. Pohledný kombík má šanci zabodovat i v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-fiat-tipo-sw-cross-prozrazen-unikem-pohledny-kombik-ma-sanci-zabodovat-i-v-cesku'});"><span>Nový Fiat Tipo SW Cross prozrazen únikem. Pohledný kombík má šanci zabodovat i v Česku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/111252/cesi-z-republiky-neodchazeji-to-je-obrovsky-rozvojovy-uspech-cele-zeme-rika-guverner-cnb-jiri-rusnok.html" title="Češi z republiky neodcházejí. To je obrovský rozvojový úspěch celé země, říká guvernér ČNB Jiří Rusnok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/111252/cesi-z-republiky-neodchazeji-to-je-obrovsky-rozvojovy-uspech-cele-zeme-rika-guverner-cnb-jiri-rusnok.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesi-z-republik/MTAweDYwL3NtYXJ0L2JveA/1296775.jpg?v=0&amp;st=dsC9Y3EKGCGa6qm-_co_EUJcC1MkSbOuV5wUjXgR-vk&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/111252/cesi-z-republiky-neodchazeji-to-je-obrovsky-rozvojovy-uspech-cele-zeme-rika-guverner-cnb-jiri-rusnok.html" title="Češi z republiky neodcházejí. To je obrovský rozvojový úspěch celé země, říká guvernér ČNB Jiří Rusnok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/111252/cesi-z-republiky-neodchazeji-to-je-obrovsky-rozvojovy-uspech-cele-zeme-rika-guverner-cnb-jiri-rusnok.html'});"><span>Češi z republiky neodcházejí. To je obrovský rozvojový úspěch celé země, říká guvernér ČNB Jiří Rusnok</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-co-cesi-nejv/MTAweDYwL3NtYXJ0L2JveA/1276818.jpg?v=0&amp;st=3--J1lXfWCcfdcCHPUVk3WoGgvBHP8YjN7Vc-6U3kNk&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu'});"><span>Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-he/MTAweDYwL3NtYXJ0L2JveA/1281124.jpg?v=0&amp;st=lwitx_BzodLj5vlgEkY_bo4Fh31WtK8rqhh4vGJ9HX0&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi'});"><span>Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/28455/65-let-abc-video-ze-zatim-posledni-besedy-s-vlastou-tomanem.html" title="65 let ABC: Video ze zatím poslední besedy s Vlastou Tomanem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/28455/65-let-abc-video-ze-zatim-posledni-besedy-s-vlastou-tomanem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/65-let-abc-vid/MTAweDYwL3NtYXJ0L2JveA/1296750.jpg?v=0&amp;st=oPiJpWO9JEfaHcOlhuWvEP2lXoJ3Qr-gfx_4PxGUHZc&amp;ts=1642853470&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/28455/65-let-abc-video-ze-zatim-posledni-besedy-s-vlastou-tomanem.html" title="65 let ABC: Video ze zatím poslední besedy s Vlastou Tomanem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/28455/65-let-abc-video-ze-zatim-posledni-besedy-s-vlastou-tomanem.html'});"><span>65 let ABC: Video ze zatím poslední besedy s Vlastou Tomanem</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Lednový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=75225631" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 22 PC zdrojů 650 W</p>
				<p>Test 4K monitorů s úhlopříčkou 32"</p>
				<p>Jak přes zimu sportovat doma</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-erotickych-s/Mjc4eDIwOS9zbWFydC9ib3g/1257234.jpg?v=0&amp;st=asEaAMFnL4638wMzvoFFwxXdg4CEIvNzJQRWEnjVSg4&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});">40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/redakcni-vyber/Mjc4eDIwOS9zbWFydC9ib3g/1272247.jpg?v=0&amp;st=nFNAiGt0gqt3gcF2oLnkCO_ikwFUb9DtTi6UidWt2Dg&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/10-rekordu-z-hi/Mjc4eDIwOS9zbWFydC9ib3g/1230034.jpg?v=0&amp;st=19Oyz9HYLbTej9Dm5HECY0XXM0Lp-cfNTrysaMwNtjw&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});">10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html" title="Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin jejich auto smetl kamion" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dalsi-silene-vi/Mjc4eDIwOS9zbWFydC9ib3g/1296850.jpg?v=0&amp;st=RpjVh7uXsiZqQXcSUppdKLz8kscV5vQ38RG1RmXkW0E&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html" title="Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin jejich auto smetl kamion" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html'});">Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin jejich auto smetl kamion</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html" title="Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/covid-je-kseft/Mjc4eDIwOS9zbWFydC9ib3g/1296848.jpg?v=0&amp;st=JjiqY3KkK9QelDdOIFAI0AohcUKj0jLfMkNYE5VzjM8&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html" title="Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111296/covid-je-kseft-stoleti-bohati-bohatnou-chudi-se-zlobi-kam-nejlip-schovat-penize.html'});">Covid je kšeft století. Bohatí bohatnou, chudí se zlobí. Kam nejlíp schovat peníze?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/111252/cesi-z-republiky-neodchazeji-to-je-obrovsky-rozvojovy-uspech-cele-zeme-rika-guverner-cnb-jiri-rusnok.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/111252/cesi-z-republiky-neodchazeji-to-je-obrovsky-rozvojovy-uspech-cele-zeme-rika-guverner-cnb-jiri-rusnok.html" title="Češi z republiky neodcházejí. To je obrovský rozvojový úspěch celé země, říká guvernér ČNB Jiří Rusnok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/111252/cesi-z-republiky-neodchazeji-to-je-obrovsky-rozvojovy-uspech-cele-zeme-rika-guverner-cnb-jiri-rusnok.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesi-z-republik/Mjc4eDIwOS9zbWFydC9ib3g/1296775.jpg?v=0&amp;st=P7Zi5UeXKxFDEUh0nKbgEof72lhdlT_xc--xs-Mqc2U&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/111252/cesi-z-republiky-neodchazeji-to-je-obrovsky-rozvojovy-uspech-cele-zeme-rika-guverner-cnb-jiri-rusnok.html" title="Češi z republiky neodcházejí. To je obrovský rozvojový úspěch celé země, říká guvernér ČNB Jiří Rusnok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/111252/cesi-z-republiky-neodchazeji-to-je-obrovsky-rozvojovy-uspech-cele-zeme-rika-guverner-cnb-jiri-rusnok.html'});">Češi z republiky neodcházejí. To je obrovský rozvojový úspěch celé země, říká guvernér ČNB Jiří Rusnok</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054" title="Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jana-steckerova/Mjc4eDIwOS9zbWFydC9ib3g/1296094.jpg?v=0&amp;st=AVpxMtiYvnC2c_YvALXgQr6GU-Sj4eqr-m7tppKQSr0&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054" title="Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/jana-steckerova-zvysovani-nizkych-sazeb-v-usa-se-kvapem-blizi-1387054'});">Jana Steckerová: Zvyšování nízkých sazeb v USA se kvapem blíží</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/5-tipu-jak-si-v-novem-roce-sestavit-vlastni-sporici-plan-a-drzet-se-ho-1387014'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/5-tipu-jak-si-v-novem-roce-sestavit-vlastni-sporici-plan-a-drzet-se-ho-1387014" title="5 tipů, jak si v novém roce sestavit vlastní spořicí plán (a držet se ho)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/5-tipu-jak-si-v-novem-roce-sestavit-vlastni-sporici-plan-a-drzet-se-ho-1387014'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/5-tipu-jak-si/Mjc4eDIwOS9zbWFydC9ib3g/1295930.jpg?v=0&amp;st=j7IJGiUKHVTqxuRB2Qt9pMR2BDR9coDI3zGVRrlELOc&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/5-tipu-jak-si-v-novem-roce-sestavit-vlastni-sporici-plan-a-drzet-se-ho-1387014" title="5 tipů, jak si v novém roce sestavit vlastní spořicí plán (a držet se ho)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/5-tipu-jak-si-v-novem-roce-sestavit-vlastni-sporici-plan-a-drzet-se-ho-1387014'});">5 tipů, jak si v novém roce sestavit vlastní spořicí plán (a držet se ho)</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418" title="Proč paliva rychleji zdražují a pomaleji zlevňují: Ropa zlevnila. Proč ne i benzin?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-paliva-ryc/Mjc4eDIwOS9zbWFydC9ib3g/1296779.jpg?v=0&amp;st=ZdsU9gVBDZopb7X-2oV9iz4ZWaLpFMacHB0MBN0Z1qM&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418" title="Proč paliva rychleji zdražují a pomaleji zlevňují: Ropa zlevnila. Proč ne i benzin?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/proc-paliva-rychleji-zdrazuji-a-pomaleji-zlevnuji-ropa-zlevnila-proc-ne-i-benzin-142418'});">Proč paliva rychleji zdražují a pomaleji zlevňují: Ropa zlevnila. Proč ne i benzin?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457" title="Saleen láká investory na vizionářské produkty, včetně elektrického supersportu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/saleen-laka-inv/Mjc4eDIwOS9zbWFydC9ib3g/1296836.jpg?v=0&amp;st=l2WwC4pwBAubmtfy-dsZGZkFf8ybWQtgysesfGjAnVU&amp;ts=1642853470&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457" title="Saleen láká investory na vizionářské produkty, včetně elektrického supersportu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457'});">Saleen láká investory na vizionářské produkty, včetně elektrického supersportu</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 22. 1. 2022 13:50:22 -->
<!-- GetData(): 22. 1. 2022 13:50:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/701957/telo-pohresovane-holcicky-9-nasli-na-dne-sudu-s-piskem-zabil-ji-pry-labilni-australan.html' title="Tělo pohřešované holčičky (9†) našli na dně sudu s pískem: Zabil ji prý labilní Australan!">Tělo pohřešované holčičky (9†) našli na dně sudu s pískem: Zabil ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/702006/nepritel-cislo-jedna-krecci-s-covidem-hongkong-kvuli-nim-poslal-cely-panelak-do-karanteny.html' title="Nepřítel číslo jedna: Křečci s covidem. Hongkong kvůli nim poslal celý panelák do karantény">Nepřítel číslo jedna: Křečci s covidem. Hongkong kvůli nim poslal…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/702005/strana-merkelove-ma-noveho-sefa-cdu-si-do-cela-zvolila-vecneho-konkurenta-exkanclerky.html' title="Strana Merkelové má nového šéfa. CDU si do čela zvolila „věčného konkurenta“ exkancléřky">Strana Merkelové má nového šéfa. CDU si do čela zvolila „věčného…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-hazena/408131/hazena-a-penize-psg-je-bez-limitu-jak-funguji-kluby-a-co-berou-hvezdy.html' title="Házená a peníze: PSG je bez limitu. Jak fungují kluby a co berou hvězdy?">Házená a peníze: PSG je bez limitu. Jak fungují kluby a co berou…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/408125/online-krcmar-utoci-v-masaku-po-treti-strelbe-je-sesty.html' title="Krčmář dojel masák v elitní desítce. Do akce se chystá ženská štafeta">Krčmář dojel masák v elitní desítce. Do akce se chystá ženská štafeta</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/407320/pripravy-na-ligu-online-plzen-padla-s-boleslavi-sparta-hraje-s-rostovem.html' title="Přípravy na ligu ONLINE: Plzeň padla s Boleslaví, Sparta hraje s Rostovem">Přípravy na ligu ONLINE: Plzeň padla s Boleslaví, Sparta hraje s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/701969/hvezda-devadesatek-miklus-hraje-mladsiho-hanuse-mirek-se-hodne-smal-a-co-poradil.html' title="Hvězda Devadesátek Mikluš hraje »mladšího« Hanuše: Mirek se hodně smál! A co poradil?">Hvězda Devadesátek Mikluš hraje »mladšího« Hanuše: Mirek se hodně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/701152/tomasek-se-sma-mel-podle-lekaru-umrit-oslavil-2-narozeniny-a-je-z-nej-neposeda.html' title="Tomášek se SMA měl podle lékařů umřít! Oslavil 2. narozeniny a je z něj neposeda">Tomášek se SMA měl podle lékařů umřít! Oslavil 2. narozeniny a je z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/701999/dalsi-silene-video-nehody-na-d5-skocili-za-svodidla-za-15-vterin-jejich-auto-smetl-kamion.html' title="Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin jejich auto smetl kamion">Další šílené video nehody na D5: Skočili za svodidla, za 15 vteřin…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/190079/smirci-krize-kamenni-svedkove-tragedii.html' title="Smírčí kříže: Kamenní svědkové tragédií">Smírčí kříže: Kamenní svědkové tragédií</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/190125/az-ke-krku-rolak.html' title="Až ke krku? Rolák!">Až ke krku? Rolák!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/vevodkyne-kate-na-fotkach-se-sperky-po-sve-tchyni-co-vsechno-maji-jeste-s-lady-dianou-spolecne' title="Vévodkyně Kate na fotkách se šperky po své tchyni. Co všechno má ještě s lady Dianou společné?">Vévodkyně Kate na fotkách se šperky po své tchyni. Co všechno má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky' title="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!">Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/saleen-laka-investory-na-vizionarske-produkty-vcetne-elektrickeho-supersportu-142457' title="Saleen láká investory na vizionářské produkty, včetně elektrického supersportu">Saleen láká investory na vizionářské produkty, včetně elektrického…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/touzite-po-modernim-voze-s-tvary-starych-astonu-pripravte-si-cenu-rodinneho-domu-v-praze' title="Toužíte po moderním voze s tvary starých Astonů? Připravte si cenu rodinného domu v Praze">Toužíte po moderním voze s tvary starých Astonů? Připravte si cenu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title="Normálně za peníze, dnes zadarmo nebo se slevou: Světlo pro pokojové květiny, editor PDF a rytmická hudební hra">Normálně za peníze, dnes zadarmo nebo se slevou: Světlo pro pokojové…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/velky-srovnavaci-test-11-procesorovych-chladicu/sc-3-a-211789/default.aspx' title="Velký srovnávací test 11 procesorových chladičů">Velký srovnávací test 11 procesorových chladičů</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/25-nejvetsich-akvizic-vhistorii-it-spolecnosti/sc-320-a-188366/default.aspx' title="25 největších akvizic v historii IT společností">25 největších akvizic v historii IT společností</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/od-malicka-jsem-mela-cit-pro-spravedlnost-rika-soudkyne-tribunalu-eu-petra-skvarilova-pelzl-1386903' title="Od malička jsem měla cit pro spravedlnost, říká soudkyně Tribunálu EU Petra Škvařilová-Pelzl">Od malička jsem měla cit pro spravedlnost, říká soudkyně Tribunálu EU…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/esport-je-jediny-zpusob-jak-oslovit-generaci-z-rika-petr-dedek-mladsi-1386992' title="Esport je jediný způsob, jak oslovit generaci Z, říká Petr Dědek mladší">Esport je jediný způsob, jak oslovit generaci Z, říká Petr Dědek…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/skoda-auto-znovu-odstavuje-tisice-aut-za-plotem-se-kupi-take-elektromobily-enyaq-1387092' title="Škoda Auto znovu odstavuje tisíce aut. Za plotem se kupí také elektromobily Enyaq">Škoda Auto znovu odstavuje tisíce aut. Za plotem se kupí také…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/olomoucky-rizek-60012' title="Olomoucky rizek">Olomoucky rizek</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kokosove-cukrovi-60243' title="Kokosove cukrovi">Kokosove cukrovi</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-prsicka-ala-lada-60261' title="Kuřecí prsíčka ála Lada">Kuřecí prsíčka ála Lada</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/701954/leto-v-plzenske-zoo-ve-skleniku-rozkvetly-rostliny-od-protinozcu.html' title="Léto v plzeňské zoo: Ve skleníku rozkvetly rostliny od protinožců">Léto v plzeňské zoo: Ve skleníku rozkvetly rostliny od protinožců</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-turecko/111091/fotoreportaz-vladimira-pomortzeffa-pekne-mastni-borci-sampionatu-kirkpinar.html' title="Fotoreportáž Vladimira Pomortzeffa: Pěkně mastní borci šampionátu Kırkpınar">Fotoreportáž Vladimira Pomortzeffa: Pěkně mastní borci šampionátu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-rakousko/111076/tajemny-kamen-s-vuni-kolomazi-najdeme-pobliz-rakouskeho-mestecka-pregarten.html' title="Tajemný kámen s vůní kolomazi najdeme poblíž rakouského městečka Pregarten">Tajemný kámen s vůní kolomazi najdeme poblíž rakouského městečka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-soeckneck_gmbh_and_co_kg-16193253' title="SOECKNECK GMBH AND CO,KG - 16193253">SOECKNECK GMBH AND CO,KG - 16193253</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/701966/sobota-bude-oblacna-prijde-snih-i-dest-teploty-klesnou-az-k-6-c-sledujte-radar-blesku' title="Sobota bude oblačná, přijde sníh i déšť. Teploty klesnou až k -6 °C, sledujte radar Blesku">Sobota bude oblačná, přijde sníh i déšť. Teploty klesnou až k -6 °C,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/591624/mate-doma-stare-laky-na-nehty-na-tohle-je-jeste-skvele-vyuzijete.html' title="Máte doma staré laky na nehty? Na tohle je ještě skvěle využijete!">Máte doma staré laky na nehty? Na tohle je ještě skvěle využijete!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/sirtfood-dieta-vse-co-jste-o-ni-chteli-vedet-zhubla-s-ni-i-zpevacka-adele-5333.html' title="Sirtfood dieta: Vše, co jste o ní chtěli vědět. Zhubla s ní i zpěvačka Adele">Sirtfood dieta: Vše, co jste o ní chtěli vědět. Zhubla s ní i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vitaminovy-booster-naklicene-mungo-je-rychle-skvele-chutna-a-vase-telo-skutecne-vyzivi-6629.html' title="Vitaminový booster: Naklíčené mungo. Je rychlé, skvěle chutná a vaše tělo skutečně vyživí">Vitaminový booster: Naklíčené mungo. Je rychlé, skvěle chutná a vaše…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/male-zazraky-na-plet-a-kuzi-behem-par-tydnu-je-videt-zmena-co-mate-chtit-6605.html' title="Malé zázraky na pleť a kůži. Během pár týdnů je vidět změna. Co máte chtít?">Malé zázraky na pleť a kůži. Během pár týdnů je vidět změna. Co máte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/startovni-trailer-na-sbirku-uncharted-legacy-of-thieves-laka-do-akce' title="Startovní trailer na sbírku Uncharted: Legacy of Thieves láká do akce">Startovní trailer na sbírku Uncharted: Legacy of Thieves láká do akce</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/suda51-jedna-s-marvelem-chysta-se-komiksova-adaptace-od-akcniho-genia' title="Suda51 jedná s Marvelem. Chystá se komiksová adaptace od akčního génia?">Suda51 jedná s Marvelem. Chystá se komiksová adaptace od akčního…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28443/sebeposkozuji-se-i-kluci.html' title="Sebepoškozují se i kluci?">Sebepoškozují se i kluci?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7453736/fanousci-i-kamaradi-se-ve-frenstate-rozloucili-s-legendarnim-karlem-lopraisem.html' title="Fanoušci i kamarádi se ve Frenštátě rozloučili s legendárním Karlem Lopraisem">Fanoušci i kamarádi se ve Frenštátě rozloučili s legendárním Karlem…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7453675/pohreb-karla-lopraise-legendy-dakaru.html' title="Pohřeb Karla Lopraise, legendy Dakaru">Pohřeb Karla Lopraise, legendy Dakaru</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7453612/dalsi-silene-video-nehody-na-d5-preskocili-svodidla-za-mzik-jim-auto-smetl-kamion.html' title="Další šílené video nehody na D5: Přeskočili svodidla, za mžik jim auto smetl kamion">Další šílené video nehody na D5: Přeskočili svodidla, za mžik jim…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://bazar.blesk.cz' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".gNkX1lgR9E {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.ovmyxag6gZ {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.XEK3dX6moC {width:700px;background:#fff;border:none;border-radius:0.5em;}.XEK3dX6moC > div {padding:1rem 1.5rem;}.XEK3dX6moC p {font-size: 1.1em}.cjzMuMkqPB {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.YpSP1tUQvX {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.YpSP1tUQvX b {font-weight:700;}.eEqkihGq3d {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ium6gGFaEl {background:#424242}.srre6ow4Cu {background:#e8e8e8;color:#868686!important;}.Dj0Qcc9OoM {display:inline-block}[--]<div class='fs-os gNkX1lgR9E'><div class='ovmyxag6gZ'></div><div class='XEK3dX6moC'><div><div class='cjzMuMkqPB'><span></span></div><div class='YpSP1tUQvX'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='Dj0Qcc9OoM'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='eEqkihGq3d ium6gGFaEl'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".gNkX1lgR9E\").hide()' title='Zatím zavřít' class='eEqkihGq3d srre6ow4Cu'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='eEqkihGq3d'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fnetflix-si-predplaci-222-milionu-lidi-ale-pod-tlakem-konkurence-zpomaluje%2fsc-320-a-214530%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>