
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '216297',
		    sourceId: 'zive-cz',
		    userId: 'd0001ea3-d1f5-446f-8f6b-57480862c0a1'
		  };
		</script>

		
		<title>Nordic Telecom se domluvil s CETINem, na jeho optice nabídne nové tarify a „gigabit“ má za zajímavé peníze – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Nordic Telecom se stále tlačí mezi velké telekomunikační operátory. V červnu 2017 v aukci vydražil 80 MHz pásma 3,7 GHz a postavil na něm 5G ready síť, která nabízí vysokorychlostní připojení vzduchem třetině české populace. V další aukci" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Nordic Telecom se domluvil s CETINem, na jeho optice nabídne nové tarify a „gigabit“ má za zajímavé peníze" />
		<meta property="og:description" content="Nordic Telecom se stále tlačí mezi velké telekomunikační operátory. V červnu 2017 v aukci vydražil 80 MHz pásma 3,7 GHz a postavil na něm 5G ready síť, která nabízí vysokorychlostní připojení vzduchem třetině české populace. V další aukci" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nordic Telecom se domluvil s CETINem, na jeho optice nabídne nové tarify a „gigabit“ má za zajímavé peníze" />
		<meta name="twitter:description" content="Nordic Telecom se stále tlačí mezi velké telekomunikační operátory. V červnu 2017 v aukci vydražil 80 MHz pásma 3,7 GHz a postavil na něm 5G ready síť, která nabízí vysokorychlostní připojení vzduchem třetině české populace. V další aukci" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=281171354" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=281171354" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=281171354" />
		
		
	        <meta name="author" content="Filip Kůžel" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/nordic-telecom-se-domluvil-s-cetinem-na-jeho-optice-nabidne-nove-tarify-a-gigabit-ma-za-zajimave-penize/sc-320-a-216297/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/nordic-telecom-se-domluvil-s-cetinem-na-jeho-optice-nabidne-nove-tarify-a-gigabit-ma-za-zajimave-penize/a-216297/default.aspx" >
		<meta name="id" content="216297"/>

		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/nordic-telecom-se-domluvil-s-cetinem-na-jeho-optice-nabidne-nove-tarify-a-gigabit-ma-za-zajimave-penize/sc-320-a-216297/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0111.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sat, 07 May 2022 08:45:00 GMT",
	    			article_authors: ["Filip Kůžel"],
	    			article_word_count: "258",
	    			article_categories: ["Connect"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.075" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.5.075' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Peníze', 'Poskytovatelé internetu', 'DSL', 'CETIN', 'Nordic Telecom', 'Optické kabely', 'Aukce', 'Nový tarif', 'Tarif', 'Telekomunikační operátor', 'Plus', 'Optika', 'Nordic', 'Gigabit', 'Optické síťové kabely na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=216297" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx" title="Biblická potopa Česka! Co se stane, když nás zatopí oceán"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=700433488' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx" title="Biblická potopa Česka! Co se stane, když nás zatopí oceán">Biblická potopa Česka! Co se stane, když nás zatopí oceán</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=831640579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fnordic-telecom-se-domluvil-s-cetinem-na-jeho-optice-nabidne-nove-tarify-a-gigabit-ma-za-zajimave-penize%2fsc-320-a-216297%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>



<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 216297;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/nordic-telecom-se-domluvil-s-cetinem-na-jeho-optice-nabidne-nove-tarify-a-gigabit-ma-za-zajimave-penize/sc-320-a-216297/default.aspx"
  },
  "headline": "Nordic Telecom se domluvil s CETINem, na jeho optice nabídne nové tarify a „gigabit“ má za zajímavé peníze",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=281171354",
    "width": 676,
    "height": 338
  },
  
  "datePublished": "2022-05-07T08:45:00Z",
  "dateModified": "2022-05-07T08:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://connect.zive.cz/_rev2015/img/logo-connect.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="216297">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/cetin/sc-1122/default.aspx" class="article-crumb">CETIN</a> | <a href="https://www.zive.cz/nordic-telecom/sc-1824/default.aspx" class="article-crumb">Nordic Telecom</a> | <a href="https://www.zive.cz/opticke-kabely/sc-1759/default.aspx" class="article-crumb">Optické kabely</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="216297" data-io-article-url="https://connect.zive.cz/clanky/nordic-telecom-se-domluvil-s-cetinem-na-jeho-optice-nabidne-nove-tarify-a-gigabit-ma-za-zajimave-penize/sc-320-a-216297/default.aspx">


	<h1 itemprop="name">Nordic Telecom se domluvil s CETINem, na jeho optice nabídne nové tarify a „gigabit“ má za zajímavé peníze</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=486" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=331184520" alt="Filip Kůžel" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=486" rel="author" itemprop="author">Filip Kůžel</a></span>
				<span class="ar-date">7. května 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/kompaktni-a-dostupna-recenze-pocitacove-skrine-silentiumpc-ventum-vt4v-evo-tg-argb/sc-3-a-216134/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Kompaktní a dostupná. Recenze počítačové skříně SilentiumPC Ventum VT4V Evo TG ARGB">Kompaktní a dostupná. Recenze počítačové skříně SilentiumPC Ventum VT4V Evo TG ARGB</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d216297%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nordic+Telecom+se+domluvil+s+CETINem%2c+na+jeho+optice+nab%c3%addne+nov%c3%a9+tarify+a+%e2%80%9egigabit%e2%80%9c+m%c3%a1+za+zaj%c3%admav%c3%a9+pen%c3%adze&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fnordic-telecom-se-domluvil-s-cetinem-na-jeho-optice-nabidne-nove-tarify-a-gigabit-ma-za-zajimave-penize%2fsc-320-a-216297%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Nordic Telecom se domluvil s CETINem, na jeho optice nabídne nové tarify a „gigabit“ má za zajímavé peníze' title='Nordic Telecom se domluvil s CETINem, na jeho optice nabídne nové tarify a „gigabit“ má za zajímavé peníze' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=281171354' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Nordic Telecom se stále tlačí mezi velké telekomunikační operátory. V červnu 2017 v aukci vydražil 80 MHz pásma 3,7 GHz a postavil na něm 5G ready síť, která nabízí vysokorychlostní připojení vzduchem třetině české populace. V další aukci v listopadu 2020 „Nordici“ přidali 20 MHz v pásmu 3,5 GHz. Už delší dobu firma nabízí pevnou konektivitu pomocí DSL, vlastní optiku má pro 50 tisíc domácností a od dubna 2022 k nim přidává dalších 130 tisíc domácností, které obslouží díky optické síti společnosti CETIN.</p>

<a href="http://connect.zive.cz/clanky/cetin-zacne-pomalu-rusit-xdsl-na-ukor-optiky-trend-miri-i-do-ceska/sc-320-a-213006/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Cetin začne pomalu rušit xDSL ve prospěch optiky. Trend míří i do Česka">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=7744932' alt='Cetin začne pomalu rušit xDSL ve prospěch optiky. Trend míří i do Česka' />
	</div>

	<div class="ar-txt">
		<h3>Cetin začne pomalu rušit xDSL ve prospěch optiky. Trend míří i do Česka</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Současně přidává dva nejrychlejší tarify Nordic Plus 500 a 1000. Tady je kompletní výčet (zda bude zákazník připojený přes DSL nebo optický kabel, rozhodne dostupnost technologií v&nbsp;konkrétním místě).</p>

<p><strong>DSL nebo optika:</strong></p>

<ul>
	<li>Nordic Plus 20 (20/2 Mbit/s)</li>
	<li>Nordic Plus 50 (50/5 Mbit/s)</li>
	<li>Nordic Plus 100 (100/20 Mbit/s)</li>
	<li>Nordic Plus 250 (250/25 Mbit/s)</li>
</ul>

<p><strong>pouze optika:</strong></p>

<ul>
	<li>Nordic Plus 500 (500/500 Mbit/s, <strong>cena 445 Kč</strong>)</li>
	<li>Nordic Plus 1000 (1000/500 Mbit/s, <strong>cena 495 Kč</strong>)</li>
</ul>

<p>U pomalejších tarifů není uvedená cena, protože se liší podle lokality a někdy paradoxně může být vyšší, než u nových rychlých tarifů. Jasnou odpověď pro vaši konkrétní adresu dostanete <a href="https://nordictelecom.cz/internet/">na webu</a>.</p>

<p>Ke všem novým DSL tarifům Nordic jako jediný operátor nabízí zdarma tzv. Terminátor – funkční most mezi DSL a ethernetem, který zvyšuje stabilitu a kvalitu přípojky, u některých přípojek díky bondingu dokáže zdvojnásobit rychlost připojení, ze strany poskytovatele usnadňuje vzdálenou správu a řešení poruch, z&nbsp;pohledu uživatele je kompatibilní s jakýmkoli běžně dostupným domácím Wi-Fi routerem (<a href="https://www.m2system.cz/cs/cetin-prinasi-nove-koncove-zarizeni-terminator/">podrobněji zde</a>).</p>

<p>U všech tarifů Nordic Plus je aktivace pro nové zákazníky zdarma, tj. bez jakýchkoli instalačních poplatků.</p>

<p>Zdroj: tisková zpráva Nordic Telecom</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/nordic-telecom-se-domluvil-s-cetinem-na-jeho-optice-nabidne-nove-tarify-a-gigabit-ma-za-zajimave-penize/sc-320-a-216297/default.aspx?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="http://www.zive.cz/clanky/kompaktni-a-dostupna-recenze-pocitacove-skrine-silentiumpc-ventum-vt4v-evo-tg-argb/sc-3-a-216134/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Kompaktní a dostupná. Recenze počítačové skříně SilentiumPC Ventum VT4V Evo TG ARGB">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Kompaktní a dostupná. Recenze počítačové skříně SilentiumPC Ventum VT4V Evo TG ARGB
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="216297">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/penize/sc-1170/default.aspx">Peníze</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Peníze');/*]]>*/</script>, <a href="https://www.zive.cz/poskytovatele-internetu/sc-775/default.aspx">Poskytovatelé internetu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poskytovatelé internetu');/*]]>*/</script>, <a href="https://www.zive.cz/dsl/sc-1760/default.aspx">DSL</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DSL');/*]]>*/</script>, <a href="https://www.zive.cz/cetin/sc-1122/default.aspx">CETIN</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CETIN');/*]]>*/</script>, <a href="https://www.zive.cz/nordic-telecom/sc-1824/default.aspx">Nordic Telecom</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nordic Telecom');/*]]>*/</script>, <a href="https://www.zive.cz/opticke-kabely/sc-1759/default.aspx">Optické kabely</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Optické kabely');/*]]>*/</script>, <a href="https://www.zive.cz/aukce/at-1027099/default.aspx">Aukce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aukce');/*]]>*/</script>, <a href="https://www.zive.cz/novy-tarif/at-1021246/default.aspx">Nový tarif</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový tarif');/*]]>*/</script>, <a href="https://www.zive.cz/tarif/at-1019016/default.aspx">Tarif</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tarif');/*]]>*/</script>, <a href="https://www.zive.cz/telekomunikacni-operator/at-1050469/default.aspx">Telekomunikační operátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telekomunikační operátor');/*]]>*/</script>, <a href="https://www.zive.cz/plus/at-1007565/default.aspx">Plus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plus');/*]]>*/</script>, <a href="https://www.zive.cz/optika/at-1035575/default.aspx">Optika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Optika');/*]]>*/</script>, <a href="https://www.zive.cz/nordic/at-1006861/default.aspx">Nordic</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nordic');/*]]>*/</script>, <a href="https://www.zive.cz/gigabit/at-1014753/default.aspx">Gigabit</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gigabit');/*]]>*/</script>, <a href="https://sitove-kabely.heureka.cz/f:22796:12964837/" target="_blank">Optické síťové kabely na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Optické síťové kabely na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"216297","name":"Nordic Telecom se domluvil s CETINem, na jeho optice nabídne nové tarify a „gigabit“ má za zajímavé peníze","imageCount":"0"}}
        var cncArticle = {"id":216297,"versionId":"1651653480000","title":"Nordic Telecom se domluvil s CETINem, na jeho optice nabídne nové tarify a „gigabit“ má za zajímavé peníze","author":["Filip Kůžel"],"published":"2022-05-07T10:45:00","created":"2022-05-04T10:37:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":2}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1651134660000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215739" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215739" data-rel="1648748700000"  data-ver="1648670580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/spacex-uz-neplanuje-vyrabet-dalsi-kosmicke-lode-crew-dragon-ctyri-staci-bude-je-recyklovat/sc-870-a-215739/default.aspx' title='SpaceX už neplánuje vyrábět další kosmické lodě Crew Dragon. Čtyři stačí, bude je recyklovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=683392492' alt='SpaceX už neplánuje vyrábět další kosmické lodě Crew Dragon. Čtyři stačí, bude je recyklovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='SpaceX už neplánuje vyrábět další kosmické lodě Crew Dragon. Čtyři stačí, bude je recyklovat' href='https://vtm.zive.cz/clanky/spacex-uz-neplanuje-vyrabet-dalsi-kosmicke-lode-crew-dragon-ctyri-staci-bude-je-recyklovat/sc-870-a-215739/default.aspx'>SpaceX už neplánuje vyrábět další kosmické lodě Crew Dragon. Čtyři stačí, bude je recyklovat</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Crew Dragon</span><span class="article-crumb">SpaceX</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354952" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1354952" data-rel="1651769700000"  data-ver="1651759620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/5-nejvetsich-prusvihu-ve-svete-mobilu-vyrobci-je-ustali-a-i-diky-nim-vylepsili-budouci-produkty/sc-3-a-1354952/default.aspx' title='5 největších průšvihů ve světě mobilů. Výrobci je ustáli a i díky nim vylepšili budoucí produkty'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=495238484' alt='5 největších průšvihů ve světě mobilů. Výrobci je ustáli a i díky nim vylepšili budoucí produkty' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='5 největších průšvihů ve světě mobilů. Výrobci je ustáli a i díky nim vylepšili budoucí produkty' href='https://mobilmania.zive.cz/clanky/5-nejvetsich-prusvihu-ve-svete-mobilu-vyrobci-je-ustali-a-i-diky-nim-vylepsili-budouci-produkty/sc-3-a-1354952/default.aspx'>5 největších průšvihů ve světě mobilů. Výrobci je ustáli a i díky nim vylepšili budoucí produkty</a>
				</h2>
				<p class="ar-anno">** Smartphony nepřináší jen inovace ** Spousta z nich přinesla i obrovské kauzy ** Pozitivní je, že se díky nim výrobci ponaučili a dnes nabízí lepší produkty</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Problém</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Kauzy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="167571" data-rec-source-id="doupe-zive-cz" data-rec-position="5" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="167571" data-rel="1651305600000"  data-ver="1651257960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/roztomila-kocici-adventura-stray-vyjde-na-pc-a-playstation-uz-v-lete' title='Roztomilá kočičí adventura Stray vyjde na PC a Playstation už v létě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=776268957' alt='Roztomilá kočičí adventura Stray vyjde na PC a Playstation už v létě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Roztomilá kočičí adventura Stray vyjde na PC a Playstation už v létě' href='https://doupe.zive.cz/clanek/roztomila-kocici-adventura-stray-vyjde-na-pc-a-playstation-uz-v-lete'>Roztomilá kočičí adventura Stray vyjde na PC a Playstation už v létě</a>
				</h2>
				<p class="ar-anno">Dobrodružství kočky mezi roboty má konečně datum vydání.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Stray</span><span class="article-crumb">Adventury</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1651862580000"  data-ver="1630314600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="167614" data-rec-source-id="doupe-zive-cz" data-rec-position="7" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="167614" data-rel="1651824000000"  data-ver="1651765440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/call-of-duty-vanguard-neuspel-protoze-nikdo-nechtel-druhou-svetovou-tvrdi-activision' title='Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=663703449' alt='Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision' href='https://doupe.zive.cz/clanek/call-of-duty-vanguard-neuspel-protoze-nikdo-nechtel-druhou-svetovou-tvrdi-activision'>Call of Duty: Vanguard neuspěl, protože nikdo nechtěl druhou světovou, tvrdí Activision</a>
				</h2>
				<p class="ar-anno">Už známe důvody, proč se poslední díl akční série nechytil dle představ.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Call of Duty: Vanguard</span><span class="article-crumb">Activision</span><span class="article-crumb">Byznys</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216167" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216167" data-rel="1651401900000"  data-ver="1651435920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792407522' alt='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx'>Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Voda</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215726" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215726" data-rel="1648719900000"  data-ver="1649761800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/satelity-dokazeme-vypoustet-rychleji-nez-je-rusko-zvladne-sestrelovat-rika-elon-musk/sc-870-a-215726/default.aspx' title='„Satelity dokážeme vypouštět rychleji, než je Rusko zvládne sestřelovat,“ říká Elon Musk'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=17611639' alt='„Satelity dokážeme vypouštět rychleji, než je Rusko zvládne sestřelovat,“ říká Elon Musk' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='„Satelity dokážeme vypouštět rychleji, než je Rusko zvládne sestřelovat,“ říká Elon Musk' href='https://vtm.zive.cz/clanky/satelity-dokazeme-vypoustet-rychleji-nez-je-rusko-zvladne-sestrelovat-rika-elon-musk/sc-870-a-215726/default.aspx'>„Satelity dokážeme vypouštět rychleji, než je Rusko zvládne sestřelovat,“ říká Elon Musk</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Starlink</span><span class="article-crumb">Rusko</span><span class="article-crumb">Elon Musk</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="7707" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1649316780000"  data-ver="1650461100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-filmove-parodie'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a>
				</h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="208588" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="208588" data-rel="1648049700000"  data-ver="1648050060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185275134' alt='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx'>Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Geologie</span><span class="article-crumb">Drony</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209953" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="209953" data-rel="1651737840000"  data-ver="1651738140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/tri-tipy-jak-proklepnout-signal-wi-fi-v-domacnosti-i-kancelari/sc-3-a-209953/default.aspx' title='Tři tipy, jak proklepnout signál Wi-Fi v domácnosti i kanceláři'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=894087366' alt='Tři tipy, jak proklepnout signál Wi-Fi v domácnosti i kanceláři' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Tři tipy, jak proklepnout signál Wi-Fi v domácnosti i kanceláři' href='https://www.zive.cz/clanky/tri-tipy-jak-proklepnout-signal-wi-fi-v-domacnosti-i-kancelari/sc-3-a-209953/default.aspx'>Tři tipy, jak proklepnout signál Wi-Fi v domácnosti i kanceláři</a>
				</h2>
				<p class="ar-anno">** Poradíme, jak řešit problémy s rychlostí bezdrátového připojení ** Ukážeme, jak najít nejvhodnější Wi-Fi kanál ** Prozradíme, jak prověřit pokrytí prostoru signálem</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Router</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212309" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="212309" data-rel="1651479540000"  data-ver="1631821140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx' title='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=446991483' alt='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz' href='https://www.zive.cz/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx'>Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz</a>
				</h2>
				<p class="ar-anno">** Nelibí se vám, když cizí lidé okukují váš dům? ** Všechny mapové aplikace nabízejí možnost rozmazání snímku ** Máme návod pro Apple Maps, Bing Maps, Mapy Google a Mapy.cz</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">Návody</span><span class="article-crumb">Mapy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215467" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215467" data-rel="1647683100000"  data-ver="1647508140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/prekupnik-mel-na-tele-prilepenych-160-procesoru-intel-prozradila-ho-podivna-chuze/sc-3-a-215467/default.aspx' title='Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=59483141' alt='Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze' href='https://www.zive.cz/clanky/prekupnik-mel-na-tele-prilepenych-160-procesoru-intel-prozradila-ho-podivna-chuze/sc-3-a-215467/default.aspx'>Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čína</span><span class="article-crumb">Procesory</span><span class="article-crumb">Byznys</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212313" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="212313" data-rel="1651601280000"  data-ver="1651601640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=789483995' alt='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx'>Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Raspberry Pi</span><span class="article-crumb">Počítače</span><span class="article-crumb">Programování</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="16" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1649234220000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215212" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215212" data-rel="1646071500000"  data-ver="1646072220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=105773822' alt='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx'>Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1643723100000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="208040" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="208040" data-rel="1648456140000"  data-ver="1618236480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=913349368' alt='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'>Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</a>
				</h2>
				<p class="ar-anno">** Google umí kromě vyhledávání i spoustu dalších věcí ** Vybrali jsme více než 15 užitečných funkcí a schopností ** Stačí zadat do vyhledávače ta správná klíčová slova</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Vyhledávače</span><span class="article-crumb">Google</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|04")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|04")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-se-chysta-na-zintenzivneni-ruskych-utoku-evakuace-z-ocelaren-v-mariupolu-uspela.html" title="ONLINE: Ukrajina se chystá na zintenzivnění ruských útoků. Evakuace z oceláren v Mariupolu uspěla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-se-chysta-na-zintenzivneni-ruskych-utoku-evakuace-z-ocelaren-v-mariupolu-uspela.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/MTAweDYwL3NtYXJ0L2JveA/1334101.jpg?v=0&amp;st=Qjjl9kAxmWAay_DX9KDgD7SgV9dQGpNz5Q0GAaoktOY&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-se-chysta-na-zintenzivneni-ruskych-utoku-evakuace-z-ocelaren-v-mariupolu-uspela.html" title="ONLINE: Ukrajina se chystá na zintenzivnění ruských útoků. Evakuace z oceláren v Mariupolu uspěla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-se-chysta-na-zintenzivneni-ruskych-utoku-evakuace-z-ocelaren-v-mariupolu-uspela.html'});"><span>ONLINE: Ukrajina se chystá na zintenzivnění ruských útoků. Evakuace z oceláren v Mariupolu uspěla</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-usmevy-a/MTAweDYwL3NtYXJ0L2JveA/1234175.jpg?v=0&amp;st=TjdL-Xyr4lUTXqv5kxY46mTXiADU41awsnsvmzhayEU&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><span>FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/takhle-nabity-tyden-kosmonautika-dlouho-nezazila-1389755" title="Takhle nabitý týden kosmonautika dlouho nezažila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/takhle-nabity-tyden-kosmonautika-dlouho-nezazila-1389755'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/takhle-nabity-t/MTAweDYwL3NtYXJ0L2JveA/1333661.jpg?v=0&amp;st=111UzwaxmVqh3ywvPaD0nY69GR2WoC5KghcDmhuzDnk&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/takhle-nabity-tyden-kosmonautika-dlouho-nezazila-1389755" title="Takhle nabitý týden kosmonautika dlouho nezažila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/takhle-nabity-tyden-kosmonautika-dlouho-nezazila-1389755'});"><span>Takhle nabitý týden kosmonautika dlouho nezažila</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113063/zemanova-hra-s-ohnem-posle-do-cela-cnb-babisova-poradce-zlehcujiciho-inflaci.html" title="Zemanova hra s ohněm: Pošle do čela ČNB Babišova poradce, zlehčujícího inflaci? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113063/zemanova-hra-s-ohnem-posle-do-cela-cnb-babisova-poradce-zlehcujiciho-inflaci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemanova-hra-s/MTAweDYwL3NtYXJ0L2JveA/1334824.jpg?v=0&amp;st=f-9DRLKlB5EQJDPRLawvfPVczywUjuh8oFRAC1hOfGg&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113063/zemanova-hra-s-ohnem-posle-do-cela-cnb-babisova-poradce-zlehcujiciho-inflaci.html" title="Zemanova hra s ohněm: Pošle do čela ČNB Babišova poradce, zlehčujícího inflaci? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113063/zemanova-hra-s-ohnem-posle-do-cela-cnb-babisova-poradce-zlehcujiciho-inflaci.html'});"><span>Zemanova hra s ohněm: Pošle do čela ČNB Babišova poradce, zlehčujícího inflaci? </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/709931/jezkovy-patalie-na-trati-bavi-male-i-velke-recenze-deskovky-sonic-a-partaci.html" title="Ježkovy patálie na trati baví malé i velké! Recenze deskovky Sonic a parťáci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/709931/jezkovy-patalie-na-trati-bavi-male-i-velke-recenze-deskovky-sonic-a-partaci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jezkovy-patalie/MTAweDYwL3NtYXJ0L2JveA/1328069.jpg?v=0&amp;st=NWseOToWemtAS10qYedh5lRuV-nZg9f_kQb6mcp2e-k&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/709931/jezkovy-patalie-na-trati-bavi-male-i-velke-recenze-deskovky-sonic-a-partaci.html" title="Ježkovy patálie na trati baví malé i velké! Recenze deskovky Sonic a parťáci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/709931/jezkovy-patalie-na-trati-bavi-male-i-velke-recenze-deskovky-sonic-a-partaci.html'});"><span>Ježkovy patálie na trati baví malé i velké! Recenze deskovky Sonic a parťáci</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-brne-je-na-prodej-nadherny-renault-espace-s-35litrovym-sestivalcem-nestoji-moc-vysoky-najezd-nedava-znat" title="V Brně je na prodej nádherný Renault Espace s 3,5litrovým šestiválcem. Nestojí moc, vysoký nájezd nedává znát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/v-brne-je-na-prodej-nadherny-renault-espace-s-35litrovym-sestivalcem-nestoji-moc-vysoky-najezd-nedava-znat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-brne-je-na-pr/MTAweDYwL3NtYXJ0L2JveA/1331516.jpg?v=0&amp;st=WNmk8jsDHYioN1A4a6sjE75dVXbhRap_f-FSnJoqL9c&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-brne-je-na-prodej-nadherny-renault-espace-s-35litrovym-sestivalcem-nestoji-moc-vysoky-najezd-nedava-znat" title="V Brně je na prodej nádherný Renault Espace s 3,5litrovým šestiválcem. Nestojí moc, vysoký nájezd nedává znát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/v-brne-je-na-prodej-nadherny-renault-espace-s-35litrovym-sestivalcem-nestoji-moc-vysoky-najezd-nedava-znat'});"><span>V Brně je na prodej nádherný Renault Espace s 3,5litrovým šestiválcem. Nestojí moc, vysoký nájezd nedává znát</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/113027/deti-diktatoru-saddamuv-nejstarsi-syn-jako-psychoticky-tyran-a-spionsti-zetove.html" title="Děti diktátorů: Saddámův nejstarší syn jako psychotický tyran a špiónští zeťové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/113027/deti-diktatoru-saddamuv-nejstarsi-syn-jako-psychoticky-tyran-a-spionsti-zetove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/deti-diktatoru/MTAweDYwL3NtYXJ0L2JveA/1334864.jpg?v=0&amp;st=VfmY3w0cb9oNHZZ5AOWQc-aHAMbzztELANaE7rtCQDU&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/113027/deti-diktatoru-saddamuv-nejstarsi-syn-jako-psychoticky-tyran-a-spionsti-zetove.html" title="Děti diktátorů: Saddámův nejstarší syn jako psychotický tyran a špiónští zeťové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/113027/deti-diktatoru-saddamuv-nejstarsi-syn-jako-psychoticky-tyran-a-spionsti-zetove.html'});"><span>Děti diktátorů: Saddámův nejstarší syn jako psychotický tyran a špiónští zeťové</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku" title="Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sdilite-netflix/MTAweDYwL3NtYXJ0L2JveA/1318074.jpg?v=0&amp;st=_3yatGn9rHvtlRhF04w68Oy1WdGHfYko4Lu4fXqyXxE&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku" title="Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku'});"><span>Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-rpg-hry" title="Nejlepší RPG hry pro PC a konzole. Na výpravu láká Mass Effect a kultovní Gothic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-rpg-hry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-rpg-hr/MTAweDYwL3NtYXJ0L2JveA/1318975.jpg?v=0&amp;st=u-mUAC8lrT4m8s59bfWnjltz4QNOP07uEwE_La5QWmo&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-rpg-hry" title="Nejlepší RPG hry pro PC a konzole. Na výpravu láká Mass Effect a kultovní Gothic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-rpg-hry'});"><span>Nejlepší RPG hry pro PC a konzole. Na výpravu láká Mass Effect a kultovní Gothic</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28906/operenci-kolem-nas-16-krutihlav-obecny.html" title="Opeřenci kolem nás 16: Krutihlav obecný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28906/operenci-kolem-nas-16-krutihlav-obecny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/operenci-kolem/MTAweDYwL3NtYXJ0L2JveA/1334759.jpg?v=0&amp;st=Pwmc5ZEyepzHezSy-hpenfzRjRp3hKBKXw8NBxm7B6A&amp;ts=1651946599&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28906/operenci-kolem-nas-16-krutihlav-obecny.html" title="Opeřenci kolem nás 16: Krutihlav obecný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28906/operenci-kolem-nas-16-krutihlav-obecny.html'});"><span>Opeřenci kolem nás 16: Krutihlav obecný</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Květnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=831640579" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Vyrobte si elektřinu sami</p>
				<p>Megatest 16 procesorů</p>
				<p>Test kamer do auta</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti" title="Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-a-dalsi/Mjc4eDIwOS9zbWFydC9ib3g/1321411.jpg?v=0&amp;st=aYZEH68T1kT5ssGWunT4_lVntlHKyG4VBjux_B_4VHk&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti" title="Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti'});">Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejlepsich-v/Mjc4eDIwOS9zbWFydC9ib3g/1228463.jpg?v=0&amp;st=3F7v9XxWMYIgUKVtGnTzeaZkTpevdrj8-NaUnwuCjrg&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-41-fotbal/Mjc4eDIwOS9zbWFydC9ib3g/1230032.jpg?v=0&amp;st=h5Xm-VEpkWXE8JxfpzscTvUecEwPgCJdki8NY4Auwuo&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});">FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711749/putinuv-rozkaz-vypalit-jaderne-zbrane-by-podle-experta-generalove-neuposlechli-boji-se-tribunalu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711749/putinuv-rozkaz-vypalit-jaderne-zbrane-by-podle-experta-generalove-neuposlechli-boji-se-tribunalu.html" title="Putinův rozkaz vypálit jaderné zbraně by podle experta generálové neuposlechli, bojí se tribunálu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711749/putinuv-rozkaz-vypalit-jaderne-zbrane-by-podle-experta-generalove-neuposlechli-boji-se-tribunalu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/putinuv-rozkaz/Mjc4eDIwOS9zbWFydC9ib3g/1334906.jpg?v=0&amp;st=Zaxk29Zb2W1QXDvItl391bOiBTB_AuLyKANvueYnLaM&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711749/putinuv-rozkaz-vypalit-jaderne-zbrane-by-podle-experta-generalove-neuposlechli-boji-se-tribunalu.html" title="Putinův rozkaz vypálit jaderné zbraně by podle experta generálové neuposlechli, bojí se tribunálu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711749/putinuv-rozkaz-vypalit-jaderne-zbrane-by-podle-experta-generalove-neuposlechli-boji-se-tribunalu.html'});">Putinův rozkaz vypálit jaderné zbraně by podle experta generálové neuposlechli, bojí se tribunálu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113063/zemanova-hra-s-ohnem-posle-do-cela-cnb-babisova-poradce-zlehcujiciho-inflaci.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113063/zemanova-hra-s-ohnem-posle-do-cela-cnb-babisova-poradce-zlehcujiciho-inflaci.html" title="Zemanova hra s ohněm: Pošle do čela ČNB Babišova poradce, zlehčujícího inflaci? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113063/zemanova-hra-s-ohnem-posle-do-cela-cnb-babisova-poradce-zlehcujiciho-inflaci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemanova-hra-s/Mjc4eDIwOS9zbWFydC9ib3g/1334824.jpg?v=0&amp;st=VuE92GNayOXIt54RR8teykfUGoIxr9WBVq_pZBfNjfI&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113063/zemanova-hra-s-ohnem-posle-do-cela-cnb-babisova-poradce-zlehcujiciho-inflaci.html" title="Zemanova hra s ohněm: Pošle do čela ČNB Babišova poradce, zlehčujícího inflaci? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113063/zemanova-hra-s-ohnem-posle-do-cela-cnb-babisova-poradce-zlehcujiciho-inflaci.html'});">Zemanova hra s ohněm: Pošle do čela ČNB Babišova poradce, zlehčujícího inflaci? </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/113027/deti-diktatoru-saddamuv-nejstarsi-syn-jako-psychoticky-tyran-a-spionsti-zetove.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/113027/deti-diktatoru-saddamuv-nejstarsi-syn-jako-psychoticky-tyran-a-spionsti-zetove.html" title="Děti diktátorů: Saddámův nejstarší syn jako psychotický tyran a špiónští zeťové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/113027/deti-diktatoru-saddamuv-nejstarsi-syn-jako-psychoticky-tyran-a-spionsti-zetove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/deti-diktatoru/Mjc4eDIwOS9zbWFydC9ib3g/1334864.jpg?v=0&amp;st=HEH-WDpEjWsAnjQamnoKSStNsln5qIOqr4tnzOA6TB4&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/113027/deti-diktatoru-saddamuv-nejstarsi-syn-jako-psychoticky-tyran-a-spionsti-zetove.html" title="Děti diktátorů: Saddámův nejstarší syn jako psychotický tyran a špiónští zeťové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/113027/deti-diktatoru-saddamuv-nejstarsi-syn-jako-psychoticky-tyran-a-spionsti-zetove.html'});">Děti diktátorů: Saddámův nejstarší syn jako psychotický tyran a špiónští zeťové</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/takhle-nabity-tyden-kosmonautika-dlouho-nezazila-1389755'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/takhle-nabity-tyden-kosmonautika-dlouho-nezazila-1389755" title="Takhle nabitý týden kosmonautika dlouho nezažila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/takhle-nabity-tyden-kosmonautika-dlouho-nezazila-1389755'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/takhle-nabity-t/Mjc4eDIwOS9zbWFydC9ib3g/1333661.jpg?v=0&amp;st=XibHdfayEY-qu9KrGmHG-SpA21hOkTXg0rsdYmULxoM&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/takhle-nabity-tyden-kosmonautika-dlouho-nezazila-1389755" title="Takhle nabitý týden kosmonautika dlouho nezažila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/takhle-nabity-tyden-kosmonautika-dlouho-nezazila-1389755'});">Takhle nabitý týden kosmonautika dlouho nezažila</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208" title="Industriální deprese uprostřed polární pustiny. Podívejte se do turistům zapovězeného Norilsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/industrialni-de/Mjc4eDIwOS9zbWFydC9ib3g/1301157.jpg?v=0&amp;st=bPEsH4albAByh9qaBYhqdF6u2U1YrXpIGu_Ath4lhzY&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208" title="Industriální deprese uprostřed polární pustiny. Podívejte se do turistům zapovězeného Norilsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208'});">Industriální deprese uprostřed polární pustiny. Podívejte se do turistům zapovězeného Norilsku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/amg-a-will-i-am-predstavuji-will-i-amg-dvoudverove-amg-gt-s-maskou-tridy-g-143829'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/amg-a-will-i-am-predstavuji-will-i-amg-dvoudverove-amg-gt-s-maskou-tridy-g-143829" title="AMG a Will.I.Am představují Will.I.AMG, dvoudveřové AMG GT s maskou třídy G" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/amg-a-will-i-am-predstavuji-will-i-amg-dvoudverove-amg-gt-s-maskou-tridy-g-143829'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/amg-a-will-i-am/Mjc4eDIwOS9zbWFydC9ib3g/1334885.jpg?v=0&amp;st=oKbhIzmAXZ-VzubpMhbmcSHKz2N385QDnP2GS8bnl90&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/amg-a-will-i-am-predstavuji-will-i-amg-dvoudverove-amg-gt-s-maskou-tridy-g-143829" title="AMG a Will.I.Am představují Will.I.AMG, dvoudveřové AMG GT s maskou třídy G" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/amg-a-will-i-am-predstavuji-will-i-amg-dvoudverove-amg-gt-s-maskou-tridy-g-143829'});">AMG a Will.I.Am představují Will.I.AMG, dvoudveřové AMG GT s maskou třídy G</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jizdni-dojmy-s-alfou-romeo-tonale-vrati-znacku-na-vysluni-143758'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/jizdni-dojmy-s-alfou-romeo-tonale-vrati-znacku-na-vysluni-143758" title="Jízdní dojmy s Alfou Romeo Tonale: Vrátí značku na výsluní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jizdni-dojmy-s-alfou-romeo-tonale-vrati-znacku-na-vysluni-143758'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jizdni-dojmy-s/Mjc4eDIwOS9zbWFydC9ib3g/1334809.jpg?v=0&amp;st=zI5ROQlWdA2pS2BS-MOwfuCD2uPqKZsjW1tjGE0DaGc&amp;ts=1651952192&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jizdni-dojmy-s-alfou-romeo-tonale-vrati-znacku-na-vysluni-143758" title="Jízdní dojmy s Alfou Romeo Tonale: Vrátí značku na výsluní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jizdni-dojmy-s-alfou-romeo-tonale-vrati-znacku-na-vysluni-143758'});">Jízdní dojmy s Alfou Romeo Tonale: Vrátí značku na výsluní?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 7. 5. 2022 21:56:26 -->
<!-- GetData(): 7. 5. 2022 21:56:26 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/711734/exploze-v-luxusnim-hotelu-v-kubanske-havane-26-mrtvych-vcetne-tehotne-zeny-a-ditete.html' title="Exploze v luxusním hotelu v kubánské Havaně: 26 mrtvých včetně těhotné ženy a dítěte">Exploze v luxusním hotelu v kubánské Havaně: 26 mrtvých včetně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/708982/ukrajinskou-rodinu-ubytovali-v-praze-rusove-nekteri-se-uz-nemaji-kam-vratit-rika-julie.html' title="Ukrajinskou rodinu ubytovali v Praze Rusové: Někteří se už nemají kam vrátit, říká Julie">Ukrajinskou rodinu ubytovali v Praze Rusové: Někteří se už nemají kam…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711761/prvni-dama-usa-v-evrope-v-rumunsku-ocenila-solidaritu-a-dovezla-kecup-na-slovensku-se-sejde-s-uprchliky.html' title="První dáma USA v Evropě: V Rumunsku ocenila solidaritu a dovezla kečup, na Slovensku se sejde s uprchlíky">První dáma USA v Evropě: V Rumunsku ocenila solidaritu a dovezla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413580/banik-poprve-porazil-hradec-galasek-chvalil-almasiho-a-kritizoval-lischku.html' title="Baník poprvé porazil Hradec. Galásek chválil Almásiho a kritizoval Lischku">Baník poprvé porazil Hradec. Galásek chválil Almásiho a kritizoval…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/413564/nhl-online-washington-sestrelil-floridu-6-1-v-akci-pens-ci-colorado.html' title="NHL ONLINE: Washington sestřelil Floridu 6:1. V akci Pens či Colorado">NHL ONLINE: Washington sestřelil Floridu 6:1. V akci Pens či Colorado</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/413579/neapol-si-upevnila-pozici-v-serii-a-zima-zustal-sedet-na-lavicce.html' title="Neapol si upevnila pozici v Serii A, Zima zůstal sedět na lavičce">Neapol si upevnila pozici v Serii A, Zima zůstal sedět na lavičce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/711764/pece-cela-zeme-2-pred-branami-finale-skoncila-marketa-neposlechla-porotce-marsalka.html' title="Peče celá země 2: Před branami finále skončila Markéta! Neposlechla porotce Maršálka">Peče celá země 2: Před branami finále skončila Markéta! Neposlechla…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/711777/dechberouci-video-sportovkyne-na-vozicku-slanila-z-zizkovske-veze-je-to-rekord.html' title="Dechberoucí video: Sportovkyně na vozíčku slanila z Žižkovské věže! Je to rekord">Dechberoucí video: Sportovkyně na vozíčku slanila z Žižkovské věže!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711776/ukrajina-uspela-z-azovstalu-se-podarilo-dostat-vsechny-zeny-deti-a-starce-zustavaji-obranci.html' title="Ukrajina uspěla: Z Azovstalu se podařilo dostat všechny ženy, děti a starce. Zůstávají obránci ">Ukrajina uspěla: Z Azovstalu se podařilo dostat všechny ženy, děti a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vase-pribehy/193159/iva-66-slouzila-na-misich-v-bosne-a-v-iraku.html' title="Iva (66) sloužila na misích v Bosně a v Iráku!">Iva (66) sloužila na misích v Bosně a v Iráku!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/193154/ulozte-si-drobnosti-do-zdobene-krabicky-jako-ctenarka-jitka.html' title="Uložte si drobnosti do zdobené krabičky...jako čtenářka Jitka!">Uložte si drobnosti do zdobené krabičky...jako čtenářka Jitka!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/pripravte-si-doma-vonavy-pampeliskovy-med-prekvapi-vas-jak-je-to-snadne' title="Připravte si doma voňavý pampeliškový med. Překvapí vás, jak je to snadné!">Připravte si doma voňavý pampeliškový med. Překvapí vás, jak je to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-miami-2022-treti-trenink' title="Ani třetí trénink se neobešel bez nehody. Nejrychlejší byl Pérez">Ani třetí trénink se neobešel bez nehody. Nejrychlejší byl Pérez</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-miami-2022-treti-trenink' title="Ani třetí trénink se neobešel bez nehody. Nejrychlejší byl Pérez">Ani třetí trénink se neobešel bez nehody. Nejrychlejší byl Pérez</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/rallye-sumava-po-sobote-prvniho-pecha-stiha-kopecky-143838' title="Rallye Šumava po sobotě: Prvního Pecha stíhá Kopecký">Rallye Šumava po sobotě: Prvního Pecha stíhá Kopecký</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-do-ceska-prijede-tgv-a-honza-se-nam-zamiloval-do-stojanku-yuppienalle/sc-3-a-216341/default.aspx' title="Týden Živě: Do Česka přijede TGV a Honza se nám zamiloval do stojánku Yuppienalle">Týden Živě: Do Česka přijede TGV a Honza se nám zamiloval do stojánku…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-do-ceska-prijede-tgv-a-honza-se-nam-zamiloval-do-stojanku-yuppienalle/sc-3-a-216341/default.aspx' title="Týden Živě: Do Česka přijede TGV a Honza se nám zamiloval do stojánku Yuppienalle">Týden Živě: Do Česka přijede TGV a Honza se nám zamiloval do stojánku…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/mistr-sveta-f1-fernando-alonso-predstavil-elektricke-kolo-s-ramem-z-uhlikovych-vlaken-tiskne-je-na-zakazku/sc-870-a-216345/default.aspx' title="Mistr světa F1 Fernando Alonso představil elektrické kolo s rámem z uhlíkových vláken. Tiskne je na zakázku">Mistr světa F1 Fernando Alonso představil elektrické kolo s rámem z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/blizkovychodni-exit-kiwi-com-prodava-izraelsky-startup-spoluvlastnikovi-fotbalove-sevilly-1389868' title="Blízkovýchodní exit. Kiwi.com prodává izraelský startup spoluvlastníkovi fotbalové Sevilly">Blízkovýchodní exit. Kiwi.com prodává izraelský startup…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Na Oděsu dopadlo šest ruských raket. OSN vyzvala k otevření přístavu, městu hrozí hladomor">Válka na Ukrajině ONLINE: Na Oděsu dopadlo šest ruských raket. OSN…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-co-zbesile-vydelava-kdyz-se-trh-hrouti-aneb-pet-pojistek-bohatstvi-1389875' title="Jaroslav Bukovský: Co zběsile vydělává, když se trh hroutí, aneb pět pojistek bohatství ">Jaroslav Bukovský: Co zběsile vydělává, když se trh hroutí, aneb pět…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/upecte-si-zahradku-rozkvetle-slane-kolace-jsou-skvele-k-obedu-i-veceri-1580.html' title="Upečte si zahrádku: Rozkvetlé slané koláče jsou skvělé k obědu i večeři">Upečte si zahrádku: Rozkvetlé slané koláče jsou skvělé k obědu i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/od-predkrmu-po-dezert-oslavte-mezinarodni-den-proti-dietam-poradnym-obedem-1224.html' title="Od předkrmu po dezert: Oslavte Mezinárodní den proti dietám pořádným obědem">Od předkrmu po dezert: Oslavte Mezinárodní den proti dietám pořádným…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/netradicni-pizzy-ktere-si-zamiluje-cela-rodina-1592.html' title="Netradiční pizzy, které si zamiluje celá rodina">Netradiční pizzy, které si zamiluje celá rodina</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/112822/mexicti-charros-to-my-jsme-pravi-kovbojove.html' title="Mexičtí charros: To my jsme praví kovbojové!">Mexičtí charros: To my jsme praví kovbojové!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/112373/fotogalerie-pulkilometrovy-bambus-jmenem-tchaj-pej-101.html' title="Fotogalerie: Půlkilometrový bambus jménem Tchaj-pej 101">Fotogalerie: Půlkilometrový bambus jménem Tchaj-pej 101</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/113026/tip-na-vylet-babiccino-udoli-a-zamek-ratiborice.html' title="Tip na výlet: Babiččino údolí a zámek Ratibořice">Tip na výlet: Babiččino údolí a zámek Ratibořice</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-35' title="SPOTLIGHT: Výbuch v Havaně, evakuace z Azovstalu a inaugurace Macrona">SPOTLIGHT: Výbuch v Havaně, evakuace z Azovstalu a inaugurace Macrona</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/10-letosnich-singlu-ktere-by-byla-skoda-minout-pt-1' title="10 LETOŠNÍCH SINGLŮ, KTERÉ BY BYLA ŠKODA MINOUT, PT. 1">10 LETOŠNÍCH SINGLŮ, KTERÉ BY BYLA ŠKODA MINOUT, PT. 1</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-by-mohl-uplny-zakaz-potratu-v-usa-ovlivnit-dalsi-lidska-prava' title="Co je Roe v. Wade a jak by mohl zákaz potratů v USA ovlivnit další lidská práva? ">Co je Roe v. Wade a jak by mohl zákaz potratů v USA ovlivnit další…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/10-jednoduchych-rad-pro-to-aby-zada-nebolela-1079.html' title="10 jednoduchých rad pro to, aby záda nebolela">10 jednoduchých rad pro to, aby záda nebolela</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/jak-se-zbavit-celulitidy-zabira-jen-pohyb-a-duslednost-1455.html' title="Jak se zbavit celulitidy? Zabírá jen pohyb a důslednost">Jak se zbavit celulitidy? Zabírá jen pohyb a důslednost</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/krasa-bez-filtru-jak-socialni-site-urcuji-pojeti-dnesni-krasy-na-vine-je-nizke-sebevedomi-a-snaha-vyrovnat-se-druhym-6788.html' title="Krása bez filtru: Jak sociální sítě určují pojetí dnešní krásy. Na vině je nízké sebevědomí a snaha vyrovnat se druhým">Krása bez filtru: Jak sociální sítě určují pojetí dnešní krásy. Na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/zlaty-orisek/28907/zlaty-orisek-abc-matyas-mnacko-zapasi-a-hraje-bowling-a-basket.html' title="Zlatý oříšek ABC: Matyáš Mňačko zápasí a hraje bowling a basket">Zlatý oříšek ABC: Matyáš Mňačko zápasí a hraje bowling a basket</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/prehledne-ceny-drahych-grafik-v-cesku-vyrazne-padaji-hlavni-duvody-teprve-prijdou' title="Přehledně: Ceny drahých grafik v Česku výrazně padají, hlavní důvody teprve přijdou">Přehledně: Ceny drahých grafik v Česku výrazně padají, hlavní důvody…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/28906/operenci-kolem-nas-16-krutihlav-obecny.html' title="Opeřenci kolem nás 16: Krutihlav obecný">Opeřenci kolem nás 16: Krutihlav obecný</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7665215/sestrih-banik-hradec-kralove-3-1-ostravsky-obrat-pate-misto-je-jasne.html' title="SESTŘIH: Baník - Hradec Králové 3:1. Ostravský obrat, páté místo je jasné">SESTŘIH: Baník - Hradec Králové 3:1. Ostravský obrat, páté místo je…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7665147/banik-hradec-kralove-buchta-nacentroval-na-almasiho-ten-pali-podruhe-3-1.html' title="Baník - Hradec Králové: Buchta nacentroval na Almásiho, ten pálí podruhé, 3:1">Baník - Hradec Králové: Buchta nacentroval na Almásiho, ten pálí…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7665102/banik-hradec-kralove-votroci-reklamovali-ruku-takacse.html' title="Baník - Hradec Králové: Votroci reklamovali ruku Takácse">Baník - Hradec Králové: Votroci reklamovali ruku Takácse</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function rJWYiR0Vt3(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function fHzhqhVFPD(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const RuysJfoaWz = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".vyJmhjuLBz {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.aFBtPPKUCW {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.lpaJOjpq7F {width:700px;background:#fff;border:none;border-radius:0.5em;}.lpaJOjpq7F > div {padding:1rem 1.5rem;}.lpaJOjpq7F p {font-size: 1.1em}.mmsZezfZpT {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.wbaLjRpvyb {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.wbaLjRpvyb b {font-weight:700;}.XV1JrHhAY8 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.uDO6FuXlOZ {background:#424242;}.mmpsbMXOk6 {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.vu1fmU2isX {display:inline-block}.PZBrZ1RdGy {color:#d00000}[--]<div class='fs-os vyJmhjuLBz'><div class='aFBtPPKUCW'></div><div class='lpaJOjpq7F'><div><div class='mmsZezfZpT'><span></span></div><div class='wbaLjRpvyb'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='vu1fmU2isX'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='XV1JrHhAY8 uDO6FuXlOZ'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".vyJmhjuLBz\").hide()' title='Zatím zavřít' class='XV1JrHhAY8 mmpsbMXOk6'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='XV1JrHhAY8'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='PZBrZ1RdGy' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fnordic-telecom-se-domluvil-s-cetinem-na-jeho-optice-nabidne-nove-tarify-a-gigabit-ma-za-zajimave-penize%2fsc-320-a-216297%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(fHzhqhVFPD('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					rJWYiR0Vt3('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(fHzhqhVFPD('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		rJWYiR0Vt3('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  RuysJfoaWz();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>