
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '218128',
		    sourceId: 'zive-cz',
		    userId: '99598935-4a60-402d-9212-53fb38c19ceb'
		  };
		</script>

		
		<title>Od textu ke zvuku. Po živých diskuzích Twitter vstupuje do světa podcastů – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Není to jen YouTube, který podniká reálné kroky, aby se více prosadil jako podcastová platforma. S oficiálním oznámením se vytasil Twitter, který známe primárně jako mikroblogovací službu. Pustil se však do redesignu sekce Spaces, která" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Od textu ke zvuku. Po živých diskuzích Twitter vstupuje do světa podcastů" />
		<meta property="og:description" content="Není to jen YouTube, který podniká reálné kroky, aby se více prosadil jako podcastová platforma. S oficiálním oznámením se vytasil Twitter, který známe primárně jako mikroblogovací službu. Pustil se však do redesignu sekce Spaces, která" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Od textu ke zvuku. Po živých diskuzích Twitter vstupuje do světa podcastů" />
		<meta name="twitter:description" content="Není to jen YouTube, který podniká reálné kroky, aby se více prosadil jako podcastová platforma. S oficiálním oznámením se vytasil Twitter, který známe primárně jako mikroblogovací službu. Pustil se však do redesignu sekce Spaces, která" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=682151868" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=682151868" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=682151868" />
		
		
	        <meta name="author" content="Petr Urban" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/od-textu-ke-zvuku-po-zivych-diskuzich-twitter-vstupuje-do-sveta-podcastu/sc-320-a-218128/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/od-textu-ke-zvuku-po-zivych-diskuzich-twitter-vstupuje-do-sveta-podcastu/a-218128/default.aspx" >
		<meta name="id" content="218128"/>

		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/od-textu-ke-zvuku-po-zivych-diskuzich-twitter-vstupuje-do-sveta-podcastu/sc-320-a-218128/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 29 Aug 2022 07:45:00 GMT",
	    			article_authors: ["Petr Urban"],
	    			article_word_count: "170",
	    			article_categories: ["Connect"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_218128',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=257">


		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=14" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=14' rel='stylesheet' type='text/css' />

		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=21" />
		<script src="/bundle_js.ashx?v=21"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['YouTube', 'Sociální sítě', 'Twitter', 'Android', 'USA', 'Hudba, filmy, seriály', 'Zvuk', 'Blogování', 'Podcast', 'Živé vysílání', 'Pořad', 'Živá diskuse', 'Text', 'Diskuze', 'Telefony s Androidem na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=218128" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/poradna-party-za-rozumne-penize-test-bezdratoveho-reproduktoru-sencor-sss-6800-sirius-maxi/sc-3-a-218053/default.aspx" title="Pořádná párty za rozumné peníze. Test bezdrátového reproduktoru Sencor SSS 6800 Sirius Maxi"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=502705775' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/poradna-party-za-rozumne-penize-test-bezdratoveho-reproduktoru-sencor-sss-6800-sirius-maxi/sc-3-a-218053/default.aspx" title="Pořádná párty za rozumné peníze. Test bezdrátového reproduktoru Sencor SSS 6800 Sirius Maxi">Pořádná párty za rozumné peníze. Test bezdrátového reproduktoru Sencor SSS 6800 Sirius Maxi</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=835717488" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header aria-hidden="true">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fod-textu-ke-zvuku-po-zivych-diskuzich-twitter-vstupuje-do-sveta-podcastu%2fsc-320-a-218128%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>



<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 218128;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/od-textu-ke-zvuku-po-zivych-diskuzich-twitter-vstupuje-do-sveta-podcastu/sc-320-a-218128/default.aspx"
  },
  "headline": "Od textu ke zvuku. Po živých diskuzích Twitter vstupuje do světa podcastů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=682151868",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2022-08-29T07:45:00Z",
  "dateModified": "2022-08-29T07:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Urban"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://connect.zive.cz/_rev2015/img/logo-connect.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="218128">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/twitter/sc-257/default.aspx" class="article-crumb">Twitter</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="218128" data-io-article-url="https://connect.zive.cz/clanky/od-textu-ke-zvuku-po-zivych-diskuzich-twitter-vstupuje-do-sveta-podcastu/sc-320-a-218128/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Od textu ke zvuku. Po živých diskuzích Twitter vstupuje do světa podcastů</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=910" rel="author" itemprop="author"><img src="https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=721125615" alt="Petr Urban" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=910" rel="author" itemprop="author">Petr Urban</a></span>
				<span class="ar-date">29. srpna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/k-cemu-muze-byt-dobra-optimalizace-pro-vyhledavace-treba-k-sireni-malwaru-ktery-krade-hesla/sc-3-a-218072/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="K čemu může být dobrá optimalizace pro vyhledávače? Třeba k šíření malwaru, který krade hesla">K čemu může být dobrá optimalizace pro vyhledávače? Třeba k šíření malwaru, který krade hesla</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d218128%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Od+textu+ke+zvuku.+Po+%c5%beiv%c3%bdch+diskuz%c3%adch+Twitter+vstupuje+do+sv%c4%9bta+podcast%c5%af&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fod-textu-ke-zvuku-po-zivych-diskuzich-twitter-vstupuje-do-sveta-podcastu%2fsc-320-a-218128%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Od textu ke zvuku. Po živých diskuzích Twitter vstupuje do světa podcastů' title='Od textu ke zvuku. Po živých diskuzích Twitter vstupuje do světa podcastů' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=682151868' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Není to jen YouTube, který podniká <a href="https://connect.zive.cz/clanky/youtube-se-krome-videa-a-hudby-specializuje-take-na-podcasty-v-usa-spousti-novou-sekci/sc-320-a-218023/default.aspx">reálné kroky</a>, aby se více prosadil jako podcastová platforma. S&nbsp;oficiálním oznámením se&nbsp;vytasil <strong>Twitter</strong>, který známe primárně jako mikroblogovací službu. Pustil se však do redesignu sekce <a href="https://www.zive.cz/clanky/twitter-testuje-nahravani-zivych-diskuzi-ve-spaces-na-tweety-zareagujete-i-kratkym-videem/sc-3-a-214298/default.aspx">Spaces</a>, která zatím sloužila pro pořádání živých zvukových diskuzí.</p>

<a href="http://www.zive.cz/clanky/twitter-pracuje-na-nove-funkci-flock-umozni-sdilet-tweety-jen-vybranym-lidem/sc-3-a-214585/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Twitter pracuje na nové funkci Flock, umožní sdílet tweety jen vybraným lidem 
">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=861494474' alt='Twitter pracuje na nové funkci Flock, umožní sdílet tweety jen vybraným lidem 
' />
	</div>

	<div class="ar-txt">
		<h3>Twitter pracuje na nové funkci Flock, umožní sdílet tweety jen vybraným lidem 
</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Od 25. srpna se <strong>do Spaces integrují podcasty</strong>. S&nbsp;ohledem na to, že živé vysílání je možné uložit, podcasty představují logickou volbu, jak podpořit průnik do audia. O to tedy Twitteru jde, jak přiznává ve svém oznámení.</p>

<p>Podcastová sekce vám tradičně nabídne pořady rozdělené podle žánru. Stejně tak se budou členit, respektive s&nbsp;podcasty mísit nahrané diskuze ze Spaces. Twitter vám ukáže i&nbsp;nejpopulárnější pořady. Podle jeho výzkumu 45&nbsp;% uživatelek a&nbsp;uživatelů ve Spojených státech rovněž poslouchá podcasty.</p>

<h6><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=976880929" onclick="javascript:ShowArticleImage(976880929,750,500,'twitter rozjede podcasty official (1).jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=976880929&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=334563980" onclick="javascript:ShowArticleImage(334563980,750,500,'twitter rozjede podcasty official (2).jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=334563980&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Těmto lidem chce služba doporučovat pořady, které by se jim mohly líbit. Budoucí návrhy ovlivníte udělováním palců nahoru a&nbsp;dolů. Distribuce redesignovaných Spaces je řízená, jako první se dostane na skupinu anglicky hovořících lidí na mobilech s&nbsp;Androidem nebo&nbsp;iOS.</p>

<p>Zdroje: <a href="https://blog.twitter.com/en_us/topics/product/2022/listen-up-podcasts-are-coming-twitter">blog Twitteru</a></p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/od-textu-ke-zvuku-po-zivych-diskuzich-twitter-vstupuje-do-sveta-podcastu/sc-320-a-218128/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="http://www.zive.cz/clanky/k-cemu-muze-byt-dobra-optimalizace-pro-vyhledavace-treba-k-sireni-malwaru-ktery-krade-hesla/sc-3-a-218072/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="K čemu může být dobrá optimalizace pro vyhledávače? Třeba k šíření malwaru, který krade hesla">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: K čemu může být dobrá optimalizace pro vyhledávače? Třeba k šíření malwaru, který krade hesla
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="218128">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/youtube/sc-509/default.aspx">YouTube</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('YouTube');/*]]>*/</script>, <a href="https://www.zive.cz/socialni-site/sc-223/default.aspx">Sociální sítě</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sociální sítě');/*]]>*/</script>, <a href="https://www.zive.cz/twitter/sc-257/default.aspx">Twitter</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter');/*]]>*/</script>, <a href="https://www.zive.cz/android/sc-336/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="https://www.zive.cz/usa/sc-416/default.aspx">USA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');/*]]>*/</script>, <a href="https://www.zive.cz/hudba-filmy-serialy/sc-187/default.aspx">Hudba, filmy, seriály</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hudba, filmy, seriály');/*]]>*/</script>, <a href="https://www.zive.cz/zvuk/sc-1151/default.aspx">Zvuk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvuk');/*]]>*/</script>, <a href="https://www.zive.cz/blogovani/sc-1210/default.aspx">Blogování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Blogování');/*]]>*/</script>, <a href="https://www.zive.cz/podcast/at-1007580/default.aspx">Podcast</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Podcast');/*]]>*/</script>, <a href="https://www.zive.cz/zive-vysilani/at-1035715/default.aspx">Živé vysílání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Živé vysílání');/*]]>*/</script>, <a href="https://www.zive.cz/porad/at-1016423/default.aspx">Pořad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pořad');/*]]>*/</script>, <a href="https://www.zive.cz/ziva-diskuse/at-1146388/default.aspx">Živá diskuse</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Živá diskuse');/*]]>*/</script>, <a href="https://www.zive.cz/text/at-1009608/default.aspx">Text</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Text');/*]]>*/</script>, <a href="https://www.zive.cz/diskuze/at-1038988/default.aspx">Diskuze</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Diskuze');/*]]>*/</script>, <a href="https://mobilni-telefony.heureka.cz/f:2479:101172/" target="_blank">Telefony s Androidem na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefony s Androidem na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"218128","name":"Od textu ke zvuku. Po živých diskuzích Twitter vstupuje do světa podcastů","imageCount":"0"}}
        var cncArticle = {"id":218128,"versionId":"1661521560000","title":"Od textu ke zvuku. Po živých diskuzích Twitter vstupuje do světa podcastů","author":["Petr Urban"],"published":"2022-08-29T09:45:00","created":"2022-08-26T14:12:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1661341500000"  data-ver="1661510640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14889" data-rec-source-id="digiarena-zive-cz" data-rec-position="2" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="14889" data-rel="1661718840000"  data-ver="1660734660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://digiarena.zive.cz/podivejte-se-na-timelapse-dubaje-neuverite-jak-se-za-tri-desetileti-mesto-zmenilo' title='Podívejte se na timelapse Dubaje. Neuvěříte, jak se za tři desetiletí město změnilo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=740305259' alt='Podívejte se na timelapse Dubaje. Neuvěříte, jak se za tři desetiletí město změnilo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Podívejte se na timelapse Dubaje. Neuvěříte, jak se za tři desetiletí město změnilo' href='https://digiarena.zive.cz/podivejte-se-na-timelapse-dubaje-neuverite-jak-se-za-tri-desetileti-mesto-zmenilo'>Podívejte se na timelapse Dubaje. Neuvěříte, jak se za tři desetiletí město změnilo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9863" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="9863" data-rel="1661777160000"  data-ver="1661777280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://avmania.zive.cz/kvalita-obrazu-na-netflixu-hbo-a-dalsich-sluzbach-nereste-ji-nebo-si-poridte-4k-blu-ray' title='Kvalita obrazu na Netflixu, HBO a dalších službách? Neřešte ji, nebo si pořiďte 4K Blu-ray'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=422503511' alt='Kvalita obrazu na Netflixu, HBO a dalších službách? Neřešte ji, nebo si pořiďte 4K Blu-ray' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Kvalita obrazu na Netflixu, HBO a dalších službách? Neřešte ji, nebo si pořiďte 4K Blu-ray' href='https://avmania.zive.cz/kvalita-obrazu-na-netflixu-hbo-a-dalsich-sluzbach-nereste-ji-nebo-si-poridte-4k-blu-ray'>Kvalita obrazu na Netflixu, HBO a dalších službách? Neřešte ji, nebo si pořiďte 4K Blu-ray</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355939" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1355939" data-rel="1661757900000"  data-ver="1661757480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-ukazal-jak-kompletuje-a-testuje-skladacky-ponori-je-do-vody-a-zavre-do-nekolika-komor/sc-309-a-1355939/default.aspx' title='Samsung ukázal, jak kompletuje a testuje skládačky. Ponoří je do vody a zavře do několika komor'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=102939945' alt='Samsung ukázal, jak kompletuje a testuje skládačky. Ponoří je do vody a zavře do několika komor' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Samsung ukázal, jak kompletuje a testuje skládačky. Ponoří je do vody a zavře do několika komor' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-ukazal-jak-kompletuje-a-testuje-skladacky-ponori-je-do-vody-a-zavre-do-nekolika-komor/sc-309-a-1355939/default.aspx'>Samsung ukázal, jak kompletuje a testuje skládačky. Ponoří je do vody a zavře do několika komor</a>
				</h2>
				<p class="ar-anno">** Samsung na videu ukázal, jak testuje skládačky ** Začíná se funkčními testy, následuje testování sítě ** Nezapomnělo se ani na test pantu a voděodolnosti </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Skládací konstrukce</span><span class="article-crumb">Zvýšená odolnost</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217049" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="217049" data-rel="1661439120000"  data-ver="1655402040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=74683523' alt='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx'>Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kazachstán</span><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217624" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="217624" data-rel="1658922300000"  data-ver="1658764080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/s-timhle-se-vyboura-jen-naproste-jelito-system-firmy-bosch-zasadne-meni-zpusob-jizdy-na-kole/sc-870-a-217624/default.aspx' title='S tímhle se vybourá jen naprosté jelito. Systém firmy Bosch zásadně mění způsob jízdy na kole'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=53488451' alt='S tímhle se vybourá jen naprosté jelito. Systém firmy Bosch zásadně mění způsob jízdy na kole' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='S tímhle se vybourá jen naprosté jelito. Systém firmy Bosch zásadně mění způsob jízdy na kole' href='https://vtm.zive.cz/clanky/s-timhle-se-vyboura-jen-naproste-jelito-system-firmy-bosch-zasadne-meni-zpusob-jizdy-na-kole/sc-870-a-217624/default.aspx'>S tímhle se vybourá jen naprosté jelito. Systém firmy Bosch zásadně mění způsob jízdy na kole</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Bosch</span><span class="article-crumb">Kola</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218080" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="218080" data-rel="1661784300000"  data-ver="1661534280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://www.zive.cz/clanky/vyvoj-vylepseneho-3nm-procesu-n3e-jde-lepe-nez-se-cekalo-tsmc-ho-nabidne-drive-nez-za-rok/sc-3-a-218080/default.aspx' title='Vývoj vylepšeného 3nm procesu N3E jde lépe, než se čekalo. TSMC ho nabídne dříve než za rok'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=685879103' alt='Vývoj vylepšeného 3nm procesu N3E jde lépe, než se čekalo. TSMC ho nabídne dříve než za rok' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Vývoj vylepšeného 3nm procesu N3E jde lépe, než se čekalo. TSMC ho nabídne dříve než za rok' href='https://www.zive.cz/clanky/vyvoj-vylepseneho-3nm-procesu-n3e-jde-lepe-nez-se-cekalo-tsmc-ho-nabidne-drive-nez-za-rok/sc-3-a-218080/default.aspx'>Vývoj vylepšeného 3nm procesu N3E jde lépe, než se čekalo. TSMC ho nabídne dříve než za rok</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">TSMC</span><span class="article-crumb">Čipy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217304" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="217304" data-rel="1656956700000"  data-ver="1656892500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx' title='I druhý test americké hypersonické zbraně skončil neúspěchem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=79004828' alt='I druhý test americké hypersonické zbraně skončil neúspěchem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='I druhý test americké hypersonické zbraně skončil neúspěchem' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx'>I druhý test americké hypersonické zbraně skončil neúspěchem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Zbraně</span><span class="article-crumb">Vojenství</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217041" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="217041" data-rel="1655369100000"  data-ver="1655365860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://www.zive.cz/clanky/bill-gates-se-oprel-do-fenomenu-nft-dle-jeho-mineni-je-zalozen-na-teorii-vetsiho-hlupaka/sc-3-a-217041/default.aspx' title='Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=59698988' alt='Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka' href='https://www.zive.cz/clanky/bill-gates-se-oprel-do-fenomenu-nft-dle-jeho-mineni-je-zalozen-na-teorii-vetsiho-hlupaka/sc-3-a-217041/default.aspx'>Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">NFT</span><span class="article-crumb">Bill Gates</span><span class="article-crumb">Kryptoměny</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="11" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218066" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="218066" data-rel="1661492700000"  data-ver="1661335920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nasa-zverejnila-zvuk-vydavany-cernou-dirou-zni-jeste-hruzostrasneji-nez-si-dokazete-predstavit/sc-870-a-218066/default.aspx' title='NASA zveřejnila zvuk vydávaný černou dírou. Zní ještě hrůzostrašněji, než si dokážete představit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=752822339' alt='NASA zveřejnila zvuk vydávaný černou dírou. Zní ještě hrůzostrašněji, než si dokážete představit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='NASA zveřejnila zvuk vydávaný černou dírou. Zní ještě hrůzostrašněji, než si dokážete představit' href='https://vtm.zive.cz/clanky/nasa-zverejnila-zvuk-vydavany-cernou-dirou-zni-jeste-hruzostrasneji-nez-si-dokazete-predstavit/sc-870-a-218066/default.aspx'>NASA zveřejnila zvuk vydávaný černou dírou. Zní ještě hrůzostrašněji, než si dokážete představit</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Černé díry</span><span class="article-crumb">Astronomie</span><span class="article-crumb">NASA</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1657118700000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216953" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="216953" data-rel="1655185500000"  data-ver="1655122800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38694184' alt='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx'>Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Potraviny</span><span class="article-crumb">Rakovina</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="199700" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="199700" data-rel="1657212300000"  data-ver="1659518280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://www.zive.cz/clanky/13-praktickych-tipu-a-triku-pro-mapycz-ktere-mozna-neznate/sc-3-a-199700/default.aspx' title='15 praktických tipů a triků pro Mapy.cz, které možná neznáte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=456285870' alt='15 praktických tipů a triků pro Mapy.cz, které možná neznáte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='15 praktických tipů a triků pro Mapy.cz, které možná neznáte' href='https://www.zive.cz/clanky/13-praktickych-tipu-a-triku-pro-mapycz-ktere-mozna-neznate/sc-3-a-199700/default.aspx'>15 praktických tipů a triků pro Mapy.cz, které možná neznáte</a>
				</h2>
				<p class="ar-anno">** Mapy.cz neslouží jen k zobrazení podkladů a plánování tras ** Nabízejí celou řadu dalších praktických funkcí a možností ** Vybrali jsme 15 tipů a triků, o kterých možná nevíte</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span><span class="article-crumb">Tipy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355564" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1355564" data-rel="1658404500000"  data-ver="1658387220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=806097165' alt='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' href='https://mobilmania.zive.cz/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx'>Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem</a>
				</h2>
				<p class="ar-anno">** Nejen mobilní výrobci jsou naučeni rok od roku prodávat stále více telefonů ** Tento trend se však zákonitě musí někdy zastavit ** Jenže, co naplat, když jsou starší zařízení „uměle“ nepoužitelná?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Baterie</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353935" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="1353935" data-rel="1657731300000"  data-ver="1657791180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/kde-se-vzala-potreba-velkych-operacnich-pameti-v-telefonech-a-kolik-ram-potrebuje-android/sc-3-a-1353935/default.aspx' title='Kde se vzala potřeba velkých operačních pamětí v telefonech a kolik RAM zabírá Android?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=403583556' alt='Kde se vzala potřeba velkých operačních pamětí v telefonech a kolik RAM zabírá Android?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Kde se vzala potřeba velkých operačních pamětí v telefonech a kolik RAM zabírá Android?' href='https://mobilmania.zive.cz/clanky/kde-se-vzala-potreba-velkych-operacnich-pameti-v-telefonech-a-kolik-ram-potrebuje-android/sc-3-a-1353935/default.aspx'>Kde se vzala potřeba velkých operačních pamětí v telefonech a kolik RAM zabírá Android?</a>
				</h2>
				<p class="ar-anno">** RAM je po procesoru druhým nejdůležitějším HW parametrem ** Stará se o rychlý multitasking a o svižné načítání dat ** Věděli jste, kolik v RAM průměrně zabírá Android 12?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Virtuální RAM</span><span class="article-crumb">Operační paměť</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216957" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="216957" data-rel="1655145900000"  data-ver="1655143440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=777859398' alt='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx'>Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Co vy na to?</span><span class="article-crumb">Ankety</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="15"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1659336300000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|15")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|15")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|15")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/kingston-hyperx-alloy-core-rgb-hx-kb5me2-us-d691200047" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="691200047" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="b6b3bda0-3cfe-4fe7-a29e-dd805b559b44" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-hyperx-alloy-core-rgb-hx-kb5me2-us-d691200047", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-hyperx-alloy-core-rgb-hx-kb5me2-us-d691200047">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/93a/93a6fb2ee62d8adabedc59db7aba0d3e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 791 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Kingston HyperX Alloy Core RGB HX-KB5ME2-US</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/razer-viper-8k-rz01-03580100-r3m1-d928574807" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="928574807" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="b6b3bda0-3cfe-4fe7-a29e-dd805b559b44" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/razer-viper-8k-rz01-03580100-r3m1-d928574807", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/razer-viper-8k-rz01-03580100-r3m1-d928574807">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b35/b351f5650e94ef9ca2bb1c971f770643--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 434 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Razer Viper 8K RZ01-03580100-R3M1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/optoma-uhd35-d924949206" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="924949206" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="b6b3bda0-3cfe-4fe7-a29e-dd805b559b44" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/optoma-uhd35-d924949206", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/optoma-uhd35-d924949206">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b87/b87a0a346939b31c9ac89db47a8ff538--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 24 390 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Optoma UHD35</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/smoby-370206-v8-driver-d306253714" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="306253714" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="b6b3bda0-3cfe-4fe7-a29e-dd805b559b44" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/smoby-370206-v8-driver-d306253714", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/smoby-370206-v8-driver-d306253714">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/cae/caeb4733295a0e3c7e7d6106b85e0199--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 509 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>Smoby 370206 V8 Driver</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/evga-geforce-rtx-3090-ftw3-ultra-gaming-24gb-gddr6x-24g-p5-3987-kr-d911967326" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="911967326" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="b6b3bda0-3cfe-4fe7-a29e-dd805b559b44" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/evga-geforce-rtx-3090-ftw3-ultra-gaming-24gb-gddr6x-24g-p5-3987-kr-d911967326", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/evga-geforce-rtx-3090-ftw3-ultra-gaming-24gb-gddr6x-24g-p5-3987-kr-d911967326">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6ed/6ed2ce3a379fa113ef1227c71d41b20a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 56 150 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>EVGA GeForce RTX 3090 FTW3 ULTRA GAMING 24GB GDDR6X 24G-P5-3987-KR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-c34g55-d921040682" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="921040682" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="b6b3bda0-3cfe-4fe7-a29e-dd805b559b44" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-c34g55-d921040682", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-c34g55-d921040682">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/be3/be3d247488320e6a1ed7cc4f654486d6--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 917 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung C34G55</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/cooler-master-ck352-gaming-mechanical-keyboard-ck-352-gkmm1-cz-d997483465" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="997483465" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="b6b3bda0-3cfe-4fe7-a29e-dd805b559b44" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/cooler-master-ck352-gaming-mechanical-keyboard-ck-352-gkmm1-cz-d997483465", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/cooler-master-ck352-gaming-mechanical-keyboard-ck-352-gkmm1-cz-d997483465">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/bf4/bf4ed6e8e310181475f6f6c3b36778c9--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 188 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Cooler Master CK352 Gaming Mechanical Keyboard CK-352-GKMM1-CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/aoc-24g2u-d921432906" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="921432906" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="b6b3bda0-3cfe-4fe7-a29e-dd805b559b44" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/aoc-24g2u-d921432906", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/aoc-24g2u-d921432906">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b96/b963bc9373b03701d416eeb3d66759ed--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 990 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>AOC 24G2U</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-oznamili-protiofenzivu-na-jihu-podle-rusu-zasahli-sklad-s-jadernym-palivem.html" title="ONLINE: Ukrajinci oznámili protiofenzivu na jihu. Podle Rusů zasáhli sklad s jaderným palivem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-oznamili-protiofenzivu-na-jihu-podle-rusu-zasahli-sklad-s-jadernym-palivem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/MTAweDYwL3NtYXJ0L2JveA/1369666.jpg?v=0&amp;st=PatDj47hRZJNWnGM0RtqbPgFHleAOs5PJ0GEi-vhITo&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-oznamili-protiofenzivu-na-jihu-podle-rusu-zasahli-sklad-s-jadernym-palivem.html" title="ONLINE: Ukrajinci oznámili protiofenzivu na jihu. Podle Rusů zasáhli sklad s jaderným palivem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-oznamili-protiofenzivu-na-jihu-podle-rusu-zasahli-sklad-s-jadernym-palivem.html'});"><span>ONLINE: Ukrajinci oznámili protiofenzivu na jihu. Podle Rusů zasáhli sklad s jaderným palivem</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/21-ceskych-golmanu-v-nhl-prekona-jednou-nekdo-dominika-haska" title="21 českých gólmanů v NHL. Překoná jednou někdo Dominika Haška?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/21-ceskych-golmanu-v-nhl-prekona-jednou-nekdo-dominika-haska'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/21-ceskych-golm/MTAweDYwL3NtYXJ0L2JveA/1248910.jpg?v=0&amp;st=NsTzwTgroN5wQrQ8dp4akIJPxIeqQmFQ-OMTYIwOb18&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/21-ceskych-golmanu-v-nhl-prekona-jednou-nekdo-dominika-haska" title="21 českých gólmanů v NHL. Překoná jednou někdo Dominika Haška?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/21-ceskych-golmanu-v-nhl-prekona-jednou-nekdo-dominika-haska'});"><span>21 českých gólmanů v NHL. Překoná jednou někdo Dominika Haška?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/lakavy-navrat-evropskych-politiku-k-zabehnutym-poradkum-1392628" title="Lákavý návrat evropských politiků k zaběhnutým pořádkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/lakavy-navrat-evropskych-politiku-k-zabehnutym-poradkum-1392628'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lakavy-navrat-e/MTAweDYwL3NtYXJ0L2JveA/1368774.jpg?v=0&amp;st=i05RWoBZclwRuZkPe8qTWY0qtVsfaj8DwOJIymWykOY&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/lakavy-navrat-evropskych-politiku-k-zabehnutym-poradkum-1392628" title="Lákavý návrat evropských politiků k zaběhnutým pořádkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/lakavy-navrat-evropskych-politiku-k-zabehnutym-poradkum-1392628'});"><span>Lákavý návrat evropských politiků k zaběhnutým pořádkům</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/114741/tluste-cesko-varovna-data-o-zdravotnim-stavu-naroda-versus-progresivni-normalizace-obezity.html" title="Tlusté Česko: Varovná data o zdravotním stavu národa versus progresivní normalizace obezity" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/114741/tluste-cesko-varovna-data-o-zdravotnim-stavu-naroda-versus-progresivni-normalizace-obezity.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tluste-cesko-v/MTAweDYwL3NtYXJ0L2JveA/1369693.jpg?v=0&amp;st=9Z0Lxarj0M6vuhj0gXWN4cf7iGQp5SkJfzEYv23aeck&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/114741/tluste-cesko-varovna-data-o-zdravotnim-stavu-naroda-versus-progresivni-normalizace-obezity.html" title="Tlusté Česko: Varovná data o zdravotním stavu národa versus progresivní normalizace obezity" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/114741/tluste-cesko-varovna-data-o-zdravotnim-stavu-naroda-versus-progresivni-normalizace-obezity.html'});"><span>Tlusté Česko: Varovná data o zdravotním stavu národa versus progresivní normalizace obezity</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/720069/mnau-mnau-mnauky-mnau-recenze-kocici-pecky-stray.html" title="Mňau, mňau, mňauky, mňau! Recenze kočičí pecky Stray" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/720069/mnau-mnau-mnauky-mnau-recenze-kocici-pecky-stray.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mnau-mnau-mna/MTAweDYwL3NtYXJ0L2JveA/1365395.jpg?v=0&amp;st=G0g-yh0Wwln5KeKrVJNXx-WthONAEePHU-plkQq-Hbk&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/720069/mnau-mnau-mnauky-mnau-recenze-kocici-pecky-stray.html" title="Mňau, mňau, mňauky, mňau! Recenze kočičí pecky Stray" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/720069/mnau-mnau-mnauky-mnau-recenze-kocici-pecky-stray.html'});"><span>Mňau, mňau, mňauky, mňau! Recenze kočičí pecky Stray</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-alfa-romeo-tonale-s-dieselem-uz-ma-ceske-ceny-stoji-stejne-jako-slabsi-hybrid-pro-vrcholne-vybavy-ale-neni" title="Nová Alfa Romeo Tonale s dieselem už má české ceny! Stojí stejně jako slabší hybrid, pro vrcholné výbavy ale není" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-alfa-romeo-tonale-s-dieselem-uz-ma-ceske-ceny-stoji-stejne-jako-slabsi-hybrid-pro-vrcholne-vybavy-ale-neni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-alfa-romeo/MTAweDYwL3NtYXJ0L2JveA/1363971.jpg?v=0&amp;st=tp8NwWEfyx_tUFpcSaYqOVH3kZNGv80dpOlptOe29xU&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-alfa-romeo-tonale-s-dieselem-uz-ma-ceske-ceny-stoji-stejne-jako-slabsi-hybrid-pro-vrcholne-vybavy-ale-neni" title="Nová Alfa Romeo Tonale s dieselem už má české ceny! Stojí stejně jako slabší hybrid, pro vrcholné výbavy ale není" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-alfa-romeo-tonale-s-dieselem-uz-ma-ceske-ceny-stoji-stejne-jako-slabsi-hybrid-pro-vrcholne-vybavy-ale-neni'});"><span>Nová Alfa Romeo Tonale s dieselem už má české ceny! Stojí stejně jako slabší hybrid, pro vrcholné výbavy ale není</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/106215/cesky-snimek-odsoudil-papez-zakazal-hitler-a-manzel-nahotinky-chtel-vykoupit-vsechny-kopie.html" title="Český snímek odsoudil papež, zakázal Hitler a manžel nahotinky chtěl vykoupit všechny kopie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/106215/cesky-snimek-odsoudil-papez-zakazal-hitler-a-manzel-nahotinky-chtel-vykoupit-vsechny-kopie.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesky-snimek-od/MTAweDYwL3NtYXJ0L2JveA/1369694.jpg?v=0&amp;st=bYcVtmu8loVCEwAfzHJm92biSYKE6J6DrTnT7ReV2tU&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/106215/cesky-snimek-odsoudil-papez-zakazal-hitler-a-manzel-nahotinky-chtel-vykoupit-vsechny-kopie.html" title="Český snímek odsoudil papež, zakázal Hitler a manžel nahotinky chtěl vykoupit všechny kopie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/106215/cesky-snimek-odsoudil-papez-zakazal-hitler-a-manzel-nahotinky-chtel-vykoupit-vsechny-kopie.html'});"><span>Český snímek odsoudil papež, zakázal Hitler a manžel nahotinky chtěl vykoupit všechny kopie</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/recenze-televizoru-sony-xr-55a95k-nejlepsi-obraz-diky-qd-oled-vam-vyrazi-dech" title="Recenze televizoru Sony XR-55A95K. Nejlepší obraz díky QD OLED vám vyrazí dech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/recenze-televizoru-sony-xr-55a95k-nejlepsi-obraz-diky-qd-oled-vam-vyrazi-dech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-televiz/MTAweDYwL3NtYXJ0L2JveA/1361178.jpg?v=0&amp;st=PXiajwLVsEpm8kXAdGE9HLRAnA4xA4nhNwXLt-32liM&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/recenze-televizoru-sony-xr-55a95k-nejlepsi-obraz-diky-qd-oled-vam-vyrazi-dech" title="Recenze televizoru Sony XR-55A95K. Nejlepší obraz díky QD OLED vám vyrazí dech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/recenze-televizoru-sony-xr-55a95k-nejlepsi-obraz-diky-qd-oled-vam-vyrazi-dech'});"><span>Recenze televizoru Sony XR-55A95K. Nejlepší obraz díky QD OLED vám vyrazí dech</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDYwL3NtYXJ0L2JveA/1360341.jpg?v=0&amp;st=c3OP0tL3AQ9nQsPDxsO-s5uxYXcvX72H4b41yKFMRnQ&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><span>Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29439/zachrani-vzacneho-orla-nove-objevena-krysa.html" title="Zachrání vzácného orla nově objevená krysa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29439/zachrani-vzacneho-orla-nove-objevena-krysa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zachrani-vzacne/MTAweDYwL3NtYXJ0L2JveA/1369645.jpg?v=0&amp;st=3fcehgV6uOMvkHu5KWYwiy5yVvT_49znc2XsvF8CDXs&amp;ts=1661783586&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29439/zachrani-vzacneho-orla-nove-objevena-krysa.html" title="Zachrání vzácného orla nově objevená krysa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29439/zachrani-vzacneho-orla-nove-objevena-krysa.html'});"><span>Zachrání vzácného orla nově objevená krysa?</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Zářijový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=835717488" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: telefony do 7 000 Kč</p>
				<p>Test Wi-Fi 6 mesh řešení</p>
				<p>Nákup PC a Applu z druhé ruky</p>
				<p>Úprava fotek z dovolené</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/Mjc4eDIwOS9zbWFydC9ib3g/1290818.jpg?v=0&amp;st=Lu7nGQJp0YihLUP-0yfo5OduklmhaqS6ZkGxXECP1u8&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});">Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/Mjc4eDIwOS9zbWFydC9ib3g/1228459.jpg?v=0&amp;st=QcFax9EEfAJIC4zDC5LodqdPKeUkLcUgyJlswWRL7-4&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">25 nejlepších klasických českých komedií. Víme, kde jsou online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-toto-jsou/Mjc4eDIwOS9zbWFydC9ib3g/1229140.jpg?v=0&amp;st=iCwcE49AG7RP1fdRcL6G_vI19h3rtRysxiUI4GVMoqk&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/721404/premier-fiala-exkluzivne-pro-blesk-proc-nesly-zastropovat-ceny-energii.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/721404/premier-fiala-exkluzivne-pro-blesk-proc-nesly-zastropovat-ceny-energii.html" title="Premiér Fiala exkluzivně pro Blesk: Proč nešly zastropovat ceny energií!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/721404/premier-fiala-exkluzivne-pro-blesk-proc-nesly-zastropovat-ceny-energii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala-e/Mjc4eDIwOS9zbWFydC9ib3g/1369620.jpg?v=0&amp;st=fyQgtBWsoMKsMQTavj6eRdC4GjEHwg2z7099dUIxym4&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/721404/premier-fiala-exkluzivne-pro-blesk-proc-nesly-zastropovat-ceny-energii.html" title="Premiér Fiala exkluzivně pro Blesk: Proč nešly zastropovat ceny energií!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/721404/premier-fiala-exkluzivne-pro-blesk-proc-nesly-zastropovat-ceny-energii.html'});">Premiér Fiala exkluzivně pro Blesk: Proč nešly zastropovat ceny energií!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114725/hana-marvanova-se-kdysi-s-ods-rozkmotrila-a-ted-za-ni-kandiduje-do-senatu-o-cem-to-svedci.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114725/hana-marvanova-se-kdysi-s-ods-rozkmotrila-a-ted-za-ni-kandiduje-do-senatu-o-cem-to-svedci.html" title="Hana Marvanová se kdysi s ODS rozkmotřila a teď za ní kandiduje do&amp;amp;nbsp;Senátu. O&amp;amp;nbsp;čem to svědčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114725/hana-marvanova-se-kdysi-s-ods-rozkmotrila-a-ted-za-ni-kandiduje-do-senatu-o-cem-to-svedci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hana-marvanova/Mjc4eDIwOS9zbWFydC9ib3g/1369639.jpg?v=0&amp;st=fHHRjCvjcFId-KqnOaI1OLCoKNjCjFgumPnehg_YHuw&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114725/hana-marvanova-se-kdysi-s-ods-rozkmotrila-a-ted-za-ni-kandiduje-do-senatu-o-cem-to-svedci.html" title="Hana Marvanová se kdysi s ODS rozkmotřila a teď za ní kandiduje do&amp;amp;nbsp;Senátu. O&amp;amp;nbsp;čem to svědčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114725/hana-marvanova-se-kdysi-s-ods-rozkmotrila-a-ted-za-ni-kandiduje-do-senatu-o-cem-to-svedci.html'});">Hana Marvanová se kdysi s ODS rozkmotřila a teď za ní kandiduje do&amp;nbsp;Senátu. O&amp;nbsp;čem to svědčí?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114763/babis-myslel-ze-ma-rakovinu-fiala-nemohl-odejit-od-zemana-sledujte-nejlepsi-politicke-rozhovory.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114763/babis-myslel-ze-ma-rakovinu-fiala-nemohl-odejit-od-zemana-sledujte-nejlepsi-politicke-rozhovory.html" title="Babiš myslel, že má rakovinu, Fiala nemohl odejít od Zemana. Sledujte nejlepší politické rozhovory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114763/babis-myslel-ze-ma-rakovinu-fiala-nemohl-odejit-od-zemana-sledujte-nejlepsi-politicke-rozhovory.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-myslel-z/Mjc4eDIwOS9zbWFydC9ib3g/1369585.jpg?v=0&amp;st=6CDKYfUT9sKxjI7tpKKVPNRmvhNuBADJNRyFHoczCE4&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114763/babis-myslel-ze-ma-rakovinu-fiala-nemohl-odejit-od-zemana-sledujte-nejlepsi-politicke-rozhovory.html" title="Babiš myslel, že má rakovinu, Fiala nemohl odejít od Zemana. Sledujte nejlepší politické rozhovory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114763/babis-myslel-ze-ma-rakovinu-fiala-nemohl-odejit-od-zemana-sledujte-nejlepsi-politicke-rozhovory.html'});">Babiš myslel, že má rakovinu, Fiala nemohl odejít od Zemana. Sledujte nejlepší politické rozhovory</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/lakavy-navrat-evropskych-politiku-k-zabehnutym-poradkum-1392628'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/lakavy-navrat-evropskych-politiku-k-zabehnutym-poradkum-1392628" title="Lákavý návrat evropských politiků k zaběhnutým pořádkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/lakavy-navrat-evropskych-politiku-k-zabehnutym-poradkum-1392628'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lakavy-navrat-e/Mjc4eDIwOS9zbWFydC9ib3g/1368774.jpg?v=0&amp;st=HvwdeCahBhwPd7uwzLX7oK9f_Byd-D4Lkzi0g5LgX1I&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/lakavy-navrat-evropskych-politiku-k-zabehnutym-poradkum-1392628" title="Lákavý návrat evropských politiků k zaběhnutým pořádkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/lakavy-navrat-evropskych-politiku-k-zabehnutym-poradkum-1392628'});">Lákavý návrat evropských politiků k zaběhnutým pořádkům</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/porsche-jako-traktor-elektromobil-i-sportak-tyhle-skvosty-skryva-stuttgartske-muzeum-1392320'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/porsche-jako-traktor-elektromobil-i-sportak-tyhle-skvosty-skryva-stuttgartske-muzeum-1392320" title="Porsche jako traktor, elektromobil i sporťák. Tyhle skvosty skrývá stuttgartské muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/porsche-jako-traktor-elektromobil-i-sportak-tyhle-skvosty-skryva-stuttgartske-muzeum-1392320'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/porsche-jako-tr/Mjc4eDIwOS9zbWFydC9ib3g/1367316.jpg?v=0&amp;st=wkRagt9iZ--XqoWwgapwIYIQZfMXHcGyOhI5dehHhjs&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/porsche-jako-traktor-elektromobil-i-sportak-tyhle-skvosty-skryva-stuttgartske-muzeum-1392320" title="Porsche jako traktor, elektromobil i sporťák. Tyhle skvosty skrývá stuttgartské muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/porsche-jako-traktor-elektromobil-i-sportak-tyhle-skvosty-skryva-stuttgartske-muzeum-1392320'});">Porsche jako traktor, elektromobil i sporťák. Tyhle skvosty skrývá stuttgartské muzeum</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/opel-mokka-1-5-cdti-6man-stylovka-zvenci-stara-skola-pod-kapotou-145443'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/opel-mokka-1-5-cdti-6man-stylovka-zvenci-stara-skola-pod-kapotou-145443" title="Opel Mokka 1.5 CDTI 6MAN – Stylovka zvenčí, stará škola pod kapotou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/opel-mokka-1-5-cdti-6man-stylovka-zvenci-stara-skola-pod-kapotou-145443'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opel-mokka-1-5/Mjc4eDIwOS9zbWFydC9ib3g/1369600.jpg?v=0&amp;st=H19domU05ZVpUqpy8LHn_uXcv1gYD_FTGXSMeGENtL0&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/opel-mokka-1-5-cdti-6man-stylovka-zvenci-stara-skola-pod-kapotou-145443" title="Opel Mokka 1.5 CDTI 6MAN – Stylovka zvenčí, stará škola pod kapotou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/opel-mokka-1-5-cdti-6man-stylovka-zvenci-stara-skola-pod-kapotou-145443'});">Opel Mokka 1.5 CDTI 6MAN – Stylovka zvenčí, stará škola pod kapotou</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bugatti-eb-110-devadesatkova-legenda-si-pripsala-prvenstvi-o-kterem-se-moc-nevi-145275'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/bugatti-eb-110-devadesatkova-legenda-si-pripsala-prvenstvi-o-kterem-se-moc-nevi-145275" title="Bugatti EB 110: Devadesátková legenda si připsala prvenství, o kterém se moc neví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bugatti-eb-110-devadesatkova-legenda-si-pripsala-prvenstvi-o-kterem-se-moc-nevi-145275'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bugatti-eb-110/Mjc4eDIwOS9zbWFydC9ib3g/1369601.jpg?v=0&amp;st=8ITRzfizl84_TpOQau15XcyUviuhzp18R33khc7LT2o&amp;ts=1661773938&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bugatti-eb-110-devadesatkova-legenda-si-pripsala-prvenstvi-o-kterem-se-moc-nevi-145275" title="Bugatti EB 110: Devadesátková legenda si připsala prvenství, o kterém se moc neví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bugatti-eb-110-devadesatkova-legenda-si-pripsala-prvenstvi-o-kterem-se-moc-nevi-145275'});">Bugatti EB 110: Devadesátková legenda si připsala prvenství, o kterém se moc neví</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 29. 8. 2022 17:12:49 -->
<!-- GetData(): 29. 8. 2022 17:12:49 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/721524/muz-vlezl-v-zoo-lvovi-do-vybehu-selma-ho-roztrhala-chranila-sva-lvicata.html' title="Muž vlezl v zoo lvovi do výběhu, šelma ho roztrhala! Chránila svá lvíčata?">Muž vlezl v zoo lvovi do výběhu, šelma ho roztrhala! Chránila svá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/114793/top-10-kanadske-narodni-parky.html' title="TOP 10: Kanadské národní parky">TOP 10: Kanadské národní parky</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-oznamili-protiofenzivu-na-jihu-podle-rusu-zasahli-sklad-s-jadernym-palivem.html' title="ONLINE: Ukrajinci oznámili protiofenzivu na jihu. Podle Rusů zasáhli sklad s jaderným palivem">ONLINE: Ukrajinci oznámili protiofenzivu na jihu. Podle Rusů zasáhli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419065/kotal-vrbova-lahev-meli-bychom-se-nejak-chovat-vlkanova-by-mel-jit.html' title="Kotal: Vrbova lahev? Měli bychom se nějak chovat… Vlkanova by měl jít">Kotal: Vrbova lahev? Měli bychom se nějak chovat… Vlkanova by měl jít</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-us-open/419074/us-open-online-prvni-den-v-akci-krejcikova-i-muchova-debut-nadeje.html' title="US Open ONLINE: První den v akci Krejčíková i Muchová, debut naděje">US Open ONLINE: První den v akci Krejčíková i Muchová, debut naděje</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/419073/prijde-reprezentant-litvinov-lovi-top-golmana-resime-to-priznava-gm.html' title="Přijde reprezentant? Litvínov loví TOP gólmana! Řešíme to, přiznává GM">Přijde reprezentant? Litvínov loví TOP gólmana! Řešíme to, přiznává GM</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/721171/stastna-mamina-eva-buresova-priznava-strachy-behem-tehotenstvi-co-ji-trapilo-pred-narozenim-tristana.html' title="Šťastná mamina Eva Burešová přiznává: Strachy během těhotenství! Co ji trápilo před narozením Tristana?">Šťastná mamina Eva Burešová přiznává: Strachy během těhotenství! Co…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/721516/ministr-obrany-sojgu-mimo-hru-armada-ho-pry-odstavila.html' title="Ministr obrany Šojgu mimo hru? Armáda ho prý odstavila!">Ministr obrany Šojgu mimo hru? Armáda ho prý odstavila!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/721522/hlubuckova-kauza-praha-vypise-tendr-na-hloubkove-audity-v-mestskych-firmach.html' title="Hlubučkova kauza: Praha vypíše tendr na hloubkové audity v městských firmách">Hlubučkova kauza: Praha vypíše tendr na hloubkové audity v městských…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zabavit-dite-o-prazdninach-mame-4-skvele-tipy'>Jak zabavit děti o prázdninách</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/jak-v-lete-zabranit-treni-stehen-zkuste-deodorant-sodu-i-bandaletky#part=1'>Jak zabránit tření stehen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/196342/vaza-zdobena-lekorici.html' title="Váza zdobená lékořicí...">Váza zdobená lékořicí...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/196345/jezera-v-nemecku-pro-sport-i-odpocinek.html' title="Jezera v Německu - Pro sport i odpočinek...">Jezera v Německu - Pro sport i odpočinek...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zaklady-prvni-pomoci-naucte-se-zachranit-dite-v-necekanych-situacich' title="Základy první pomoci: Naučte se zachránit dítě v nečekaných situacích">Základy první pomoci: Naučte se zachránit dítě v nečekaných situacích</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/buick-envista-predstaven-odhaluje-novy-designovy-jazyk-znacky-145442' title="Buick Envista představen, odhaluje nový designový jazyk značky">Buick Envista představen, odhaluje nový designový jazyk značky</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/red-bull-je-ted-podle-binotta-rychlejsi-sef-ferrari-vsak-veri-ze-rozdil-neni-tak-velky-jako-ve-spa' title="Red Bull je teď podle Binotta rychlejší. Šéf Ferrari však věří, že rozdíl není tak velký jako ve Spa">Red Bull je teď podle Binotta rychlejší. Šéf Ferrari však věří, že…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/kei-car-jako-paradni-retro-tato-vykulena-honda-za-300-tisic-ma-poklice-i-falesnou-fosnu-na-palubce' title="Kei car jako parádní retro! Tato vykulená Honda za 300 tisíc má poklice i falešnou fošnu na palubce">Kei car jako parádní retro! Tato vykulená Honda za 300 tisíc má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/astrosnimek-tydne-hvezdokupa-ngc-602/sc-870-a-210150/default.aspx' title="Astrosnímek týdne: Galaxie Kolo od vozu z JWST">Astrosnímek týdne: Galaxie Kolo od vozu z JWST</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/kvalita-obrazu-na-netflixu-hbo-a-dalsich-sluzbach-nereste-ji-nebo-si-poridte-4k-blu-ray' title="Kvalita obrazu na Netflixu, HBO a dalších službách? Neřešte ji, nebo si pořiďte 4K Blu-ray">Kvalita obrazu na Netflixu, HBO a dalších službách? Neřešte ji, nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/prvni-nastrel-ceny-nejlevnejsiho-tarifu-netflixu-reklam-nebude-moc-ale-prijdou-i-jina-omezeni' title="První nástřel ceny nejlevnějšího tarifu Netflixu. Reklam nebude moc, ale přijdou i jiná omezení">První nástřel ceny nejlevnějšího tarifu Netflixu. Reklam nebude moc,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/ppf-vstoupi-do-komarkova-allwynu-investice-muze-presahnout-sest-miliard-1392705' title="PPF vstoupí do Komárkova Allwynu, investice může přesáhnout šest miliard">PPF vstoupí do Komárkova Allwynu, investice může přesáhnout šest…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/cena-elektriny-pro-nemecky-trh-poprve-presahla-tisic-eur-prazska-burza-ji-nasledovala-1392691' title="Cena elektřiny pro německý trh poprvé přesáhla tisíc eur, pražská burza ji následovala">Cena elektřiny pro německý trh poprvé přesáhla tisíc eur, pražská…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/v-usa-sili-odpor-vuci-udrzitelnemu-investovani-esg-je-levicove-osklibaji-se-republikani-1392698' title="V USA sílí odpor vůči udržitelnému investování ESG. Je levicové, ošklíbají se republikáni">V USA sílí odpor vůči udržitelnému investování ESG. Je levicové,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html'>Nejlepší letní jídla</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jednoducha-a-luxusni-budapestska-pomazanka-staci-trochu-vylepsit-dve-zakladni-ingredience-1748.html' title="Jednoduchá a luxusní budapešťská pomazánka: Stačí trochu vylepšit dvě základní ingredience">Jednoduchá a luxusní budapešťská pomazánka: Stačí trochu vylepšit dvě…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-jidla-na-konec-prazdnin-10-receptu-ktere-zvednou-naladu-smutnym-detem-a-dodaji-energii-unavenym-rodicum-1735.html' title="Nejlepší jídla na konec prázdnin: 10 receptů, které zvednou náladu smutným dětem a dodají energii unaveným rodičům">Nejlepší jídla na konec prázdnin: 10 receptů, které zvednou náladu…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/hot-dogy-miluji-je-deti-i-dospeli-po-celem-svete-ochutnejte-ty-nejlepsi-od-klasiky-po-zahranicni-delikatesy-1726.html' title="Hot dogy: Milují je děti i dospělí po celém světě. Ochutnejte ty nejlepší, od klasiky po zahraniční delikatesy">Hot dogy: Milují je děti i dospělí po celém světě. Ochutnejte ty…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-recko/114717/jak-si-uzit-recky-ostrov-korfu.html' title="Jak si užít řecký ostrov Korfu">Jak si užít řecký ostrov Korfu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/721049/6-cestovnich-tipu-kam-za-vinem-v-cechach-i-na-morave.html' title="6 cestovních tipů, kam za vínem v Čechách i na Moravě">6 cestovních tipů, kam za vínem v Čechách i na Moravě</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114523/akademie-lide-a-zeme-kralovstvi-nekralovstvi.html' title="Akademie Lidé a Země: Království nekrálovství">Akademie Lidé a Země: Království nekrálovství</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tyden-streamuje-a-jede-dal-opat04-dostal-behem-subathonu-donate-i-od-marianka' title="Týden streamuje a jede dál. Opat04 dostal během subathonu donate i od Mariánka">Týden streamuje a jede dál. Opat04 dostal během subathonu donate i od…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-te-nauci-vogue-beauty-secrets-2' title="Ty nejlepší tipy z Vogue secrets beauty videí #2 ">Ty nejlepší tipy z Vogue secrets beauty videí #2 </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/mtv-vm-as-2022-highlights-cenzura-maneskin-nove-album-taylor-swift-i-virtualni-eminem' title="MTV VMAs 2022 highlights: Cenzura Maneskin, nové album Taylor Swift i virtuální Eminem">MTV VMAs 2022 highlights: Cenzura Maneskin, nové album Taylor Swift i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/zivot-na-vysoke-noze-jak-nase-chodidlo-ovlivnuji-boty-na-vysokem-podpatku-6895.html' title="Život na vysoké noze: Jak naše chodidlo ovlivňují boty na vysokém podpatku">Život na vysoké noze: Jak naše chodidlo ovlivňují boty na vysokém…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-zvladnout-emocni-zatez-a-uvolnit-napeti-6891.html' title="Jak zvládnout emoční zátěž a uvolnit napětí">Jak zvládnout emoční zátěž a uvolnit napětí</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-je-to-masaz-gua-sha-omladi-plet-a-zbavi-vas-bolesti-6886.html' title="Co je to masáž gua sha? Omladí pleť a zbaví vás bolesti">Co je to masáž gua sha? Omladí pleť a zbaví vás bolesti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29284/raj-draku-a-rejnoku-narodni-park-komodo.html' title="Ráj draků a rejnoků: Národní park Komodo">Ráj draků a rejnoků: Národní park Komodo</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-dechberouci-zazrak-a-pruzina/29441/zazrak-a-pruzina-20.html' title="Zázrak a Pružina 20">Zázrak a Pružina 20</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29439/zachrani-vzacneho-orla-nove-objevena-krysa.html' title="Zachrání vzácného orla nově objevená krysa?">Zachrání vzácného orla nově objevená krysa?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7878398/start-kampane-spolu-fiala-varoval-pred-volbou-extremistu.html' title="Start kampaně SPOLU: Fiala varoval před volbou extremistů">Start kampaně SPOLU: Fiala varoval před volbou extremistů</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7878292/zdroj-zivotni-radosti-basketbal-partaci-z-narodniho-tymu-otevrene-o-satoranskem.html' title="Zdroj životní radosti? Basketbal. Parťáci z národního týmu otevřeně o Satoranském">Zdroj životní radosti? Basketbal. Parťáci z národního týmu otevřeně o…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7878225/jitka-sedlackova-a-pavel-topfer.html' title="Jitka Sedláčková a Pavel Töpfer">Jitka Sedláčková a Pavel Töpfer</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function gReQOTS6zD(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function lucuMYXQU8(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const KluU1h25tW = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".ElsgPETZZg {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.hTWyV9wFcg {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.UQWdPeySjp {width:700px;background:#fff;border:none;border-radius:0.5em;}.UQWdPeySjp > div {padding:1rem 1.5rem;}.UQWdPeySjp p {font-size: 1.1em}.IaoYXhlvt9 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.NzhahFhF60 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.NzhahFhF60 b {font-weight:700;}.UeL2cqYWDA {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.daGz0d1sZ7 {background:#424242;}.XITsgITzDr {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.VOMnyv4dg5 {display:inline-block}.sKZq9peakq {color:#d00000}[--]<div class='fs-os ElsgPETZZg'><div class='hTWyV9wFcg'></div><div class='UQWdPeySjp'><div><div class='IaoYXhlvt9'><span></span></div><div class='NzhahFhF60'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='VOMnyv4dg5'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='UeL2cqYWDA daGz0d1sZ7'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".ElsgPETZZg\").hide()' title='Zatím zavřít' class='UeL2cqYWDA XITsgITzDr'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='UeL2cqYWDA'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='sKZq9peakq' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fod-textu-ke-zvuku-po-zivych-diskuzich-twitter-vstupuje-do-sveta-podcastu%2fsc-320-a-218128%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(lucuMYXQU8('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					gReQOTS6zD('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(lucuMYXQU8('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		gReQOTS6zD('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  KluU1h25tW();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
	</body>
</html>