
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '209828',
		    sourceId: 'zive-cz'
		  };
		</script>

		
		<title>Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Microsoft ukončil třetí čtvrtletí fiskálního roku 2021 tržbami ve výši 41,7 miliardy dolarů, o 19 % vyššími než loni ve stejném období. Jde také o historicky nejlepší druhý kalendářní kvartál v historii firmy. Ještě rychleji než tržby" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky" />
		<meta property="og:description" content="Microsoft ukončil třetí čtvrtletí fiskálního roku 2021 tržbami ve výši 41,7 miliardy dolarů, o 19 % vyššími než loni ve stejném období. Jde také o historicky nejlepší druhý kalendářní kvartál v historii firmy. Ještě rychleji než tržby" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky" />
		<meta name="twitter:description" content="Microsoft ukončil třetí čtvrtletí fiskálního roku 2021 tržbami ve výši 41,7 miliardy dolarů, o 19 % vyššími než loni ve stejném období. Jde také o historicky nejlepší druhý kalendářní kvartál v historii firmy. Ještě rychleji než tržby" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=681788785" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=681788785" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=681788785" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/orientace-na-cloud-a-firmy-funguje-microsoft-ma-dalsi-rekordni-vysledky/sc-320-a-209828/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/orientace-na-cloud-a-firmy-funguje-microsoft-ma-dalsi-rekordni-vysledky/a-209828/default.aspx" >
		<meta name="id" content="209828"/>

		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 28 Apr 2021 07:45:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "257",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/orientace-na-cloud-a-firmy-funguje-microsoft-ma-dalsi-rekordni-vysledky/sc-320-a-209828/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.031" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.5.031' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.4.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Microsoft', 'Cloud', 'Windows', 'Byznys', 'Historie', 'Linkedin', 'Minecraft', 'GitHub', 'Visual Studio', 'Finanční výsledky', 'Xbox', 'Dolar', 'Uživatelé', 'Rekordní výsledek', 'MS Office', 'Teams', 'Boston Dynamics', 'Orientace', 'Počítač', 'Tržby'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=209828" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTI0NzQyNTU1Mw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYEAgIPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGRmS68mG0ZIINm6b119l1Ab/thqxQ==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/nemecka-policie-si-po-ovladnuti-botnetu-emotet-vynutila-jeho-vzdalenou-odinstalaci-z-pocitacu/sc-3-a-209783/default.aspx" title="Německá policie si po ovládnutí botnetu Emotet vynutila jeho vzdálenou odinstalaci z počítačů"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=125776136' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/nemecka-policie-si-po-ovladnuti-botnetu-emotet-vynutila-jeho-vzdalenou-odinstalaci-z-pocitacu/sc-3-a-209783/default.aspx" title="Německá policie si po ovládnutí botnetu Emotet vynutila jeho vzdálenou odinstalaci z počítačů">Německá policie si po ovládnutí botnetu Emotet vynutila jeho vzdálenou odinstalaci z počítačů</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=706221829" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2forientace-na-cloud-a-firmy-funguje-microsoft-ma-dalsi-rekordni-vysledky%2fsc-320-a-209828%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 209828;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/orientace-na-cloud-a-firmy-funguje-microsoft-ma-dalsi-rekordni-vysledky/sc-320-a-209828/default.aspx"
  },
  "headline": "Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=681788785",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-04-28T07:45:00Z",
  "dateModified": "2021-04-28T07:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="209828">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/microsoft/sc-129/default.aspx" class="article-crumb">Microsoft</a> | <a href="https://www.zive.cz/byznys/sc-170/default.aspx" class="article-crumb">Byznys</a> | <a href="https://www.zive.cz/financni-vysledky/sc-385/default.aspx" class="article-crumb">Finanční výsledky</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="209828" data-io-article-url="https://connect.zive.cz/clanky/orientace-na-cloud-a-firmy-funguje-microsoft-ma-dalsi-rekordni-vysledky/sc-320-a-209828/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				<span class="ar-date">28. dubna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/jeden-wafer-jeden-cip-nova-generace-cerebras-wse-2-ma-850-tisic-jader/sc-320-a-209696/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jeden wafer, jeden čip. Nová generace Cerebras WSE-2 má 850 tisíc jader">Jeden wafer, jeden čip. Nová generace Cerebras WSE-2 má 850 tisíc jader</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d209828%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Orientace+na+cloud+a+firmy+funguje.+Microsoft+m%c3%a1+dal%c5%a1%c3%ad+rekordn%c3%ad+v%c3%bdsledky&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2forientace-na-cloud-a-firmy-funguje-microsoft-ma-dalsi-rekordni-vysledky%2fsc-320-a-209828%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky | Zdroj: Microsoft
' title='Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky | Zdroj: Microsoft
' src='/getfile.aspx?id_file=681788785' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">


	<div class="cnc-ads cnc-ads--under_article" style="margin-top:5px;">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>


            <p>Microsoft <a href="https://www.microsoft.com/en-us/Investor/earnings/FY-21-Q3/press-release-webcast">ukončil</a> třetí čtvrtletí fiskálního roku 2021 tržbami ve výši 41,7 miliardy dolarů, o 19 % vyššími než loni ve stejném období. Jde také o historicky nejlepší druhý kalendářní kvartál v historii firmy. Ještě rychleji než tržby rostl zisk. Ten provozní stoupl o 31 % na 17 miliard dolarů, čistý pak dokonce o 44 % na 15,5 miliardy.</p>

<a href="http://connect.zive.cz/clanky/microsoft-jedna-o-nakupu-firmy-na-ktere-je-zavisly-apple-a-jeho-siri/sc-320-a-209527/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Microsoft kupuje firmu, na které je závislý Apple a jeho Siri">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=30990674' alt='Microsoft kupuje firmu, na které je závislý Apple a jeho Siri' />
	</div>

	<div class="ar-txt">
		<h3>Microsoft kupuje firmu, na které je závislý Apple a jeho Siri</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Tržby stoupaly všem divizím i jejich klíčovým dílčím produktům. Příjmy z prodeje nebo předplatného firemních verzí MS Office poskočily o 14 %, balík Microsoft 365 si pak předplácí již 50,2 milionu nefiremních uživatelů. O čtvrtinu vzrostly příjmy profesní sítě LinkedIn i nástrojů Dynamics. Opět se dařilo i serverům, celá divize hlásí 26% nárůst příjmů, samotný cloud Azure pak dokonce 50%.</p>

<p>Covidem zvýšený zájem o počítače se projevil také v úspěchu Windows. Prodeje OEM licencí vzrostly o 10 %, sám Microsoft pak na počítačích Surface utržil o 12&nbsp;% více než loni. Bing a reklamní byznys stouply o 17 %, ten herní pak o 50 %.</p>

<p>Na herním hardwaru firma utržil o 2325 % víc než loni díky stále vysoké poptávce po nových Xboxech Series S|X, hry a další obsah spojený s Xboxem hlásí 34% růst.</p>

<a href="http://www.zive.cz/clanky/peklo-opet-zamrzlo-windows-10-se-naucily-spoustet-graficke-programy-z-linuxu/sc-3-a-209795/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Peklo opět zamrzlo: Windows 10 se naučily spouštět grafické programy z Linuxu">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=859320250' alt='Peklo opět zamrzlo: Windows 10 se naučily spouštět grafické programy z Linuxu' />
	</div>

	<div class="ar-txt">
		<h3>Peklo opět zamrzlo: Windows 10 se naučily spouštět grafické programy z Linuxu</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>V konferenčním hovoru pak zástupci Microsoftu prozradili i několik absolutních čísel. Komunikační síť Teams již každý den využívá 145 milionů lidí. Windows 10 najdeme na 1,3 miliardy počítačů. Na Office 365 se spoléhá 300 milionů firemních uživatelů. Na LinkedInu najdeme 765 milionů členů. Minecraft každý měsíc hraje 140 milionů uživatelů. Rodinu GitHubu čítá skoro 65 milionů vývojářů a Visual Studio používá 25 milionů programátorů.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6956947" data-pre="om"><div id="video-6956947"></div></div>
<div class="clear"></div>


            

			

		        

			
		
	</div>



<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/orientace-na-cloud-a-firmy-funguje-microsoft-ma-dalsi-rekordni-vysledky/sc-320-a-209828/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/jeden-wafer-jeden-cip-nova-generace-cerebras-wse-2-ma-850-tisic-jader/sc-320-a-209696/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jeden wafer, jeden čip. Nová generace Cerebras WSE-2 má 850 tisíc jader">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Jeden wafer, jeden čip. Nová generace Cerebras WSE-2 má 850 tisíc jader
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="209828">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/microsoft/sc-129/default.aspx">Microsoft</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Microsoft');/*]]>*/</script>, <a href="https://www.zive.cz/cloud/sc-222/default.aspx">Cloud</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cloud');/*]]>*/</script>, <a href="https://www.zive.cz/windows/sc-115/default.aspx">Windows</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows');/*]]>*/</script>, <a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="https://www.zive.cz/historie/sc-217/default.aspx">Historie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Historie');/*]]>*/</script>, <a href="https://www.zive.cz/linkedin/sc-669/default.aspx">Linkedin</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Linkedin');/*]]>*/</script>, <a href="https://www.zive.cz/minecraft/sc-732/default.aspx">Minecraft</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Minecraft');/*]]>*/</script>, <a href="https://www.zive.cz/github/sc-954/default.aspx">GitHub</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GitHub');/*]]>*/</script>, <a href="https://www.zive.cz/visual-studio/sc-750/default.aspx">Visual Studio</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Visual Studio');/*]]>*/</script>, <a href="https://www.zive.cz/financni-vysledky/sc-385/default.aspx">Finanční výsledky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Finanční výsledky');/*]]>*/</script>, <a href="https://www.zive.cz/xbox/sc-404/default.aspx">Xbox</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xbox');/*]]>*/</script>, <a href="https://www.zive.cz/dolar/at-1011794/default.aspx">Dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script>, <a href="https://www.zive.cz/uzivatele/at-1011975/default.aspx">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script>, <a href="https://www.zive.cz/rekordni-vysledek/at-1139221/default.aspx">Rekordní výsledek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rekordní výsledek');/*]]>*/</script>, <a href="https://www.zive.cz/ms-office/at-1006465/default.aspx">MS Office</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MS Office');/*]]>*/</script>, <a href="https://www.zive.cz/teams/at-1045788/default.aspx">Teams</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Teams');/*]]>*/</script>, <a href="https://www.zive.cz/boston-dynamics/at-1021538/default.aspx">Boston Dynamics</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Boston Dynamics');/*]]>*/</script>, <a href="https://www.zive.cz/orientace/at-1037921/default.aspx">Orientace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Orientace');/*]]>*/</script>, <a href="https://www.zive.cz/pocitac/at-1011685/default.aspx">Počítač</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Počítač');/*]]>*/</script>, <a href="https://www.zive.cz/trzby/at-1034012/default.aspx">Tržby</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tržby');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"209828","name":"Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky","imageCount":"0"}}
        var cncArticle = {"id":209828,"versionId":"1619598540000","title":"Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky","author":["Lukáš Václavík"],"published":"2021-04-28T09:45:00","created":"2021-04-28T08:15:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="208226" data-rel="1612121820000"  data-ver="1612184940000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/avast-omni-krabicka-ktera-vam-hackne-sit-a-promeni-se-v-unikatni-antivirus/sc-3-a-208226/default.aspx" class="ga-plain-titlegtm-track-t" title="Avast Omni: Krabička, která vám hackne síť a promění se v unikátní antivirus" data-title="Avast Omni: Krabička, která vám hackne síť a promění se v unikátní antivirus"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=433208656' alt='Avast Omni: Krabička, která vám hackne síť a promění se v unikátní antivirus' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/avast-omni-krabicka-ktera-vam-hackne-sit-a-promeni-se-v-unikatni-antivirus/sc-3-a-208226/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Avast Omni: Krabička, která vám hackne síť a promění se v unikátní antivirus" data-title="Avast Omni: Krabička, která vám hackne síť a promění se v unikátní antivirus">Avast Omni: Krabička, která vám hackne síť a promění se v unikátní antivirus</a></h2>
				
				
				
				<p class="ar-anno">** Počítač dnes ochrání kdejaký antivirus ** Drobná krabička Omni se postará rovnou o celou domácí síť ** Bude ji odposlouchávat, analyzovat a blokovat útoky</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/avast-omni-krabicka-ktera-vam-hackne-sit-a-promeni-se-v-unikatni-antivirus/sc-3-a-208226/default.aspx?showforum=1">122</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Antivirus</span><span class="article-crumb">IoT</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="209662" data-rel="1618938720000"  data-ver="1619097780000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx" class="ga-plain-titlegtm-track-t" title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje" data-title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=899976207' alt='Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje" data-title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje">Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje</a></h2>
				
				
				
				<p class="ar-anno">** Blíží se konec neomezených Fotek Google ** Pokud si nezaplatíte, alternativy zatím nejsou ** Tuto službu totiž dělá tím, čím je A.I. </p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx?showforum=1">124</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Fotografování</span><span class="article-crumb">Disk Google</span><span class="article-crumb">Google</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208407" data-rel="1614524940000"  data-ver="1614525300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://connect.zive.cz/clanky/financni-sprava-tento-mesic-spusti-moje-dane-priznani-ma-byt-hracka/sc-320-a-208407/default.aspx" class="ga-plain-titlegtm-track-t" title="Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka" data-title="Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=406574274' alt='Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://connect.zive.cz/clanky/financni-sprava-tento-mesic-spusti-moje-dane-priznani-ma-byt-hracka/sc-320-a-208407/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka" data-title="Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka">Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://connect.zive.cz/clanky/financni-sprava-tento-mesic-spusti-moje-dane-priznani-ma-byt-hracka/sc-320-a-208407/default.aspx?showforum=1">84</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">eIdentita</span><span class="article-crumb">Česko</span><span class="article-crumb">eGovernment</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="209346" data-rel="1617176700000"  data-ver="1617175560000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/japonci-zacali-oled-panely-tisknout-ve-velkem-monitory-zlevni-a-bude-jich-vice/sc-3-a-209346/default.aspx" class="ga-plain-titlegtm-track-t" title="Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více" data-title="Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=432132834' alt='Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/japonci-zacali-oled-panely-tisknout-ve-velkem-monitory-zlevni-a-bude-jich-vice/sc-3-a-209346/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více" data-title="Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více">Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/japonci-zacali-oled-panely-tisknout-ve-velkem-monitory-zlevni-a-bude-jich-vice/sc-3-a-209346/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">OLED</span><span class="article-crumb">Japonsko</span><span class="article-crumb">Monitory</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207453" data-rel="1607863500000"  data-ver="1607700300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx" class="ga-plain-titlegtm-track-t" title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno" data-title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=758409873' alt='Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno" data-title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno">Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208800" data-rel="1614708000000"  data-ver="1614778080000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/sestikolku-perseverance-pohani-prehistoricky-procesor-podobny-mel-i-apple-imac-g3/sc-3-a-208800/default.aspx" class="ga-plain-titlegtm-track-t" title="Šestikolku Perseverance pohání prehistorický procesor. Podobný měl i Apple iMac G3" data-title="Šestikolku Perseverance pohání prehistorický procesor. Podobný měl i Apple iMac G3"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=669307159' alt='Šestikolku Perseverance pohání prehistorický procesor. Podobný měl i Apple iMac G3' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/sestikolku-perseverance-pohani-prehistoricky-procesor-podobny-mel-i-apple-imac-g3/sc-3-a-208800/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Šestikolku Perseverance pohání prehistorický procesor. Podobný měl i Apple iMac G3" data-title="Šestikolku Perseverance pohání prehistorický procesor. Podobný měl i Apple iMac G3">Šestikolku Perseverance pohání prehistorický procesor. Podobný měl i Apple iMac G3</a></h2>
				
				
				
				<p class="ar-anno">** Rover pohání prehistorický čip PowerPC 750, prolétlo internetem ** Ve skutečnosti je to složitější, je to jeho kosmická verze ** Jmenuje se BAE RAD750 a příliš nezestárnul</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/sestikolku-perseverance-pohani-prehistoricky-procesor-podobny-mel-i-apple-imac-g3/sc-3-a-208800/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Procesory</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208824" data-rel="1614771900000"  data-ver="1614771360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-3-a-208824/default.aspx" class="ga-plain-titlegtm-track-t" title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil" data-title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=654337463' alt='Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-3-a-208824/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil" data-title="Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil">Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-3-a-208824/default.aspx?showforum=1">41</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">eGovernment</span><span class="article-crumb">Doprava</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="205786" data-rel="1618552140000"  data-ver="1618646520000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy" data-title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=551979850' alt='Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy" data-title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy">Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy</a></h2>
				
				
				
				<p class="ar-anno">** Vývoj COVID-19 v Česku: nakažení, úmrtí, testovaní, hospitalizovaní ** Mapa podle okresů, přehled podle věku, situace v Evropě i ve světě ** Každý den aktualizované grafy a mapy</p>
				<p class="ar-info">

					<span>Marek Lutonský</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx?showforum=1">174</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Koronavirus</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208603" data-rel="1613735100000"  data-ver="1613724840000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-porad-mysli-i-na-odpurce-predplatneho-letos-vyda-office-2021/sc-3-a-208603/default.aspx" class="ga-plain-titlegtm-track-t" title="Microsoft pořád myslí i na odpůrce předplatného. Letos vydá Office 2021" data-title="Microsoft pořád myslí i na odpůrce předplatného. Letos vydá Office 2021"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=631566301' alt='Microsoft pořád myslí i na odpůrce předplatného. Letos vydá Office 2021' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-porad-mysli-i-na-odpurce-predplatneho-letos-vyda-office-2021/sc-3-a-208603/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Microsoft pořád myslí i na odpůrce předplatného. Letos vydá Office 2021" data-title="Microsoft pořád myslí i na odpůrce předplatného. Letos vydá Office 2021">Microsoft pořád myslí i na odpůrce předplatného. Letos vydá Office 2021</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/microsoft-porad-mysli-i-na-odpurce-predplatneho-letos-vyda-office-2021/sc-3-a-208603/default.aspx?showforum=1">90</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Microsoft Office</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208991" data-rel="1615617600000"  data-ver="1615552860000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vy-a-pocitac-v-domaci-kancelari-jasne-vede-libreoffice-predplatne-office-skoncilo-az-treti/sc-3-a-208991/default.aspx" class="ga-plain-titlegtm-track-t" title="Vy a počítač: V domácí kanceláři jasně vede LibreOffice. Předplatné Office skončilo až třetí" data-title="Vy a počítač: V domácí kanceláři jasně vede LibreOffice. Předplatné Office skončilo až třetí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=321723431' alt='Vy a počítač: V domácí kanceláři jasně vede LibreOffice. Předplatné Office skončilo až třetí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vy-a-pocitac-v-domaci-kancelari-jasne-vede-libreoffice-predplatne-office-skoncilo-az-treti/sc-3-a-208991/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vy a počítač: V domácí kanceláři jasně vede LibreOffice. Předplatné Office skončilo až třetí" data-title="Vy a počítač: V domácí kanceláři jasně vede LibreOffice. Předplatné Office skončilo až třetí">Vy a počítač: V domácí kanceláři jasně vede LibreOffice. Předplatné Office skončilo až třetí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vy-a-pocitac-v-domaci-kancelari-jasne-vede-libreoffice-predplatne-office-skoncilo-az-treti/sc-3-a-208991/default.aspx?showforum=1">112</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Vy a počítač</span><span class="article-crumb">LibreOffice</span><span class="article-crumb">Microsoft Office</span><span class="article-crumb">Ankety</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/677706/ministri-bez-respiratoru-na-vlade-meli-jsme-cas-neco-snist-haji-hole-brady-brabec.html" title="Ministři bez respirátorů na vládě? „Měli jsme čas něco sníst,“ hájí „holé brady“ Brabec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/677706/ministri-bez-respiratoru-na-vlade-meli-jsme-cas-neco-snist-haji-hole-brady-brabec.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192266.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=obb8-S9HJ0OqQ2dUrgeWyg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/677706/ministri-bez-respiratoru-na-vlade-meli-jsme-cas-neco-snist-haji-hole-brady-brabec.html" title="Ministři bez respirátorů na vládě? „Měli jsme čas něco sníst,“ hájí „holé brady“ Brabec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/677706/ministri-bez-respiratoru-na-vlade-meli-jsme-cas-neco-snist-haji-hole-brady-brabec.html'});"><span>Ministři bez respirátorů na vládě? „Měli jsme čas něco sníst,“ hájí „holé brady“ Brabec</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/677698/velvyslanec-kmonicek-rusove-na-sebe-u-vrbetic-privolali-certa-a-hlad-po-ceskych-pasech-v-usa.html" title="Velvyslanec Kmoníček: Rusové na sebe u Vrbětic přivolali čerta a hlad po českých pasech v USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/677698/velvyslanec-kmonicek-rusove-na-sebe-u-vrbetic-privolali-certa-a-hlad-po-ceskych-pasech-v-usa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192273.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9VCdVZ3DTJ7GWPsqYhnI3A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/677698/velvyslanec-kmonicek-rusove-na-sebe-u-vrbetic-privolali-certa-a-hlad-po-ceskych-pasech-v-usa.html" title="Velvyslanec Kmoníček: Rusové na sebe u Vrbětic přivolali čerta a hlad po českých pasech v USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/677698/velvyslanec-kmonicek-rusove-na-sebe-u-vrbetic-privolali-certa-a-hlad-po-ceskych-pasech-v-usa.html'});"><span>Velvyslanec Kmoníček: Rusové na sebe u Vrbětic přivolali čerta a hlad po českých pasech v USA</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/677623/netykavka-petra-ze-svatby-na-prvni-pohled-odhodila-stud-prvni-nahe-foto.html" title="Netykavka Petra ze Svatby na první pohled odhodila stud: První nahé foto!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/677623/netykavka-petra-ze-svatby-na-prvni-pohled-odhodila-stud-prvni-nahe-foto.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192362.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=EIw8dLDLfHGwsH1653ONlQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/677623/netykavka-petra-ze-svatby-na-prvni-pohled-odhodila-stud-prvni-nahe-foto.html" title="Netykavka Petra ze Svatby na první pohled odhodila stud: První nahé foto!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/677623/netykavka-petra-ze-svatby-na-prvni-pohled-odhodila-stud-prvni-nahe-foto.html'});"><span>Netykavka Petra ze Svatby na první pohled odhodila stud: První nahé foto!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html" title="Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189356.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fqGY9iF4Sz7qyGjRXIUMLg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html" title="Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html'});"><span>Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191653.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=M1d2u07ymEDdotiYiCMAHg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto" title="Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-octavia-byla-po-nehode-na-odpis-v-rusku-z-ni-udelali-nove-auto'});"><span>Tato Škoda Octavia byla po nehodě na odpis. V Rusku z ní udělali nové auto</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233973.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sFOpZsym4u8vjF8949-jLw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><span>FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088591.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sNU6Rl1FrF_bAggqMPvtzw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});"><span>9 tipů na nejlepší televizory, které si dnes můžete pořídit</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem" title="HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177427.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=x-4Bi78MxUcOJA6G6IRA6A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem" title="HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem'});"><span>HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179671.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=n4wnnaGjwuTBD_hdB5dScw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani" title="7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/7-skvelych-modifikaci-ktere-zmeni-grand-theft-auto-5-k-nepoznani'});"><span>7 skvělých modifikací, které změní Grand Theft Auto 5 k nepoznání</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27389/chytry-robot-se-stavou-mobilni-dobijeci-stanice.html" title="Chytrý robot se šťávou: Mobilní dobíjecí stanice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27389/chytry-robot-se-stavou-mobilni-dobijeci-stanice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192288.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MEye_cRkR5nMkb3u5AX6CA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27389/chytry-robot-se-stavou-mobilni-dobijeci-stanice.html" title="Chytrý robot se šťávou: Mobilní dobíjecí stanice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27389/chytry-robot-se-stavou-mobilni-dobijeci-stanice.html'});"><span>Chytrý robot se šťávou: Mobilní dobíjecí stanice</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Dubnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=706221829" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest levných telefonů s 5G</p>
				<p>Test 10 webkamer</p>
				<p>Těžba kryptoměn se stále vyplatí</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://samsungmania.mobilmania.zive.cz/clanky/rada-samsung-galaxy-watch-4-se-blizi-hodinky-zrejme-dokazi-zmerit-glykemii/sc-309-a-1350908/default.aspx" title="Samsung Galaxy Watch 4 se blíží. Hodinky zřejmě dokáží změřit glykémii"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=379790474" /></a><a class="text ar-title gtm-track-t" href="https://samsungmania.mobilmania.zive.cz/clanky/rada-samsung-galaxy-watch-4-se-blizi-hodinky-zrejme-dokazi-zmerit-glykemii/sc-309-a-1350908/default.aspx" title="Samsung Galaxy Watch 4 se blíží. Hodinky zřejmě dokáží změřit glykémii"><span>Samsung Galaxy Watch 4 se blíží. Hodinky zřejmě dokáží změřit glykémii</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx" title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=98839665" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx" title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky"><span>Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx" title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=340164071" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx" title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon"><span>V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000446.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1Mua4wBZK2OXgTGaVn57mw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});">12 nejlepších komedií roku 2019, které musíte vidět</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177148.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rNyMy93jaCOaxzl9UQBQ5g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});">Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395340/o-co-se-hraje-v-poharu-double-obhajoba-evropa-i-zachrana-sezony.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395340/o-co-se-hraje-v-poharu-double-obhajoba-evropa-i-zachrana-sezony.html" title="O co se hraje v poháru? Double, obhajoba, Evropa i záchrana sezony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395340/o-co-se-hraje-v-poharu-double-obhajoba-evropa-i-zachrana-sezony.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192271.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9RQOnuvcpeHipmISCgg7Cw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395340/o-co-se-hraje-v-poharu-double-obhajoba-evropa-i-zachrana-sezony.html" title="O co se hraje v poháru? Double, obhajoba, Evropa i záchrana sezony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/395340/o-co-se-hraje-v-poharu-double-obhajoba-evropa-i-zachrana-sezony.html'});">O co se hraje v poháru? Double, obhajoba, Evropa i záchrana sezony</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233973.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Afd8hiEMrJ_Hwc5kDoFcwA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/106792/exministr-blatny-byl-lidsky-a-vtipny-chtel-pomoct-lidem-a-zemi-chyby-se-staly-rika-jeho-byvala-mluvci-peterova.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/106792/exministr-blatny-byl-lidsky-a-vtipny-chtel-pomoct-lidem-a-zemi-chyby-se-staly-rika-jeho-byvala-mluvci-peterova.html" title="Exministr Blatný byl lidský a vtipný, chtěl pomoct lidem a zemi, chyby se staly, říká jeho bývalá mluvčí Peterová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/106792/exministr-blatny-byl-lidsky-a-vtipny-chtel-pomoct-lidem-a-zemi-chyby-se-staly-rika-jeho-byvala-mluvci-peterova.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192297.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rUrtqmB_61vshmy54S4Nvg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/106792/exministr-blatny-byl-lidsky-a-vtipny-chtel-pomoct-lidem-a-zemi-chyby-se-staly-rika-jeho-byvala-mluvci-peterova.html" title="Exministr Blatný byl lidský a vtipný, chtěl pomoct lidem a zemi, chyby se staly, říká jeho bývalá mluvčí Peterová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/106792/exministr-blatny-byl-lidsky-a-vtipny-chtel-pomoct-lidem-a-zemi-chyby-se-staly-rika-jeho-byvala-mluvci-peterova.html'});">Exministr Blatný byl lidský a vtipný, chtěl pomoct lidem a zemi, chyby se staly, říká jeho bývalá mluvčí Peterová</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106636/velky-rozsutec-kamenny-princ-male-fatry-jehoz-popularita-jej-vynesla-i-do-znaku-narodniho-parku.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106636/velky-rozsutec-kamenny-princ-male-fatry-jehoz-popularita-jej-vynesla-i-do-znaku-narodniho-parku.html" title="Veľký Rozsutec: Kamenný princ Malé Fatry, jehož popularita jej vynesla i do znaku národního parku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106636/velky-rozsutec-kamenny-princ-male-fatry-jehoz-popularita-jej-vynesla-i-do-znaku-narodniho-parku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192306.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rpzNYyWqtfrMcqNs8G69PA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106636/velky-rozsutec-kamenny-princ-male-fatry-jehoz-popularita-jej-vynesla-i-do-znaku-narodniho-parku.html" title="Veľký Rozsutec: Kamenný princ Malé Fatry, jehož popularita jej vynesla i do znaku národního parku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106636/velky-rozsutec-kamenny-princ-male-fatry-jehoz-popularita-jej-vynesla-i-do-znaku-narodniho-parku.html'});">Veľký Rozsutec: Kamenný princ Malé Fatry, jehož popularita jej vynesla i do znaku národního parku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900" title="Během pandemie našetřili, vyhořeli a teď opouštějí zaměstnání. Yoloing hýbe trhem práce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191246.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dhkwrPWbBAMnixFmjD0NJw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900" title="Během pandemie našetřili, vyhořeli a teď opouštějí zaměstnání. Yoloing hýbe trhem práce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/behem-pandemie-nasetrili-vyhoreli-a-ted-opousteji-zamestnani-yoloing-hybe-trhem-prace-1379900'});">Během pandemie našetřili, vyhořeli a teď opouštějí zaměstnání. Yoloing hýbe trhem práce</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742" title="Z černé skládky městský park. Jak a kdy se promění pláň Rohanského ostrova      " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190356.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8_v0o1b2R1FF3m2s71fEwQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742" title="Z černé skládky městský park. Jak a kdy se promění pláň Rohanského ostrova      " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742'});">Z černé skládky městský park. Jak a kdy se promění pláň Rohanského ostrova      </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vice-koni-mene-emisi-mazda-z-technologie-sky-x-zdima-maximum-vyzkouseli-jsme-ji-138945'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/vice-koni-mene-emisi-mazda-z-technologie-sky-x-zdima-maximum-vyzkouseli-jsme-ji-138945" title="Více koní, méně emisí. Mazda z technologie Sky-X ždímá maximum. Vyzkoušeli jsme ji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vice-koni-mene-emisi-mazda-z-technologie-sky-x-zdima-maximum-vyzkouseli-jsme-ji-138945'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192325.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8uQ4SkludSKc8uVi8DYJhQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vice-koni-mene-emisi-mazda-z-technologie-sky-x-zdima-maximum-vyzkouseli-jsme-ji-138945" title="Více koní, méně emisí. Mazda z technologie Sky-X ždímá maximum. Vyzkoušeli jsme ji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vice-koni-mene-emisi-mazda-z-technologie-sky-x-zdima-maximum-vyzkouseli-jsme-ji-138945'});">Více koní, méně emisí. Mazda z technologie Sky-X ždímá maximum. Vyzkoušeli jsme ji</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-sportak-lotusu-uz-zna-sve-jmeno-i-datum-premiery-co-dalsiho-o-nem-vime-138949'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-sportak-lotusu-uz-zna-sve-jmeno-i-datum-premiery-co-dalsiho-o-nem-vime-138949" title="Nový sporťák Lotusu už zná své jméno i datum premiéry. Co dalšího o něm víme?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-sportak-lotusu-uz-zna-sve-jmeno-i-datum-premiery-co-dalsiho-o-nem-vime-138949'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192370.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oiNK6UoHs1ZYocIGic_wcg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-sportak-lotusu-uz-zna-sve-jmeno-i-datum-premiery-co-dalsiho-o-nem-vime-138949" title="Nový sporťák Lotusu už zná své jméno i datum premiéry. Co dalšího o něm víme?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-sportak-lotusu-uz-zna-sve-jmeno-i-datum-premiery-co-dalsiho-o-nem-vime-138949'});">Nový sporťák Lotusu už zná své jméno i datum premiéry. Co dalšího o něm víme?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 28. 4. 2021 10:38:20 -->
<!-- GetData(): 28. 4. 2021 10:38:20 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/677741/auto-bez-ridice-vjelo-do-krizovatky-malem-prejelo-dva-lidi-pak-narazilo-do-domu.html' title="Auto bez řidiče vjelo do křižovatky: Málem přejelo dva lidi, pak narazilo do domu">Auto bez řidiče vjelo do křižovatky: Málem přejelo dva lidi, pak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/677740/soukroma-skola-vyrazila-do-boje-proti-vakcinam-ockovani-kantori-se-nesmi-stykat-s-zaky.html' title="Soukromá škola vyrazila do boje proti vakcínám. Očkovaní kantoři se nesmí stýkat s žáky">Soukromá škola vyrazila do boje proti vakcínám. Očkovaní kantoři se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/veda/106689/dobrodruzstvi-poznani-laboratorni-mysi-v-risi-preludu.html' title="Dobrodružství poznání: Laboratorní myši v říši přeludů">Dobrodružství poznání: Laboratorní myši v říši přeludů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/395365/boj-o-arsenal-neprodame-rika-majitel-legendam-chce-pomoct-wenger.html' title="Boj o Arsenal: Neprodáme, říká majitel. Legendám chce pomoct Wenger">Boj o Arsenal: Neprodáme, říká majitel. Legendám chce pomoct Wenger</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/395258/tenisova-kraska-sabatiniova-truchli-prisla-o-milovanou-maminku.html' title="Tenisová kráska Sabatiniová truchlí: Přišla o milovanou maminku!">Tenisová kráska Sabatiniová truchlí: Přišla o milovanou maminku!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395359/zlata-pistalka-co-ne-penalta-pro-slavii-v-dolicku-zloba-ve-zline-a-brne.html' title="ZLATÁ PÍŠŤALKA: Co (ne)penalta pro Slavii v Ďolíčku? Zloba ve Zlíně a Brně">ZLATÁ PÍŠŤALKA: Co (ne)penalta pro Slavii v Ďolíčku? Zloba ve Zlíně a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677686/pohadkovy-fesak-miroslav-simunek-ma-novou-lasku-vytahla-ho-z-nejhorsiho.html' title="Pohádkový fešák Miroslav Šimůnek: Má novou lásku! Vytáhla ho z nejhoršího">Pohádkový fešák Miroslav Šimůnek: Má novou lásku! Vytáhla ho z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658328/koronavirus-v-praze-306-nakazenych-za-utery-epidemie-dal-slabne.html' title="Koronavirus v Praze: 306 nakažených za úterý, epidemie dál slábne">Koronavirus v Praze: 306 nakažených za úterý, epidemie dál slábne</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/677623/netykavka-petra-ze-svatby-na-prvni-pohled-odhodila-stud-prvni-nahe-foto.html' title="Netykavka Petra ze Svatby na první pohled odhodila stud: První nahé foto!">Netykavka Petra ze Svatby na první pohled odhodila stud: První nahé…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/klasicke-fotky-mimin-jsou-nuda-tenhle-tata-proto-foti-deti-jinak' title="Klasické fotky mimin jsou nuda. Tenhle táta proto fotí děti jinak">Klasické fotky mimin jsou nuda. Tenhle táta proto fotí děti jinak</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/predsudky-stranou-tenhle-transgender-par-zverejnil-fotky-z-porodu' title="Cítí se být mužem, ale porodil dítě. Transgender pár ukázal odvážné porodní fotky!">Cítí se být mužem, ale porodil dítě. Transgender pár ukázal odvážné…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/lehka-a-nadychana-fit-omeleta-pro-vase-jarni-hubnuti' title="Lehká a nadýchaná "fit" omeleta pro vaše jarní hubnutí!">Lehká a nadýchaná "fit" omeleta pro vaše jarní hubnutí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/novy-sportak-lotusu-uz-zna-sve-jmeno-i-datum-premiery-co-dalsiho-o-nem-vime-138949' title="Nový sporťák Lotusu už zná své jméno i datum premiéry. Co dalšího o něm víme?">Nový sporťák Lotusu už zná své jméno i datum premiéry. Co dalšího o…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/vikendy-se-sprintem-z-pohledu-pirelli-o-jednu-sadu-mene-specialni-pravidla' title="Víkendy se sprintem z pohledu Pirelli: O jednu sadu méně, speciální pravidla">Víkendy se sprintem z pohledu Pirelli: O jednu sadu méně, speciální…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/i-bohati-chteji-usetrit-mercedes-maybach-tridy-s-dostal-sestivalec-stoji-48-milionu' title="I bohatí chtějí ušetřit. Mercedes-Maybach třídy S dostal šestiválec, stojí 4,8 milionu">I bohatí chtějí ušetřit. Mercedes-Maybach třídy S dostal šestiválec,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/orientace-na-cloud-a-firmy-funguje-microsoft-ma-dalsi-rekordni-vysledky/sc-320-a-209828/default.aspx' title="Orientace na cloud a firmy funguje. Microsoft má další rekordní výsledky">Orientace na cloud a firmy funguje. Microsoft má další rekordní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jeden-wafer-jeden-cip-nova-generace-cerebras-wse-2-ma-850-tisic-jader/sc-3-a-209696/default.aspx' title="Jeden wafer, jeden čip. Nová generace Cerebras WSE-2 má 850 tisíc jader">Jeden wafer, jeden čip. Nová generace Cerebras WSE-2 má 850 tisíc…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-pohadky-dobre-napady-a-hlidac-expirace-jidla/sc-3-a-1351356/default.aspx' title="Nejlepší aplikace pro tento týden: pohádky, dobré nápady a hlídač expirace jídla">Nejlepší aplikace pro tento týden: pohádky, dobré nápady a hlídač…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/orban-prevedl-univerzity-pod-nadace-technologicke-firmy-potvrzuji-sve-uspechy-v-pandemii-1380027' title="Orbán převedl univerzity pod nadace. Technologické firmy potvrzují své úspěchy v pandemii">Orbán převedl univerzity pod nadace. Technologické firmy potvrzují…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/premier-ve-stretu-zajmu-kolik-miliard-vysosal-ze-statni-kasy-1380028' title="Premiér ve střetu zájmů. Kolik miliard vysosal ze státní kasy?">Premiér ve střetu zájmů. Kolik miliard vysosal ze státní kasy?</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/koronahelpdesk-e15/infografika-podivejte-se-jak-postupuje-cesko-ve-vakcinaci-proti-nemoci-covid-19-1379981' title="INFOGRAFIKA: Podívejte se, jak postupuje Česko ve vakcinaci proti nemoci COVID-19">INFOGRAFIKA: Podívejte se, jak postupuje Česko ve vakcinaci proti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182209/zakusky-pavlova-s-ovocem-a-ruzovou-vodou.html' title="Zákusky: Pavlova s ovocem a růžovou vodou">Zákusky: Pavlova s ovocem a růžovou vodou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/margot-60027' title="Margot">Margot</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106636/velky-rozsutec-kamenny-princ-male-fatry-jehoz-popularita-jej-vynesla-i-do-znaku-narodniho-parku.html' title="Veľký Rozsutec: Kamenný princ Malé Fatry, jehož popularita jej vynesla i do znaku národního parku">Veľký Rozsutec: Kamenný princ Malé Fatry, jehož popularita jej…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/677663/filmovy-zazitek-jak-z-ameriky-50-let-autokino-ledarny-spoji-kulturu-s-gastro-zazitkem.html' title="Filmový zážitek jak z Ameriky 50. let. Autokino Ledárny spojí kulturu s gastro zážitkem">Filmový zážitek jak z Ameriky 50. let. Autokino Ledárny spojí kulturu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/677030/kam-a-za-jakych-podminek-aktualne-k-mori-podivejte-se-na-podrobny-prehled.html' title="Kam a za jakých podmínek aktuálně k moři? Podívejte se na podrobný přehled!">Kam a za jakých podmínek aktuálně k moři? Podívejte se na podrobný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-zlin-okruzni-4699-505302' title="Okružní 4699, Zlín">Okružní 4699, Zlín</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/672891/moderni-dum-s-uctou-k-predkum-spolumajitelka-papelote-si-uziva-utulne-bydleni-na-kopci.html' title="Moderní dům s úctou k předkům. Spolumajitelka Papelote si užívá útulné bydlení na kopci">Moderní dům s úctou k předkům. Spolumajitelka Papelote si užívá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/677683/soukrome-more-na-zahrade-5-rad-jak-si-spravne-vybrat-bazen-snu.html' title="Soukromé moře na zahradě. 5 rad, jak si správně vybrat bazén snů">Soukromé moře na zahradě. 5 rad, jak si správně vybrat bazén snů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/jak-zjistite-ze-kliste-bylo-nakazene-nechte-ho-otestovat-6261.html' title="Jak zjistíte, že klíště bylo nakažené? Nechte ho otestovat">Jak zjistíte, že klíště bylo nakažené? Nechte ho otestovat</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/677605/mcdonald-s-cup-se-meni-do-pohybove-vyzvy-zapojuje-odborniky-kteri-radi-rodicum-jak-motivovat-deti-k-pohybu.html' title="McDonald’s Cup se mění. Do pohybové výzvy zapojuje odborníky, kteří radí rodičům, jak motivovat děti k pohybu">McDonald’s Cup se mění. Do pohybové výzvy zapojuje odborníky, kteří…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/lucie-bila-hana-zagorova-a-dalsi-jakymi-vzacnymi-chorobami-tyhle-hvezdy-trpi-4919.html' title="Lucie Bílá, Hana Zagorová a další: Jakými vzácnými chorobami tyhle hvězdy trpí?">Lucie Bílá, Hana Zagorová a další: Jakými vzácnými chorobami tyhle…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/capcom-prodlouzi-dostupnost-dema-hororu-resident-evil-village' title="Capcom prodlouží dostupnost dema hororu Resident Evil Village">Capcom prodlouží dostupnost dema hororu Resident Evil Village</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/akcni-tymovka-hood-outlaws--legends-odhaluje-obsah-po-vydani' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pubg-2-ma-byt-prime-pokracovani-ktere-si-bude-zakladat-na-realismu' title="PUBG 2 má být přímé pokračování, které si bude zakládat na realismu">PUBG 2 má být přímé pokračování, které si bude zakládat na realismu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6957896/priznani-jiriny-bohdalove-tesne-pred-90.html' title="Přiznání Jiřiny Bohdalové těsně před 90">Přiznání Jiřiny Bohdalové těsně před 90</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/6957966/potrebujeme-vzdy-na-nemoci-antibiotika-kdy-je-tedy-nebrat.html' title="Potřebujeme vždy na nemoci antibiotika? Kdy je tedy nebrat?">Potřebujeme vždy na nemoci antibiotika? Kdy je tedy nebrat?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6957918/vemola-bude-mit-s-lelou-druhe-dite-tehotenstvi-propalil-ve-sve-show.html' title="Vémola bude mít s Lelou druhé dítě! Těhotenství propálil ve své show">Vémola bude mít s Lelou druhé dítě! Těhotenství propálil ve své show</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".ud45cOHcJR {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.GVaR0I367z {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.KwG96y9Xpm {width:700px;background:#fff;border:none;border-radius:0.5em;}.KwG96y9Xpm > div {padding:1rem 1.5rem;}.KwG96y9Xpm p {font-size: 1.1em}.LRjpZcLb2K {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.mGIEECtgbL {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.mGIEECtgbL b {font-weight:700;}.gdRlM6d49n {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.MmwhEw0u1X {background:#424242}.xXDwFFxC44 {background:#e8e8e8;color:#868686!important;}.EZ6e9oD8cd {display:inline-block}[--]<div class='fs-os ud45cOHcJR'><div class='GVaR0I367z'></div><div class='KwG96y9Xpm'><div><div class='LRjpZcLb2K'><span></span></div><div class='mGIEECtgbL'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='EZ6e9oD8cd'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='gdRlM6d49n MmwhEw0u1X'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".ud45cOHcJR\").hide()' title='Zatím zavřít' class='gdRlM6d49n xXDwFFxC44'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='gdRlM6d49n'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>