
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Padesátkou to nekončí, cena bitcoinu stále roste a padají nové rekordy – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Nová kryptoměnová horečka nepolevuje a ačkoli se mohlo zdát, že bitcoin po dosažení hranice padesáti tisíc dolarů už nepůjde jen tak výš, včerejšek ukázal opak. Zájem o kryptoměnu neoslabuje, ale stále sílí. Kdo neztratil nervy a při mírně" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Padesátkou to nekončí, cena bitcoinu stále roste a padají nové rekordy" />
		<meta property="og:description" content="Nová kryptoměnová horečka nepolevuje a ačkoli se mohlo zdát, že bitcoin po dosažení hranice padesáti tisíc dolarů už nepůjde jen tak výš, včerejšek ukázal opak. Zájem o kryptoměnu neoslabuje, ale stále sílí. Kdo neztratil nervy a při mírně" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Padesátkou to nekončí, cena bitcoinu stále roste a padají nové rekordy" />
		<meta name="twitter:description" content="Nová kryptoměnová horečka nepolevuje a ačkoli se mohlo zdát, že bitcoin po dosažení hranice padesáti tisíc dolarů už nepůjde jen tak výš, včerejšek ukázal opak. Zájem o kryptoměnu neoslabuje, ale stále sílí. Kdo neztratil nervy a při mírně" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=566486106" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=566486106" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=566486106" />
		
		
	        <meta name="author" content="Vojtěch Malý" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/padesatkou-to-nekonci-cena-bitcoinu-stale-roste-a-padaji-nove-rekordy/sc-320-a-208629/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/padesatkou-to-nekonci-cena-bitcoinu-stale-roste-a-padaji-nove-rekordy/a-208629/default.aspx" >
		<meta name="id" content="208629"/>

		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 20 Feb 2021 05:54:00 GMT",
		    article_authors: ["Vojtěch Malý"],
		    article_word_count: "190",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_208629',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/padesatkou-to-nekonci-cena-bitcoinu-stale-roste-a-padaji-nove-rekordy/sc-320-a-208629/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.4.000" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.4.000' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Kryptoměny', 'Bitcoin', 'Investice', 'Mince', 'Rekord', 'Tesla', 'Wall Street', 'Automobilka', 'Investor', 'Padesátka', 'Morgan Stanley', 'Dolar'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=208629" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTUzODE1NjMwNQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYEAgIPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSdkC1cj054glNQieqX51nHOuhq9Q==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/samsung-ma-novy-typ-pameti-hbm2-obsahuji-integrovane-vypocetni-obvody-pro-umelou-inteligenci/sc-3-a-208576/default.aspx" title="Samsung má nový typ pamětí HBM2. Obsahují integrované výpočetní obvody pro umělou inteligenci"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=966848019' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/samsung-ma-novy-typ-pameti-hbm2-obsahuji-integrovane-vypocetni-obvody-pro-umelou-inteligenci/sc-3-a-208576/default.aspx" title="Samsung má nový typ pamětí HBM2. Obsahují integrované výpočetní obvody pro umělou inteligenci">Samsung má nový typ pamětí HBM2. Obsahují integrované výpočetní obvody pro umělou inteligenci</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fpadesatkou-to-nekonci-cena-bitcoinu-stale-roste-a-padaji-nove-rekordy%2fsc-320-a-208629%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location);}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 208629;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/padesatkou-to-nekonci-cena-bitcoinu-stale-roste-a-padaji-nove-rekordy/sc-320-a-208629/default.aspx"
  },
  "headline": "Padesátkou to nekončí, cena bitcoinu stále roste a padají nové rekordy",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=566486106",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-02-20T05:54:00Z",
  "dateModified": "2021-02-20T05:54:00Z",
  "author": {
    "@type": "Person",
    "name": "Vojtěch Malý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="208629">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" class="article-crumb">Kryptoměny</a> | <a href="https://www.zive.cz/bitcoin/sc-680/default.aspx" class="article-crumb">Bitcoin</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="208629" data-io-article-url="https://connect.zive.cz/clanky/padesatkou-to-nekonci-cena-bitcoinu-stale-roste-a-padaji-nove-rekordy/sc-320-a-208629/default.aspx?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Padesátkou to nekončí, cena bitcoinu stále roste a padají nové rekordy</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=774" rel="author" itemprop="author">Vojtěch Malý</a></span>
				<span class="ar-date">20. února 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/kenneth-olsen-se-zaslouzil-o-vyvoj-malych-osobnich-pocitacu-narodil-se-pred-95-lety/sc-320-a-208110/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Kenneth Olsen se zasloužil o vývoj malých osobních počítačů. Narodil se před 95 lety">Kenneth Olsen se zasloužil o vývoj malých osobních počítačů. Narodil se před 95 lety</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d208629%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Pades%c3%a1tkou+to+nekon%c4%8d%c3%ad%2c+cena+bitcoinu+st%c3%a1le+roste+a+padaj%c3%ad+nov%c3%a9+rekordy&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fpadesatkou-to-nekonci-cena-bitcoinu-stale-roste-a-padaji-nove-rekordy%2fsc-320-a-208629%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='796952454' href='/Client.Gallery/show.aspx?id_file=796952454&article=208629' onclick='javascript:ShowArticleImage(796952454,750,500,""); return false' title='Vývoj ceny bitcoinu za včerejšek'><img itemprop='image' alt='Vývoj ceny bitcoinu za včerejšek' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=796952454' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=299402347&article=208629'  onclick='javascript:ShowArticleImage(299402347,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Vývoj ceny bitcoinu za poslední půlrok' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=299402347' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=654917237&article=208629'  onclick='javascript:ShowArticleImage(654917237,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Úsměvné připomenutí komentářů pod články o bitcoinech před sedmi roky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=654917237' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=111010097&article=208629'  onclick='javascript:ShowArticleImage(111010097,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Úsměvné připomenutí komentářů pod články o bitcoinech před sedmi roky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=111010097' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=517892019&article=208629'  onclick='javascript:ShowArticleImage(517892019,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Úsměvné připomenutí komentářů pod články o bitcoinech před čtyřmi roky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=517892019' /></a><a href='/Client.Gallery/show.aspx?id_file=796952454&article=208629' onclick='javascript:ShowArticleImage(796952454,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Nová kryptoměnová horečka nepolevuje a ačkoli se mohlo zdát, že bitcoin po dosažení hranice padesáti tisíc dolarů už nepůjde jen tak výš, včerejšek ukázal opak. Zájem o kryptoměnu neoslabuje, ale stále sílí. Kdo neztratil nervy a při mírně klesající tendenci uplynulých dvou dnů nakoupil včera ráno za 50 tisíc, večer mohl připsat 10% zisk.&nbsp;</p>

<p>Kromě samotné ceny za jednu virtuální minci padají i jiné milníky. Hodnota trhu s bitcoiny včera poprvé překonala hranici jednoho bilionu dolarů.&nbsp;</p>

<a href="http://www.zive.cz/clanky/mastercard-otevre-vlastni-sit-pro-kryptomeny-majitele-bitcoinu-a-dalsich-tak-budou-moci-platit-na-klasickych-terminalech/sc-3-a-208453/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Mastercard otevře vlastní síť pro kryptoměny. Majitelé bitcoinu budou moci platit na klasických terminálech">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=943551889' alt='Mastercard otevře vlastní síť pro kryptoměny. Majitelé bitcoinu budou moci platit na klasických terminálech' />
	</div>

	<div class="ar-txt">
		<h3>Mastercard otevře vlastní síť pro kryptoměny. Majitelé bitcoinu budou moci platit na klasických terminálech</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Růst aktuálně podporuje skutečnost, že se o investice do bitcoinu stále intenzivněji zajímají i klasičtí investoři, včetně těch největších z Wall Street. Když bitcoin prudce rostl před čtyřmi lety, <a href="https://connect.zive.cz/bleskovky/sef-nejvetsi-americke-banky-bitcoin-je-podvod-a-bublina-jednou-splaskne/sc-321-a-189485/default.aspx">důrazně před ním varovali</a>. Teď už pohled evidentně mění a pod tlakem svých klientů připravují zařazení kryptoměn do investičního portfolia. Veřejně už to například proklamovali&nbsp;investoři z Morgan Stanley. Jakmile něco takového nastane, dá se očekávat, že to bitcoin ještě více posílí.&nbsp;</p>

<p>Aktuálně si k bitcoinu hledají cestu noví investoři, ale ukládají do něj své volné prostředky stále častěji i firmy. Vzorem jim v tomto směru byla automobilka Tesla, která podle informací z minulého týdne investovala do bitcoinu 1,5 miliardy dolarů.&nbsp;</p>

            

			

		        
			<div class="ar-spec-box">
				<h4><a href="/kryptomeny/sc-358/default.aspx">Speciál: Bitcoin a kryptoměny</a></h4>
				<p>Kryptoměny jsou elektronické peníze. Je to digitální měna, kterou místo států zaštiťuje matematika, konkrétně asymetrická kryptografie.</p>

<p>V čele kryptoměn je <a href="/bitcoin/sc-680/default.aspx">Bitcoin</a>,&nbsp;prosazuje se ale také <a href="/ethereum/sc-1279/default.aspx">Ethereum</a>&nbsp;nebo <a href="/litecoin/sc-1264/default.aspx">Litecoin</a>.&nbsp;Ve skutečnosti je kryptoměn několik tisíc,&nbsp;například Facebook připravuje kryptoměnový projekt <a href="https://www.zive.cz/clanky/kryptomena-od-facebooku-se-nebude-jmenovat-libra-novy-nazev-diem-ma-znacit-jeji-nezavislost/sc-3-a-207281/default.aspx">Diem</a>.</p>

<p><strong>Doporučujeme:</strong>&nbsp;<a href="https://www.zive.cz/clanky/jak-koupit-bitcoin/sc-3-a-191806/default.aspx">Jak koupit bitcoin</a> • <a href="https://www.zive.cz/clanky/jak-prodat-bitcoin-co-udelat-s-kryptomenou-kdyz-uz-vam-vydelala/sc-3-a-199172/default.aspx">Jak prodat bitcoin</a> •&nbsp;<a href="https://www.zive.cz/clanky/jak-vybrat-kryptomenovou-burzu-a-zacit-obchodovat-nejen-s-bitcoinem/sc-3-a-192066/default.aspx">Obchodování na burze</a> • <a href="https://www.zive.cz/clanky/5-zpusobu-jak-ulozit-kryptomeny-od-pohotove-penezenky-po-nedobytny-trezor/sc-3-a-192275/default.aspx">Kam bezpečně uložit kryptoměny</a> • <a href="https://connect.zive.cz/clanky/kde-se-da-platit-bitcoinem-i-po-letech-je-to-mena-jen-pro-kryptoanarchisty/sc-320-a-191280/default.aspx">Kde lze platit kryptoměnami</a> • <a href="https://www.zive.cz/clanky/jak-funguji-kryptomeny-za-oponou-se-odehrava-perfektne-organizovany-chaos/sc-3-a-190914/default.aspx">Jak fungují kryptoměny</a></p>

			</div>
		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/padesatkou-to-nekonci-cena-bitcoinu-stale-roste-a-padaji-nove-rekordy/sc-320-a-208629/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/kenneth-olsen-se-zaslouzil-o-vyvoj-malych-osobnich-pocitacu-narodil-se-pred-95-lety/sc-320-a-208110/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Kenneth Olsen se zasloužil o vývoj malých osobních počítačů. Narodil se před 95 lety">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Kenneth Olsen se zasloužil o vývoj malých osobních počítačů. Narodil se před 95 lety
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="208629">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/kryptomeny/sc-358/default.aspx">Kryptoměny</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kryptoměny');/*]]>*/</script>, <a href="https://www.zive.cz/bitcoin/sc-680/default.aspx">Bitcoin</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bitcoin');/*]]>*/</script>, <a href="https://www.zive.cz/investice/sc-494/default.aspx">Investice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Investice');/*]]>*/</script>, <a href="https://www.zive.cz/mince/at-1029116/default.aspx">Mince</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mince');/*]]>*/</script>, <a href="https://www.zive.cz/rekord/at-1031693/default.aspx">Rekord</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rekord');/*]]>*/</script>, <a href="https://www.zive.cz/tesla/at-1013538/default.aspx">Tesla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla');/*]]>*/</script>, <a href="https://www.zive.cz/wall-street/at-1010434/default.aspx">Wall Street</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wall Street');/*]]>*/</script>, <a href="https://www.zive.cz/automobilka/at-1011718/default.aspx">Automobilka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobilka');/*]]>*/</script>, <a href="https://www.zive.cz/investor/at-1004752/default.aspx">Investor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Investor');/*]]>*/</script>, <a href="https://www.zive.cz/padesatka/at-1128365/default.aspx">Padesátka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Padesátka');/*]]>*/</script>, <a href="https://www.zive.cz/morgan-stanley/at-1055240/default.aspx">Morgan Stanley</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Morgan Stanley');/*]]>*/</script>, <a href="https://www.zive.cz/dolar/at-1011794/default.aspx">Dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"208629","name":"Padesátkou to nekončí, cena bitcoinu stále roste a padají nové rekordy","imageCount":"0"}}
        var cncArticle = {"id":208629,"versionId":"1613765220000","title":"Padesátkou to nekončí, cena bitcoinu stále roste a padají nové rekordy","author":["Vojtěch Malý"],"published":"2021-02-20T06:54:00","created":"2021-02-19T19:59:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="207153" data-rel="1606262400000"  data-ver="1606253160000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ceske-3d-tiskarny-v-novem-josef-prusa-se-pochlubil-modely-mk3s-a-mini/sc-3-a-207153/default.aspx" class="ga-plain-titlegtm-track-t" title="České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+" data-title="České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=516556146' alt='České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ceske-3d-tiskarny-v-novem-josef-prusa-se-pochlubil-modely-mk3s-a-mini/sc-3-a-207153/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+" data-title="České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+">České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/ceske-3d-tiskarny-v-novem-josef-prusa-se-pochlubil-modely-mk3s-a-mini/sc-3-a-207153/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">3D tisk</span><span class="article-crumb">Hardware</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208004" data-rel="1611121860000"  data-ver="1611069060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-zabil-dalsi-funkci-ve-windows-10-konci-trepani-s-okny-poradime-jak-to-zapnout-zpet/sc-3-a-208004/default.aspx" class="ga-plain-titlegtm-track-t" title="Microsoft zabil další funkci ve Windows 10. Končí třepání s okny. Poradíme, jak to zapnout zpět" data-title="Microsoft zabil další funkci ve Windows 10. Končí třepání s okny. Poradíme, jak to zapnout zpět"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=85990357' alt='Microsoft zabil další funkci ve Windows 10. Končí třepání s okny. Poradíme, jak to zapnout zpět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-zabil-dalsi-funkci-ve-windows-10-konci-trepani-s-okny-poradime-jak-to-zapnout-zpet/sc-3-a-208004/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Microsoft zabil další funkci ve Windows 10. Končí třepání s okny. Poradíme, jak to zapnout zpět" data-title="Microsoft zabil další funkci ve Windows 10. Končí třepání s okny. Poradíme, jak to zapnout zpět">Microsoft zabil další funkci ve Windows 10. Končí třepání s okny. Poradíme, jak to zapnout zpět</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/microsoft-zabil-dalsi-funkci-ve-windows-10-konci-trepani-s-okny-poradime-jak-to-zapnout-zpet/sc-3-a-208004/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Windows 10</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207481" data-rel="1613483760000"  data-ver="1608465420000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven/sc-3-a-207481/default.aspx" class="ga-plain-titlegtm-track-t" title="Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven" data-title="Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=283184689' alt='Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven/sc-3-a-207481/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven" data-title="Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven">Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven</a></h2>
				
				
				
				<p class="ar-anno">** Uspořádání kabelů můžete vnímat i jako podivný druh umění ** To nejkrásnější se skrývá v datacentrech a serverovnách ** Podívejte se na skutečné „cableporn“ z optiky i kroucené dvojlinky</p>
				<p class="ar-info">

					<span>Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven/sc-3-a-207481/default.aspx?showforum=1">53</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Datacentra</span><span class="article-crumb">Servery</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207956" data-rel="1610732640000"  data-ver="1610743320000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cim-nahradit-whatsapp-vyberte-si-z-10-alternativnich-komunikatoru/sc-3-a-207956/default.aspx" class="ga-plain-titlegtm-track-t" title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů" data-title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=609016052' alt='Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cim-nahradit-whatsapp-vyberte-si-z-10-alternativnich-komunikatoru/sc-3-a-207956/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů" data-title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů">Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů</a></h2>
				
				
				
				<p class="ar-anno">** Z WhatsAppu kvůli novým podmínkám utíkají tisíce uživatelů ** Čím nahradit populární aplikaci pro zasílání zpráv? ** Vybrali jsme pro vás 10 alternativních komunikátorů</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cim-nahradit-whatsapp-vyberte-si-z-10-alternativnich-komunikatoru/sc-3-a-207956/default.aspx?showforum=1">111</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Komunikace</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Instant Messaging</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207182" data-rel="1606463040000"  data-ver="1606434600000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-vylepsuji-spravu-aktualizaci-ovladacu-hardwarovych-komponent-pocitace/sc-3-a-207182/default.aspx" class="ga-plain-titlegtm-track-t" title="Windows 10 vylepšují správu aktualizací ovladačů hardwarových komponent počítače" data-title="Windows 10 vylepšují správu aktualizací ovladačů hardwarových komponent počítače"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=910814256' alt='Windows 10 vylepšují správu aktualizací ovladačů hardwarových komponent počítače' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-vylepsuji-spravu-aktualizaci-ovladacu-hardwarovych-komponent-pocitace/sc-3-a-207182/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Windows 10 vylepšují správu aktualizací ovladačů hardwarových komponent počítače" data-title="Windows 10 vylepšují správu aktualizací ovladačů hardwarových komponent počítače">Windows 10 vylepšují správu aktualizací ovladačů hardwarových komponent počítače</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/windows-10-vylepsuji-spravu-aktualizaci-ovladacu-hardwarovych-komponent-pocitace/sc-3-a-207182/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Ovladače</span><span class="article-crumb">Windows Update</span><span class="article-crumb">Windows 10</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207264" data-rel="1606847640000"  data-ver="1606907340000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/fedora-33-proste-funguje-linux-si-zaslouzi-dobyt-laptop-je-to-ale-asi-opet-marne/sc-3-a-207264/default.aspx" class="ga-plain-titlegtm-track-t" title="Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné" data-title="Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=310705246' alt='Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/fedora-33-proste-funguje-linux-si-zaslouzi-dobyt-laptop-je-to-ale-asi-opet-marne/sc-3-a-207264/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné" data-title="Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné">Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné</a></h2>
				
				
				
				<p class="ar-anno">** Desktopový Linux funguje a vypadá stále lépe ** Fedora 33 není výjimkou ** Ve stínu Windows a macOS tu vyrostly skvělé alternativy</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/fedora-33-proste-funguje-linux-si-zaslouzi-dobyt-laptop-je-to-ale-asi-opet-marne/sc-3-a-207264/default.aspx?showforum=1">164</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Fedora</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Linux</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207453" data-rel="1607863500000"  data-ver="1607700300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx" class="ga-plain-titlegtm-track-t" title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno" data-title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=758409873' alt='Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno" data-title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno">Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208410" data-rel="1612943100000"  data-ver="1612868340000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/aplikace-pro-skenovani-carovych-kodu-prinesla-na-miliony-telefonu-malware-zobrazujici-reklamy/sc-3-a-208410/default.aspx" class="ga-plain-titlegtm-track-t" title="Aplikace pro skenování čárových kódů přinesla na miliony telefonů malware zobrazující reklamy" data-title="Aplikace pro skenování čárových kódů přinesla na miliony telefonů malware zobrazující reklamy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=42138425' alt='Aplikace pro skenování čárových kódů přinesla na miliony telefonů malware zobrazující reklamy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/aplikace-pro-skenovani-carovych-kodu-prinesla-na-miliony-telefonu-malware-zobrazujici-reklamy/sc-3-a-208410/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Aplikace pro skenování čárových kódů přinesla na miliony telefonů malware zobrazující reklamy" data-title="Aplikace pro skenování čárových kódů přinesla na miliony telefonů malware zobrazující reklamy">Aplikace pro skenování čárových kódů přinesla na miliony telefonů malware zobrazující reklamy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/aplikace-pro-skenovani-carovych-kodu-prinesla-na-miliony-telefonu-malware-zobrazujici-reklamy/sc-3-a-208410/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Reklama</span><span class="article-crumb">Malware</span><span class="article-crumb">Android</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207184" data-rel="1606391100000"  data-ver="1606386360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-cekaji-velke-veci-spekuluje-se-take-o-podpore-aplikaci-pro-android/sc-3-a-207184/default.aspx" class="ga-plain-titlegtm-track-t" title="Windows 10 čekají velké věci. Spekuluje se také o podpoře aplikací pro Android" data-title="Windows 10 čekají velké věci. Spekuluje se také o podpoře aplikací pro Android"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=59940783' alt='Windows 10 čekají velké věci. Spekuluje se také o podpoře aplikací pro Android' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-cekaji-velke-veci-spekuluje-se-take-o-podpore-aplikaci-pro-android/sc-3-a-207184/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Windows 10 čekají velké věci. Spekuluje se také o podpoře aplikací pro Android" data-title="Windows 10 čekají velké věci. Spekuluje se také o podpoře aplikací pro Android">Windows 10 čekají velké věci. Spekuluje se také o podpoře aplikací pro Android</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/windows-10-cekaji-velke-veci-spekuluje-se-take-o-podpore-aplikaci-pro-android/sc-3-a-207184/default.aspx?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 10</span><span class="article-crumb">Android</span><span class="article-crumb">Software</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207915" data-rel="1610563020000"  data-ver="1610614140000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx" class="ga-plain-titlegtm-track-t" title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích" data-title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=240526724' alt='Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích" data-title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích">Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Notebooky</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/670130/horsi-nez-zlocin-nechape-hamacek-prymulu-na-fotbale-a-zminil-strelbu-do-hlavy.html" title="Horší než zločin, nechápe Hamáček Prymulu na fotbale. A zmínil „střelbu do hlavy“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670130/horsi-nez-zlocin-nechape-hamacek-prymulu-na-fotbale-a-zminil-strelbu-do-hlavy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170238.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=S70mNE6ucmsyqNOD8VyVgg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/670130/horsi-nez-zlocin-nechape-hamacek-prymulu-na-fotbale-a-zminil-strelbu-do-hlavy.html" title="Horší než zločin, nechápe Hamáček Prymulu na fotbale. A zmínil „střelbu do hlavy“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670130/horsi-nez-zlocin-nechape-hamacek-prymulu-na-fotbale-a-zminil-strelbu-do-hlavy.html'});"><span>Horší než zločin, nechápe Hamáček Prymulu na fotbale. A zmínil „střelbu do hlavy“</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/670117/s-britskou-mutaci-jsou-lide-nemocni-dele-a-spis-zemrou-ukazalo-srovnani-s-beznym-covidem.html" title="S britskou mutací jsou lidé nemocní déle a spíš zemřou, ukázalo srovnání s běžným covidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670117/s-britskou-mutaci-jsou-lide-nemocni-dele-a-spis-zemrou-ukazalo-srovnani-s-beznym-covidem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170246.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9ndHBpIcNW3J3JYUAG7IaQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/670117/s-britskou-mutaci-jsou-lide-nemocni-dele-a-spis-zemrou-ukazalo-srovnani-s-beznym-covidem.html" title="S britskou mutací jsou lidé nemocní déle a spíš zemřou, ukázalo srovnání s běžným covidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/670117/s-britskou-mutaci-jsou-lide-nemocni-dele-a-spis-zemrou-ukazalo-srovnani-s-beznym-covidem.html'});"><span>S britskou mutací jsou lidé nemocní déle a spíš zemřou, ukázalo srovnání s běžným covidem</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/670151/kim-kardashianova-se-rozvadi-s-rapperem-kanyem-westem-manzelstvi-konci-po-sedmi-letech.html" title="Kim Kardashianová se rozvádí s rapperem Kanyem Westem! Manželství končí po sedmi letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/670151/kim-kardashianova-se-rozvadi-s-rapperem-kanyem-westem-manzelstvi-konci-po-sedmi-letech.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170215.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=B-OH86OAOF7iblgVeQCDtw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/670151/kim-kardashianova-se-rozvadi-s-rapperem-kanyem-westem-manzelstvi-konci-po-sedmi-letech.html" title="Kim Kardashianová se rozvádí s rapperem Kanyem Westem! Manželství končí po sedmi letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/670151/kim-kardashianova-se-rozvadi-s-rapperem-kanyem-westem-manzelstvi-konci-po-sedmi-letech.html'});"><span>Kim Kardashianová se rozvádí s rapperem Kanyem Westem! Manželství končí po sedmi letech</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html" title="Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kkb5N_Pb58Sg8Le4wFm3ow&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html" title="Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html'});"><span>Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/vzacny-dioss-rebel-nova-je-nejmrstnejsi-cesky-sportak-ridili-jsme-ho-byl-skvely" title="Vzácný Dioss Rebel Nova je nejmrštnější český sporťák. Řídili jsme ho, byl skvělý!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/vzacny-dioss-rebel-nova-je-nejmrstnejsi-cesky-sportak-ridili-jsme-ho-byl-skvely'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155436.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1HMchG-4QlUyJATIeNy2Hg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/vzacny-dioss-rebel-nova-je-nejmrstnejsi-cesky-sportak-ridili-jsme-ho-byl-skvely" title="Vzácný Dioss Rebel Nova je nejmrštnější český sporťák. Řídili jsme ho, byl skvělý!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/vzacny-dioss-rebel-nova-je-nejmrstnejsi-cesky-sportak-ridili-jsme-ho-byl-skvely'});"><span>Vzácný Dioss Rebel Nova je nejmrštnější český sporťák. Řídili jsme ho, byl skvělý!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala" title="FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989264.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8tQE1P4F0oglboZ7qgnddw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala" title="FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});"><span>FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu" title="Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170154.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AueueiO5Yt0tvZzmAacgQg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu" title="Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-netflixu'});"><span>Netflix: 25 nejoblíbenějších filmů a seriálů v únoru 2021</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek" title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1135319.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pIgEURHHLqR4KfRm17yVOA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek" title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek'});"><span>Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/fifa-21-nejlepsi-obrana-je-utok--recenze" title="FIFA 21: nejlepší obrana je útok | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/fifa-21-nejlepsi-obrana-je-utok--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146905.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=s97NbB6Sbg0WkWSgnyceOg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/fifa-21-nejlepsi-obrana-je-utok--recenze" title="FIFA 21: nejlepší obrana je útok | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/fifa-21-nejlepsi-obrana-je-utok--recenze'});"><span>FIFA 21: nejlepší obrana je útok | Recenze</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27131/naprogramujte-si-robota-krypton-0-vyzkouseli-jsme-novou-stavebnici.html" title="Naprogramujte si robota Krypton 0: Vyzkoušeli jsme novou stavebnici!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27131/naprogramujte-si-robota-krypton-0-vyzkouseli-jsme-novou-stavebnici.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170249.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TGg2ZuYmL2I7MQSqPh_SnA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27131/naprogramujte-si-robota-krypton-0-vyzkouseli-jsme-novou-stavebnici.html" title="Naprogramujte si robota Krypton 0: Vyzkoušeli jsme novou stavebnici!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27131/naprogramujte-si-robota-krypton-0-vyzkouseli-jsme-novou-stavebnici.html'});"><span>Naprogramujte si robota Krypton 0: Vyzkoušeli jsme novou stavebnici!</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Únorový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=145948229" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest herních monitorů</p>
				<p>Jak zabezpečit mobil v rukou dítěte</p>
				<p>Radíme s nákupem grafické karty</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=791679034" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><span>RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a31--kdyz-chcete-galaxy-a51-a-soucasne-usetrit/sc-309-a-1348843/default.aspx" title="RECENZE: Samsung Galaxy A31 – když chcete Galaxy A51 a současně ušetřit"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=544739532" /></a><a class="text ar-title gtm-track-t" href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a31--kdyz-chcete-galaxy-a51-a-soucasne-usetrit/sc-309-a-1348843/default.aspx" title="RECENZE: Samsung Galaxy A31 – když chcete Galaxy A51 a současně ušetřit"><span>RECENZE: Samsung Galaxy A31 – když chcete Galaxy A51 a současně ušetřit</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/whatsapp-dostava-poradne-za-usi-a-tak-alespon-vysvetluje-vyhody-sifrovani/sc-3-a-1350333/default.aspx" title="WhatsApp ujišťuje, že nečte naše zprávy, ani neodposlouchává hovory. Jaké jsou výhody šifrování? "><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=857337401" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/whatsapp-dostava-poradne-za-usi-a-tak-alespon-vysvetluje-vyhody-sifrovani/sc-3-a-1350333/default.aspx" title="WhatsApp ujišťuje, že nečte naše zprávy, ani neodposlouchává hovory. Jaké jsou výhody šifrování? "><span>WhatsApp ujišťuje, že nečte naše zprávy, ani neodposlouchává hovory. Jaké jsou výhody šifrování? </span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zthN7bs-hQIvQaZdTzgBTw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'});">Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/whatsapp-zavadi-mizejici-zpravy-jak-funguji-a-jak-je-aktivovat/sc-3-a-1350006/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/whatsapp-zavadi-mizejici-zpravy-jak-funguji-a-jak-je-aktivovat/sc-3-a-1350006/default.aspx" title="WhatsApp zavádí Mizející zprávy: Jak fungují a jak je aktivovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/whatsapp-zavadi-mizejici-zpravy-jak-funguji-a-jak-je-aktivovat/sc-3-a-1350006/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163865.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZVZzO7tsVFrzxtrqGg_I4w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/whatsapp-zavadi-mizejici-zpravy-jak-funguji-a-jak-je-aktivovat/sc-3-a-1350006/default.aspx" title="WhatsApp zavádí Mizející zprávy: Jak fungují a jak je aktivovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/whatsapp-zavadi-mizejici-zpravy-jak-funguji-a-jak-je-aktivovat/sc-3-a-1350006/default.aspx'});">WhatsApp zavádí Mizející zprávy: Jak fungují a jak je aktivovat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/391756/nedved-lanari-na-ms-posily-z-nhl-chce-jet-voracek-kdo-dalsi-dal-prislib.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/391756/nedved-lanari-na-ms-posily-z-nhl-chce-jet-voracek-kdo-dalsi-dal-prislib.html" title="Nedvěd loví na MS posily z NHL: Chce jet Voráček. Kdo další to slíbil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/391756/nedved-lanari-na-ms-posily-z-nhl-chce-jet-voracek-kdo-dalsi-dal-prislib.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170266.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=I8ULNLcZsR1-YRBRaWXSVQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/391756/nedved-lanari-na-ms-posily-z-nhl-chce-jet-voracek-kdo-dalsi-dal-prislib.html" title="Nedvěd loví na MS posily z NHL: Chce jet Voráček. Kdo další to slíbil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/391756/nedved-lanari-na-ms-posily-z-nhl-chce-jet-voracek-kdo-dalsi-dal-prislib.html'});">Nedvěd loví na MS posily z NHL: Chce jet Voráček. Kdo další to slíbil?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167512.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TUxMxo_S7cV4GTLYMvX7pQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">FOTO: Ája Vrzáňová a 35 dalších nejkrásnějších krasobruslařek všech dob</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/105559/skutecne-kriminalni-pripady-nejsou-jako-televizni-serial-prvorepublikovou-prahu-desil-seriovy-vrah-prostitutek.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/105559/skutecne-kriminalni-pripady-nejsou-jako-televizni-serial-prvorepublikovou-prahu-desil-seriovy-vrah-prostitutek.html" title="Skutečné kriminální případy nejsou jako televizní seriál. Prvorepublikovou Prahu děsil sériový vrah prostitutek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/105559/skutecne-kriminalni-pripady-nejsou-jako-televizni-serial-prvorepublikovou-prahu-desil-seriovy-vrah-prostitutek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170278.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mRyuR_59HCTqXUIOZUi5Xw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/105559/skutecne-kriminalni-pripady-nejsou-jako-televizni-serial-prvorepublikovou-prahu-desil-seriovy-vrah-prostitutek.html" title="Skutečné kriminální případy nejsou jako televizní seriál. Prvorepublikovou Prahu děsil sériový vrah prostitutek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/105559/skutecne-kriminalni-pripady-nejsou-jako-televizni-serial-prvorepublikovou-prahu-desil-seriovy-vrah-prostitutek.html'});">Skutečné kriminální případy nejsou jako televizní seriál. Prvorepublikovou Prahu děsil sériový vrah prostitutek</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/105525/nicivy-herbicid-agent-orange-plodi-postizene-deti-dodnes-jeho-slozka-se-vyrabela-i-ve-spolane-neratovice.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/105525/nicivy-herbicid-agent-orange-plodi-postizene-deti-dodnes-jeho-slozka-se-vyrabela-i-ve-spolane-neratovice.html" title="Ničivý herbicid Agent Orange plodí postižené děti dodnes, jeho složka se vyráběla i ve Spolaně Neratovice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/105525/nicivy-herbicid-agent-orange-plodi-postizene-deti-dodnes-jeho-slozka-se-vyrabela-i-ve-spolane-neratovice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170286.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fTbqzKprUj7osqHltyYGLw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/105525/nicivy-herbicid-agent-orange-plodi-postizene-deti-dodnes-jeho-slozka-se-vyrabela-i-ve-spolane-neratovice.html" title="Ničivý herbicid Agent Orange plodí postižené děti dodnes, jeho složka se vyráběla i ve Spolaně Neratovice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/105525/nicivy-herbicid-agent-orange-plodi-postizene-deti-dodnes-jeho-slozka-se-vyrabela-i-ve-spolane-neratovice.html'});">Ničivý herbicid Agent Orange plodí postižené děti dodnes, jeho složka se vyráběla i ve Spolaně Neratovice</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavie–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170000.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Pl-Jd1TB3cDlT7prZCnXmw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavie–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110'});">OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavie–Leicester</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-marsu-je-rusno-tri-nove-sondy-soucasne-tam-patraji-po-stopach-zivota-1378125'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-marsu-je-rusno-tri-nove-sondy-soucasne-tam-patraji-po-stopach-zivota-1378125" title="Na Marsu je rušno. Tři nové sondy současně tam pátrají po stopách života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-marsu-je-rusno-tri-nove-sondy-soucasne-tam-patraji-po-stopach-zivota-1378125'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170186.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jJG1SpVD1-21DV3gYeb5Yw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-marsu-je-rusno-tri-nove-sondy-soucasne-tam-patraji-po-stopach-zivota-1378125" title="Na Marsu je rušno. Tři nové sondy současně tam pátrají po stopách života" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-marsu-je-rusno-tri-nove-sondy-soucasne-tam-patraji-po-stopach-zivota-1378125'});">Na Marsu je rušno. Tři nové sondy současně tam pátrají po stopách života</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-svezeni-s-toyotou-highlander-hybridni-obrik-umi-jezdit-za-sedm-138089'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-svezeni-s-toyotou-highlander-hybridni-obrik-umi-jezdit-za-sedm-138089" title="První svezení s Toyotou Highlander: Hybridní obřík umí jezdit za sedm" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-svezeni-s-toyotou-highlander-hybridni-obrik-umi-jezdit-za-sedm-138089'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170178.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OvuYYzVMwjmDb5dVE9GDLw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-svezeni-s-toyotou-highlander-hybridni-obrik-umi-jezdit-za-sedm-138089" title="První svezení s Toyotou Highlander: Hybridní obřík umí jezdit za sedm" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-svezeni-s-toyotou-highlander-hybridni-obrik-umi-jezdit-za-sedm-138089'});">První svezení s Toyotou Highlander: Hybridní obřík umí jezdit za sedm</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hybridni-fordy-f-150-zachranuji-zasnezeny-texas-lide-jimi-napaji-topeni-i-televize-138082'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/hybridni-fordy-f-150-zachranuji-zasnezeny-texas-lide-jimi-napaji-topeni-i-televize-138082" title="Hybridní Fordy F-150 zachraňují zasněžený Texas, lidé jimi napájí topení i televize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hybridni-fordy-f-150-zachranuji-zasnezeny-texas-lide-jimi-napaji-topeni-i-televize-138082'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170158.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TkdUn4QakekALjyWwqmvkQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/hybridni-fordy-f-150-zachranuji-zasnezeny-texas-lide-jimi-napaji-topeni-i-televize-138082" title="Hybridní Fordy F-150 zachraňují zasněžený Texas, lidé jimi napájí topení i televize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hybridni-fordy-f-150-zachranuji-zasnezeny-texas-lide-jimi-napaji-topeni-i-televize-138082'});">Hybridní Fordy F-150 zachraňují zasněžený Texas, lidé jimi napájí topení i televize</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 20. 2. 2021 7:54:54 -->
<!-- GetData(): 20. 2. 2021 7:54:54 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/105525/nicivy-herbicid-agent-orange-plodi-postizene-deti-dodnes-jeho-slozka-se-vyrabela-i-ve-spolane-neratovice.html' title="Ničivý herbicid Agent Orange plodí postižené děti dodnes, jeho složka se vyráběla i ve Spolaně Neratovice">Ničivý herbicid Agent Orange plodí postižené děti dodnes, jeho složka…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/670089/zavrene-hotely-jako-utociste-pro-lidi-v-karantene-win-win-reseni-rika-nacher.html' title="Zavřené hotely jako útočiště pro lidi v karanténě? „Win-win řešení,“ říká Nacher">Zavřené hotely jako útočiště pro lidi v karanténě? „Win-win řešení,“…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105378/ptaci-jaro-v-hortobagy-ornitologicky-vylet-do-nejvetsiho-a-nejstarsiho-narodniho-parku-v-madarsku.html' title="Ptačí jaro v Hortobágy: Ornitologický výlet do největšího a nejstaršího národního parku v Maďarsku">Ptačí jaro v Hortobágy: Ornitologický výlet do největšího a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/391767/skvely-necas-pokoril-chicago-rittich-byl-za-hvezdu-ale-na-vyhru-ceka.html' title="Skvělý Nečas pokořil Chicago. Rittich byl za hvězdu, ale na výhru čeká">Skvělý Nečas pokořil Chicago. Rittich byl za hvězdu, ale na výhru čeká</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/391711/sokujici-chovani-maradonovych-osetrovatelu-hazeli-mu-prasky-do-piva.html' title="Šokující chování Maradonových ošetřovatelů: Házeli mu prášky do piva">Šokující chování Maradonových ošetřovatelů: Házeli mu prášky do piva</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace/391756/nedved-lanari-na-ms-posily-z-nhl-chce-jet-voracek-kdo-dalsi-dal-prislib.html' title="Nedvěd lanaří na MS posily z NHL: Chce jet Voráček. Kdo další dal příslib? ">Nedvěd lanaří na MS posily z NHL: Chce jet Voráček. Kdo další dal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/670116/splneny-sen-barbie-jessicy-alvesove-jsem-zena-konecne-mam-peknou-vaginu.html' title="Splněný sen Barbie Jessicy Alvesové: Jsem žena! Konečně mám pěknou vaginu">Splněný sen Barbie Jessicy Alvesové: Jsem žena! Konečně mám pěknou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/669976/ceska-srdce-biji-na-poplach-maji-dost-bucku-i-cigaret-experti-o-alarmujicich-cislech.html' title="Česká srdce bijí na poplach, mají dost bůčku i cigaret. Experti o alarmujících číslech">Česká srdce bijí na poplach, mají dost bůčku i cigaret. Experti o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/670154/mlade-zeny-si-v-prestrojeni-za-babicky-sly-uz-pro-druhou-vakcinu.html' title="Mladé ženy si v přestrojení za babičky šly už pro druhou vakcínu">Mladé ženy si v přestrojení za babičky šly už pro druhou vakcínu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/kynuty-boruvkovy-kolac-jako-od-babicky-ktery-zvladne-kazdy-7919.html' title="Kynutý borůvkový koláč jako od babičky, který zvládne každý!">Kynutý borůvkový koláč jako od babičky, který zvládne každý!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/novorozenecka-zloutenka-jak-se-projevuje-priznaky-lecba-modre-svetlo' title="Nebojte se novorozenecké žloutenky! Co řešit a co vůbec?">Nebojte se novorozenecké žloutenky! Co řešit a co vůbec?</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/vztahy-a-rodina/8-znameni-ze-vas-partner-potrebuje-vic-pozornosti-7927.html' title="8 znamení, že váš partner potřebuje víc pozornosti">8 znamení, že váš partner potřebuje víc pozornosti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/syn-zavrazdeneho-uweho-gembally-se-potatil-stavi-terenni-bestii-na-bazi-porsche-911' title="Syn zavražděného Uweho Gembally se potatil. Staví terénní bestii na bázi Porsche 911">Syn zavražděného Uweho Gembally se potatil. Staví terénní bestii na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prvni-svezeni-s-toyotou-highlander-hybridni-obrik-umi-jezdit-za-sedm-138089' title="První svezení s Toyotou Highlander: Hybridní obřík umí jet za sedm litrů">První svezení s Toyotou Highlander: Hybridní obřík umí jet za sedm…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/ecclestone-ma-originalni-napad-jak-zlepsit-navrhovane-sprinty' title="Ecclestone má originální nápad, jak zlepšit navrhované sprinty">Ecclestone má originální nápad, jak zlepšit navrhované sprinty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/padesatkou-to-nekonci-cena-bitcoinu-stale-roste-a-padaji-nove-rekordy/sc-320-a-208629/default.aspx' title="Padesátkou to nekončí, cena bitcoinu stále roste a padají nové rekordy">Padesátkou to nekončí, cena bitcoinu stále roste a padají nové rekordy</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/kenneth-olsen-se-zaslouzil-o-vyvoj-malych-osobnich-pocitacu-narodil-se-pred-95-lety/sc-3-a-208110/default.aspx' title="Kenneth Olsen se zasloužil o vývoj malých osobních počítačů. Narodil se před 95 lety">Kenneth Olsen se zasloužil o vývoj malých osobních počítačů. Narodil…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/xiaomi-ma-krasny-napad-naopak-facebooku-a-blackberry-moc-sanci-nedavame-tyden-mobilne/sc-3-a-1350693/default.aspx' title="Xiaomi má krásný nápad, naopak Facebooku a BlackBerry moc šancí nedáváme [Týden mobilně]">Xiaomi má krásný nápad, naopak Facebooku a BlackBerry moc šancí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/na-nektere-akcie-pozor-varuje-yellenova-bitcoin-by-zregulovala-1378126' title="Na některé akcie pozor, varuje Yellenová. Bitcoin by zregulovala">Na některé akcie pozor, varuje Yellenová. Bitcoin by zregulovala</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/billa-gatese-fascinoval-da-vinci-vzpomina-na-sveho-sefa-kouc-byznysmenu-jan-muhlfeit-1378094' title="Billa Gatese fascinoval da Vinci, vzpomíná na svého šéfa kouč byznysmenů Jan Mühlfeit">Billa Gatese fascinoval da Vinci, vzpomíná na svého šéfa kouč…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/majitel-pobocky-partners-market-podnikat-ve-financich-je-sazka-na-jistotu-1378041' title="Majitel pobočky Partners Market: Podnikat ve financích je sázka na jistotu">Majitel pobočky Partners Market: Podnikat ve financích je sázka na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kruti-rolky-se-zeleninou-60148' title="Krůtí rolky se zeleninou">Krůtí rolky se zeleninou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/180075/rigattoni-s-tunakem.html' title="Rigattoni s tuňákem">Rigattoni s tuňákem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/policejni-krokety-60360' title="Policejní krokety">Policejní krokety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105011/mdina-byvala-maltska-metropole-ma-za-sebou-vice-nez-ctyrtisiciletou-historii.html' title="Mdina: Bývalá maltská metropole má za sebou více než čtyřtisíciletou historii">Mdina: Bývalá maltská metropole má za sebou více než čtyřtisíciletou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105586/tip-na-vylet-romantika-na-vysocine-prozkoumejte-ruiny-stredovekeho-zubstejna.html' title="Tip na výlet: Romantika na Vysočině. Prozkoumejte ruiny středověkého Zubštejna">Tip na výlet: Romantika na Vysočině. Prozkoumejte ruiny středověkého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104848/mysticke-hlubiny-bajkalu-krasu-nedotcene-prirody-burjatska-predci-jen-jeji-dobrosrdecni-a-pohostinni-obyvatele.html' title="Mystické hlubiny Bajkalu: Krásu nedotčené přírody Burjatska předčí jen její dobrosrdeční a pohostinní obyvatelé">Mystické hlubiny Bajkalu: Krásu nedotčené přírody Burjatska předčí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-bytove_druzstvo_dylenska_54_cheb-26388341' title="Bytové družstvo Dyleňská 54 Cheb - 26388341">Bytové družstvo Dyleňská 54 Cheb - 26388341</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/655267/vesnicky-dum-vypada-jako-lidska-ruka-duvodem-je-svetlo-soukromi-a-vyhledy.html' title="Vesnický dům vypadá jako lidská ruka. Důvodem je světlo, soukromí a výhledy">Vesnický dům vypadá jako lidská ruka. Důvodem je světlo, soukromí a…</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/cedr-seznamte-se-s-jednotlivymi-druhy-a-jejich-pestovanim' title="Cedr: Seznamte se s jednotlivými druhy a jejich pěstováním  ">Cedr: Seznamte se s jednotlivými druhy a jejich pěstováním  </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi/593436/7-veci-ktere-nikdy-nesdilejte-s-kamaradkou-ani-s-partnerem-rekneme-vam-proc.html' title="7 věcí, které nikdy nesdílejte s kamarádkou ani s partnerem. Řekneme vám proč!">7 věcí, které nikdy nesdílejte s kamarádkou ani s partnerem. Řekneme…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/669859/tohle-je-ten-nejlepsi-vyprostovak-na-kocovinu-jak-vam-jeste-pomuzou-banany.html' title="Tohle je ten nejlepší vyprošťovák na kocovinu! Jak vám ještě pomůžou banány?">Tohle je ten nejlepší vyprošťovák na kocovinu! Jak vám ještě pomůžou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lenost-v-karantene-co-delat-abychom-ji-prekonali-6141.html' title="Lenost v karanténě: Co dělat, abychom ji překonali?">Lenost v karanténě: Co dělat, abychom ji překonali?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27131/naprogramujte-si-robota-krypton-0-vyzkouseli-jsme-novou-stavebnici.html' title="Naprogramujte si robota Krypton 0: Vyzkoušeli jsme novou stavebnici!">Naprogramujte si robota Krypton 0: Vyzkoušeli jsme novou stavebnici!</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/super-mario-3d-world--bowsers-fury-rozzlobeny-drak-a-kocky--recenze' title="Super Mario 3D World + Bowser's Fury: rozzlobený drak a kočky | Recenze">Super Mario 3D World + Bowser's Fury: rozzlobený drak a kočky |…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/ratchet--clank-rift-apart-vyjde-v-lete-i-s-ceskymi-titulky' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6824921/tragedie-nekdejsi-zpevacky-jandy-i-slovacka-ina-urbanova-prisla-kvuli-partnerovi-o-vsechno.html' title="Tragédie někdejší zpěvačky Jandy i Slováčka: Ina Urbanová přišla kvůli partnerovi o všechno ">Tragédie někdejší zpěvačky Jandy i Slováčka: Ina Urbanová přišla…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6835854/skvela-zprava-pro-cesky-hokej-voracek-prislibil-nedvedovi-ucast-na-ms.html' title="Skvělá zpráva pro český hokej: Voráček přislíbil Nedvědovi účast na MS!">Skvělá zpráva pro český hokej: Voráček přislíbil Nedvědovi účast na…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/6833553/kam-na-zimni-vylet-navstivte-plzensko-a-pokochejte-se-krasnymi-misty.html' title="Kam na zimní výlet: Navštivte Plzeňsko a pokochejte se krásnými místy">Kam na zimní výlet: Navštivte Plzeňsko a pokochejte se krásnými místy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".fmI8A4uDbH {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.nJDawJU7E3 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.RXzW7pM0BQ {width:700px;background:#fff;border:none;border-radius:0.5em;}.RXzW7pM0BQ > div {padding:1rem 1.5rem;}.RXzW7pM0BQ p {font-size: 1.1em}.VYFwSCp9Kh {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.WqNZRWAIHe {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.WqNZRWAIHe b {font-weight:700;}.trALDvXKTy {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.DlwCopYvXG {background:#424242}.IIanFHChA7 {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os fmI8A4uDbH'><div class='nJDawJU7E3'></div><div class='RXzW7pM0BQ'><div><div class='VYFwSCp9Kh'><span></span></div><div class='WqNZRWAIHe'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='trALDvXKTy DlwCopYvXG'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='trALDvXKTy'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".fmI8A4uDbH\").hide()' title='Zatím zavřít' class='trALDvXKTy IIanFHChA7'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=connect.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0039"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>