
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '212157',
		    sourceId: 'zive-cz',
		    userId: 'f5da37e2-5198-42e6-8318-8d4da033c09f'
		  };
		</script>

		
		<title>ProtonMail předal policii IP adresu jednoho aktivisty. Teď musí „aféru“ vyžehlit – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="ProtonMail předal policii IP adresu jednoho aktivisty. Teď musí „aféru“ vyžehlit" />
		<meta property="og:description" content="" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="ProtonMail předal policii IP adresu jednoho aktivisty. Teď musí „aféru“ vyžehlit" />
		<meta name="twitter:description" content="" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=260405008" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=260405008" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=260405008" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/protonmail-predal-policii-ip-adresu-jednoho-aktivisty-ted-musi-aferu-vyzehlit/sc-320-a-212157/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/protonmail-predal-policii-ip-adresu-jednoho-aktivisty-ted-musi-aferu-vyzehlit/a-212157/default.aspx" >
		<meta name="id" content="212157"/>

		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 07 Sep 2021 08:45:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "384",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_212157',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/protonmail-predal-policii-ip-adresu-jednoho-aktivisty-ted-musi-aferu-vyzehlit/sc-320-a-212157/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.038" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Bezpečnost', 'Evropa', 'Policie', 'VPN', 'Šifrování', 'Airbnb', 'E-mail', 'Soukromí', 'Švýcarsko', 'ProtonMail', 'TechCrunch', 'Magazín', 'Amerika', 'Česká republika', 'Provozovatel', 'Aktivista', 'Europol', 'Paříž', 'Transparency Report', 'Proton Technologies', 'Adresa'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=212157" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyMDQzMTE2MDQPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuMmQCAw9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEAAAAAGRkiDa3iP+yi/LTz94EqhfmeQZ2NBA=" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/podvodnici-se-vydavaji-za-ceskou-postu-a-chteji-cislo-platebni-karty-financni-sprava-varuje-pred-phishingem/sc-3-a-212132/default.aspx" title="Podvodníci se vydávají za Českou poštu a chtějí číslo platební karty. Finanční správa varuje před phishingem"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=288940499' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/podvodnici-se-vydavaji-za-ceskou-postu-a-chteji-cislo-platebni-karty-financni-sprava-varuje-pred-phishingem/sc-3-a-212132/default.aspx" title="Podvodníci se vydávají za Českou poštu a chtějí číslo platební karty. Finanční správa varuje před phishingem">Podvodníci se vydávají za Českou poštu a chtějí číslo platební karty. Finanční správa varuje před phishingem</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=743814276" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fprotonmail-predal-policii-ip-adresu-jednoho-aktivisty-ted-musi-aferu-vyzehlit%2fsc-320-a-212157%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 212157;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/protonmail-predal-policii-ip-adresu-jednoho-aktivisty-ted-musi-aferu-vyzehlit/sc-320-a-212157/default.aspx"
  },
  "headline": "ProtonMail předal policii IP adresu jednoho aktivisty. Teď musí „aféru“ vyžehlit",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=260405008",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-09-07T08:45:00Z",
  "dateModified": "2021-09-07T08:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://connect.zive.cz/_rev2015/img/logo-connect.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="212157">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/sifrovani/sc-653/default.aspx" class="article-crumb">Šifrování</a> | <a href="https://www.zive.cz/e-mail/sc-838/default.aspx" class="article-crumb">E-mail</a> | <a href="https://www.zive.cz/protonmail/sc-1820/default.aspx" class="article-crumb">ProtonMail</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="212157" data-io-article-url="https://connect.zive.cz/clanky/protonmail-predal-policii-ip-adresu-jednoho-aktivisty-ted-musi-aferu-vyzehlit/sc-320-a-212157/default.aspx">


	<h1 itemprop="name">ProtonMail předal policii IP adresu jednoho aktivisty. Teď musí „aféru“ vyžehlit</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				<span class="ar-date">7. září 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="https://vtm.zive.cz/clanky/astronomove-maji-mapu-k-nalezeni-dosud-neobjevene-planety-devet-vlastne-to-jsou-tri-mapy/sc-870-a-212125/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Astronomové mají mapu k nalezení dosud neobjevené planety Devět. Vlastně to jsou tři mapy">Astronomové mají mapu k nalezení dosud neobjevené planety Devět. Vlastně to jsou tři mapy</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d212157%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=ProtonMail+p%c5%99edal+policii+IP+adresu+jednoho+aktivisty.+Te%c4%8f+mus%c3%ad+%e2%80%9eaf%c3%a9ru%e2%80%9c+vy%c5%beehlit&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fprotonmail-predal-policii-ip-adresu-jednoho-aktivisty-ted-musi-aferu-vyzehlit%2fsc-320-a-212157%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='393884561' href='/Client.Gallery/show.aspx?id_file=393884561&article=212157' onclick='javascript:ShowArticleImage(393884561,750,500,""); return false' title='Nový vzhled ProtonMailu'><img itemprop='image' alt='Nový vzhled ProtonMailu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=393884561' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=693799359&article=212157'  onclick='javascript:ShowArticleImage(693799359,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Šest různých motivů' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=693799359' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=722768595&article=212157'  onclick='javascript:ShowArticleImage(722768595,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Motiv Proton' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=722768595' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=691131316&article=212157'  onclick='javascript:ShowArticleImage(691131316,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Motiv Carbon' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=691131316' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=692621954&article=212157'  onclick='javascript:ShowArticleImage(692621954,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Motiv Sníh' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=692621954' /></a><a href='/Client.Gallery/show.aspx?id_file=393884561&article=212157' onclick='javascript:ShowArticleImage(393884561,750,500,""); return false' class='info'><span class='gallery-count'>15</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Šifrovaná e-mailová služba ProtonMail <a href="https://protonmail.com/privacy-policy">v podmínkách</a> uvádí, že standardně neuchovává IP adresy uživatelů. Výjimkou jsou případy, kdy zjistí, že některé slouží pro spamování, DDoS a jiné útoky. Teď však provozovatelé přidali ještě jednu – IP adresy mohou předat švýcarským kriminalistům, protože jim to ukládají tamní zákony.</p>

<a href="http://www.zive.cz/clanky/sifrovany-postak-se-prevlekl-protonmail-ma-po-sedmi-letech-novy-design/sc-3-a-210606/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Šifrovaný pošťák se převlékl. ProtonMail má po sedmi letech nový design">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=260405008' alt='Šifrovaný pošťák se převlékl. ProtonMail má po sedmi letech nový design' />
	</div>

	<div class="ar-txt">
		<h3>Šifrovaný pošťák se převlékl. ProtonMail má po sedmi letech nový design</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Reagují tak na kauzu, kterou popisuje například magazín <a href="https://techcrunch.com/2021/09/06/protonmail-logged-ip-address-of-french-activist-after-order-by-swiss-authorities/?guccounter=1&amp;guce_referrer=aHR0cHM6Ly9yeWNobG9ma3kuY3ov&amp;guce_referrer_sig=AQAAAERjsb1j31qriIcsd8C7xMF1zYk2-9-F1JJsHIk-R_1-cxJ0SZLEF8f6H5KJtM80wG9NRKT0_CezMQxRLp20pRkvm2mwx_Chj4EeXHibHKosB15CHD2BeWnKXbIz5Gf4S4YqsMZEE6uy-O0hjebeVAk_Oh-oCe6EZy7ddogbdGeE">TechCrunch</a>. Skupina aktivistů v Paříži obsadila několik obchodních prostor a bytů, čímž chtěli upozornit na svůj boj proti gentrifikaci, spekulacím s nemovitostmi nebo byznysu Airbnb. Ve své snaze ale zašli příliš daleko, a tak si na ně vyšlápla policie.</p>

<p>Jenže skupina komunikovala pomocí ProtonMailu, takže k identifikaci zakladatele účtu vedla složitější cesta. ProtonMail se podřizuje jen švýcarským zákonům a úřadům, francouzská policie si tak přístup k datům vyjednala skrz Europol a švýcarské vyšetřovatele.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="7035263" data-pre="om"><div id="video-7035263"></div></div>
<div class="clear"></div>

<p>Andy Yen, zakladatel a šéf společnosti Proton Technologies, <a href="https://protonmail.com/blog/climate-activist-arrest/">vysvětluje</a>, že firma musela v tomto případě vyhovět a že ho mrzí, že v otázce vynucování přístupu nebyla otevřenější. Zároveň ale dodává, že předala jen IP adresy, nikoliv obsah zpráv. Ten je samozřejmě šifrovaný a ani provozovatelé nemohou text nebo přílohy přečíst.</p>

<p>Navíc upřesňuje, že švýcarské zákony ukládají jiné požadavky na e-mailové služby a jiné na VPN. Proto jejich druhá služba ProtonVPN také trvale neukládá IP adresy a ani ji k tomu úřady nemohou – za stávající legislativy – donutit.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Co všechno může ProtonMail předat</h3>

<ul>
	<li>IP adresy</li>
	<li>e-mailové adresy odesílatelů a příjemců</li>
	<li>časy odeslání a přijetí zpráv</li>
	<li>předměty zpráv (nikoliv obsahy)</li>
	<li>celkové počty zpráv ve schránkách uživatelů</li>
	<li>časy posledního přihlášení</li>
</ul>
</div>
</div>

<p>ProtonMail rovněž aktualizoval <a href="https://protonmail.com/blog/transparency-report/">Transparency Report</a>. V něm uvádí statistiky a také popisuje některé významnější případy, kdy firma spolupracovala s úřady. Zmiňuje v něm i české orgány, které začátkem roku 2017 získaly souhlas od švýcarského soudu. ProtonMail předal všechny možné informace (byť se zašifrovaným obsahem) v případu podvodu, ke kterému u nás došlo.</p>

<p>Počet žádostí každoročně roste. V roce 2017 jich bylo jen 26, loni už skoro 4000. Většina z nich přitom pochází přímo ze Švýcarska, jen minimum ze zahraničí (především z Evropy a Ameriky).</p>

<table class="article-macro-table">
	<caption>Statistiky žádostí o předání dat ProtonMailu</caption>
	<thead>
		<tr>
			<th scope="col">&nbsp;</th>
			<th scope="col" style="text-align:center">2017</th>
			<th scope="col" style="text-align:center">2018</th>
			<th scope="col" style="text-align:center">2019</th>
			<th scope="col" style="text-align:center">2020</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>žádosti ze Švýcarska</td>
			<td style="text-align: center;">13</td>
			<td style="text-align: center;">262</td>
			<td style="text-align: center;">1465</td>
			<td style="text-align: center;">3572</td>
		</tr>
		<tr>
			<td>mezinárodní žádosti schválené švýcarskými úřady</td>
			<td style="text-align: center;">13</td>
			<td style="text-align: center;">76</td>
			<td style="text-align: center;">129</td>
			<td style="text-align: center;">195</td>
		</tr>
		<tr>
			<td>napadané/odmítnuté žádosti</td>
			<td style="text-align: center;">3</td>
			<td style="text-align: center;">4</td>
			<td style="text-align: center;">110</td>
			<td style="text-align: center;">750</td>
		</tr>
		<tr>
			<td>žádostí, kterým ProtonMail vyhověl</td>
			<td style="text-align: center;">23</td>
			<td style="text-align: center;">336</td>
			<td style="text-align: center;">336</td>
			<td style="text-align: center;">3017</td>
		</tr>
	</tbody>
</table>

<p>Ve Švýcarsku na rozdíl od Česka jiných zemí neplatí <a href="https://cs.wikipedia.org/wiki/Data_retention">data retention</a>. Provozovatelé telekomunikačních služeb u nás musí uchovávat provozní metadata po dobu šesti měsíců pro případ, že by si je vyžádaly orgány činné v trestním řízení.</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/protonmail-predal-policii-ip-adresu-jednoho-aktivisty-ted-musi-aferu-vyzehlit/sc-320-a-212157/default.aspx?artcomments=1">Diskuze (34)</a>
				
			</span>
			<a href="https://vtm.zive.cz/clanky/astronomove-maji-mapu-k-nalezeni-dosud-neobjevene-planety-devet-vlastne-to-jsou-tri-mapy/sc-870-a-212125/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Astronomové mají mapu k nalezení dosud neobjevené planety Devět. Vlastně to jsou tři mapy">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Astronomové mají mapu k nalezení dosud neobjevené planety Devět. Vlastně to jsou tři mapy
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="212157">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/bezpecnost/sc-120/default.aspx">Bezpečnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnost');/*]]>*/</script>, <a href="https://www.zive.cz/evropa/sc-1161/default.aspx">Evropa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');/*]]>*/</script>, <a href="https://www.zive.cz/policie/sc-1130/default.aspx">Policie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Policie');/*]]>*/</script>, <a href="https://www.zive.cz/vpn/sc-445/default.aspx">VPN</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VPN');/*]]>*/</script>, <a href="https://www.zive.cz/sifrovani/sc-653/default.aspx">Šifrování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Šifrování');/*]]>*/</script>, <a href="https://www.zive.cz/airbnb/sc-693/default.aspx">Airbnb</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Airbnb');/*]]>*/</script>, <a href="https://www.zive.cz/e-mail/sc-838/default.aspx">E-mail</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('E-mail');/*]]>*/</script>, <a href="https://www.zive.cz/soukromi/sc-1078/default.aspx">Soukromí</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Soukromí');/*]]>*/</script>, <a href="https://www.zive.cz/svycarsko/sc-1655/default.aspx">Švýcarsko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Švýcarsko');/*]]>*/</script>, <a href="https://www.zive.cz/protonmail/sc-1820/default.aspx">ProtonMail</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ProtonMail');/*]]>*/</script>, <a href="https://www.zive.cz/techcrunch/at-1028441/default.aspx">TechCrunch</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TechCrunch');/*]]>*/</script>, <a href="https://www.zive.cz/magazin/at-1074847/default.aspx">Magazín</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Magazín');/*]]>*/</script>, <a href="https://www.zive.cz/amerika/at-1011752/default.aspx">Amerika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amerika');/*]]>*/</script>, <a href="https://www.zive.cz/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="https://www.zive.cz/provozovatel/at-1017054/default.aspx">Provozovatel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Provozovatel');/*]]>*/</script>, <a href="https://www.zive.cz/aktivista/at-1084667/default.aspx">Aktivista</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktivista');/*]]>*/</script>, <a href="https://www.zive.cz/europol/at-1119508/default.aspx">Europol</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Europol');/*]]>*/</script>, <a href="https://www.zive.cz/pariz/at-1012006/default.aspx">Paříž</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Paříž');/*]]>*/</script>, <a href="https://www.zive.cz/transparency-report/at-1142872/default.aspx">Transparency Report</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Transparency Report');/*]]>*/</script>, <a href="https://www.zive.cz/proton-technologies/at-1117363/default.aspx">Proton Technologies</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Proton Technologies');/*]]>*/</script>, <a href="https://www.zive.cz/adresa/at-1013558/default.aspx">Adresa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Adresa');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"212157","name":"ProtonMail předal policii IP adresu jednoho aktivisty. Teď musí „aféru“ vyžehlit","imageCount":"0"}}
        var cncArticle = {"id":212157,"versionId":"1631007960000","title":"ProtonMail předal policii IP adresu jednoho aktivisty. Teď musí „aféru“ vyžehlit","author":["Lukáš Václavík"],"published":"2021-09-07T10:45:00","created":"2021-09-07T09:15:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":34}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-position="0" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="210862" data-rel="1625503500000"  data-ver="1625484060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/az-google-dokonci-tuto-umelou-inteligenci-lidstvo-ztrati-kontrolu-nad-navrhem-cipu/sc-3-a-210862/default.aspx' title='Až Google dokončí tuto umělou inteligenci, lidstvo ztratí kontrolu nad návrhem čipů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=932437836' alt='Až Google dokončí tuto umělou inteligenci, lidstvo ztratí kontrolu nad návrhem čipů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Až Google dokončí tuto umělou inteligenci, lidstvo ztratí kontrolu nad návrhem čipů' href='http://www.zive.cz/clanky/az-google-dokonci-tuto-umelou-inteligenci-lidstvo-ztrati-kontrolu-nad-navrhem-cipu/sc-3-a-210862/default.aspx'>Až Google dokončí tuto umělou inteligenci, lidstvo ztratí kontrolu nad návrhem čipů</a>
				</h2>
				<p class="ar-anno">** Každý procesor se skládá z logických hradel ** Dnes jich jsou miliony a jejich skládání zabere roky ** Google buduje technologii, která to dokáže za pár hodin</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Procesory</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="1" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="187091" data-rel="1626367500000"  data-ver="1626418380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx' title='Jak stáhnout video z Youtube: 10 nejlepších nástrojů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=149475037' alt='Jak stáhnout video z Youtube: 10 nejlepších nástrojů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak stáhnout video z Youtube: 10 nejlepších nástrojů' href='http://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx'>Jak stáhnout video z Youtube: 10 nejlepších nástrojů</a>
				</h2>
				<p class="ar-anno">** Vybrali jsme deset nejlepších nástrojů pro stahování videa z YouTube ** Můžete si vybrat, jestli chcete aplikaci, doplněk do browseru nebo webovou službu ** Videa z YouTube poté můžete sledovat offline</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Nejlepší programy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="2" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="210944" data-rel="1624632300000"  data-ver="1624626900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/kdy-dorazi-windows-11-a-jak-to-bude-podporou-a-aktualizacemi-windows-10/sc-3-a-210944/default.aspx' title='Kdy dorazí Windows 11 a jak to bude podporou a aktualizacemi Windows 10?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=183160963' alt='Kdy dorazí Windows 11 a jak to bude podporou a aktualizacemi Windows 10?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Kdy dorazí Windows 11 a jak to bude podporou a aktualizacemi Windows 10?' href='http://www.zive.cz/clanky/kdy-dorazi-windows-11-a-jak-to-bude-podporou-a-aktualizacemi-windows-10/sc-3-a-210944/default.aspx'>Kdy dorazí Windows 11 a jak to bude podporou a aktualizacemi Windows 10?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Operační systémy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="3" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="210928" data-rel="1624559280000"  data-ver="1624559580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx' title='Windows 11 jsou zdarma. Ale jen se správným počítačem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=410857693' alt='Windows 11 jsou zdarma. Ale jen se správným počítačem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Windows 11 jsou zdarma. Ale jen se správným počítačem' href='http://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx'>Windows 11 jsou zdarma. Ale jen se správným počítačem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Zdarma</span><span class="article-crumb">Windows 11</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="4" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="210739" data-rel="1623861900000"  data-ver="1624609680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/windows-11-vsechno-co-vime-o-novem-operacnim-systemu-od-microsoftu/sc-3-a-210739/default.aspx' title='Velká sláva, Microsoft právě představil Windows 11. Akci jsme sledovali online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=950598666' alt='Velká sláva, Microsoft právě představil Windows 11. Akci jsme sledovali online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Velká sláva, Microsoft právě představil Windows 11. Akci jsme sledovali online' href='http://www.zive.cz/clanky/windows-11-vsechno-co-vime-o-novem-operacnim-systemu-od-microsoftu/sc-3-a-210739/default.aspx'>Velká sláva, Microsoft právě představil Windows 11. Akci jsme sledovali online</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="5" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="210927" data-rel="1624554780000"  data-ver="1624631460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/otestujte-svuj-pocitac-jestli-na-nem-spustite-windows-11/sc-3-a-210927/default.aspx' title='Otestujte svůj počítač, jestli na něm spustíte Windows 11'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=839795914' alt='Otestujte svůj počítač, jestli na něm spustíte Windows 11' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Otestujte svůj počítač, jestli na něm spustíte Windows 11' href='http://www.zive.cz/clanky/otestujte-svuj-pocitac-jestli-na-nem-spustite-windows-11/sc-3-a-210927/default.aspx'>Otestujte svůj počítač, jestli na něm spustíte Windows 11</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Windows</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="6" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="210987" data-rel="1624965300000"  data-ver="1624970340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/navod-jak-nainstalovat-windows-11-a-proc-to-radeji-nedelat/sc-3-a-210987/default.aspx' title='NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=957092371' alt='NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)' href='http://www.zive.cz/clanky/navod-jak-nainstalovat-windows-11-a-proc-to-radeji-nedelat/sc-3-a-210987/default.aspx'>NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows Insider</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="7" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="210582" data-rel="1629194640000"  data-ver="1623226620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx' title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=154438659' alt='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' href='http://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx'>16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha</a>
				</h2>
				<p class="ar-anno">** Internet se roky bavil umělé rozčtverečkovanými místy v mapách ** Postupně jich ale ubývá, nebo se jedná o běžné chyby ** Výjimkou je Evropa. Tady čtverečkujeme až až </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Mapy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="8" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="211756" data-rel="1629132300000"  data-ver="1629124860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/dalsi-postrach-lidskych-prekladatelu-cesky-cubbitt-ma-byt-presnejsi-nez-clovek/sc-3-a-211756/default.aspx' title='Další postrach lidských překladatelů. Český CUBBITT má být přesnější než člověk'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=309011860' alt='Další postrach lidských překladatelů. Český CUBBITT má být přesnější než člověk' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Další postrach lidských překladatelů. Český CUBBITT má být přesnější než člověk' href='http://www.zive.cz/clanky/dalsi-postrach-lidskych-prekladatelu-cesky-cubbitt-ma-byt-presnejsi-nez-clovek/sc-3-a-211756/default.aspx'>Další postrach lidských překladatelů. Český CUBBITT má být přesnější než člověk</a>
				</h2>
				<p class="ar-anno">** Na MFF UK vyvíjejí překladač postavený na neuronových sítích ** Podle slepého testu je lepší než Google Translator ** Překlad má být dokonce přesnější než od lidí</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Překladače celých vět</span><span class="article-crumb">Překladač</span><span class="article-crumb">Strojové učení</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="9" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="211092" data-rel="1625661900000"  data-ver="1625742960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/nakupy-z-aliexpresu-jsou-jednoduche-i-po-1-cervenci-asijsky-e-shop-odvadi-dph-za-nas/sc-3-a-211092/default.aspx' title='Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=99684565' alt='Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás' href='http://www.zive.cz/clanky/nakupy-z-aliexpresu-jsou-jednoduche-i-po-1-cervenci-asijsky-e-shop-odvadi-dph-za-nas/sc-3-a-211092/default.aspx'>Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">E-shopy</span><span class="article-crumb">AliExpress</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="idvert-banner"></div>
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html" title="Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mluvci-talibanu/MTAweDYwL3NtYXJ0L2JveA/1257039.jpg?v=0&amp;st=2HKJUQ5WXdMYw7rGNd6_-tAyPTbBxpmO49qGEA6g2HY&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html" title="Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html'});"><span>Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hasan-a-spol-a/MTAweDYwL3NtYXJ0L2JveA/1234045.jpg?v=0&amp;st=Jt812o6jzw457qjRljIYBINAANIt8Qj7iNIOREyADTw&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><span>Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/MTAweDYwL3NtYXJ0L2JveA/1256797.jpg?v=0&amp;st=LGQf0OV1bcYl4K9Arrl9hsMMNPzsMcYZjIlJbNpqAWA&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});"><span>Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijde-nejvetsi/MTAweDYwL3NtYXJ0L2JveA/1257078.jpg?v=0&amp;st=EExIKXYQlp-GKp74v2W66cx7EuQ-Z7Su8MksJUykZfM&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><span>Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html" title="Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vetrelci-se-vra/MTAweDYwL3NtYXJ0L2JveA/1253441.jpg?v=0&amp;st=d7QZHqypXoYfAfn_1Sx_9fqkOoTn2j6HmFhg8mA3joM&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html" title="Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html'});"><span>Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie" title="Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-jean-pau/MTAweDYwL3NtYXJ0L2JveA/1256932.jpg?v=0&amp;st=ibc2j2BusCGqa5XwODgk-_92tZZj8pC-bn4IPPGbDgY&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie" title="Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie'});"><span>Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/darecky-pro-lid/MTAweDYwL3NtYXJ0L2JveA/1256949.jpg?v=0&amp;st=QhdRPUzKVPblcM66JQPHt_UezhbzQUi2V5wu6plzhfU&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});"><span>Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/MTAweDYwL3NtYXJ0L2JveA/1256835.jpg?v=0&amp;st=8s18M_m7FMFtP8_FLxrymKKHz6BslK3iYAgm2NYbKEA&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Kde je najdete online?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/9-ceskych-adven/MTAweDYwL3NtYXJ0L2JveA/1229069.jpg?v=0&amp;st=YK3hel063yjywgWJxk8it5f01jWhTes858BpO-CGwdg&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><span>9 českých adventur, které si musíte zahrát ještě dnes</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html" title="Nejlepší animované filmy roku 2021 na AniFilmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-animov/MTAweDYwL3NtYXJ0L2JveA/1257062.jpg?v=0&amp;st=hEuOAPTmMb9MTPLd0Fp39QK4orJQyfTWQDPSOmR8_5M&amp;ts=1631000548&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html" title="Nejlepší animované filmy roku 2021 na AniFilmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html'});"><span>Nejlepší animované filmy roku 2021 na AniFilmu</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Zářijový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=743814276" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: 11 chladičů pro procesory</p>
				<p>Test 14 batohů pro školní notebook</p>
				<p>Jak řešit kyberšikanu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/Mjc4eDIwOS9zbWFydC9ib3g/1256835.jpg?v=0&amp;st=HdPdIkw5mGTpr8QlwplRtej61EyKH-bjB1QySrxKdSc&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/Mjc4eDIwOS9zbWFydC9ib3g/1228459.jpg?v=0&amp;st=YcZgeGjkfvtnlZjkF09ZHNkmtTCrpdJ3qM5aKfrnOyA&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hasan-a-spol-a/Mjc4eDIwOS9zbWFydC9ib3g/1234045.jpg?v=0&amp;st=LVc5sbxReoPePP04UNqGIFUUvZuVSJvP_VdhODrw22s&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vdova-po-rachun/Mjc4eDIwOS9zbWFydC9ib3g/1257097.jpg?v=0&amp;st=tVpv978kArd8egDgCpbEjLQ_xBuQoCCMH8mYpn9GFAY&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijde-nejvetsi/Mjc4eDIwOS9zbWFydC9ib3g/1257078.jpg?v=0&amp;st=XvgFx-K_Un8Zy7WJiHq7ba5p8Ws1W8xZFRA3SiaLclA&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});">Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/darecky-pro-lid/Mjc4eDIwOS9zbWFydC9ib3g/1256949.jpg?v=0&amp;st=LuweElzHvzWIe9PMFu7-nToO6f2PBxulnt58n_CTH7w&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});">Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/Mjc4eDIwOS9zbWFydC9ib3g/1256797.jpg?v=0&amp;st=ygLZgM7NtTihwIShQGPZIgNCYwbpIs_NBBMnMJqQrR4&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});">Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349" title="Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volkswagen-chys/Mjc4eDIwOS9zbWFydC9ib3g/1257136.jpg?v=0&amp;st=l3Nu4j1wEuEcP0WHHet02peJq-mOM4Auowi2n1lXTN0&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349" title="Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});">Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716" title="Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mercedes-benz-p/Mjc4eDIwOS9zbWFydC9ib3g/1257111.jpg?v=0&amp;st=paCIgqOtShZ93r7WKn-q_OXNO5ByILdOX8iTHS69Qao&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716" title="Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});">Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713" title="Toyota v Kolíně obnovila po odstávce výrobu, zůstává ale omezená" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toyota-v-koline/Mjc4eDIwOS9zbWFydC9ib3g/1257132.jpg?v=0&amp;st=qkleLdiVO61ibkdKlLqAEydpct3je5O3W50H1dY652g&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713" title="Toyota v Kolíně obnovila po odstávce výrobu, zůstává ale omezená" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713'});">Toyota v Kolíně obnovila po odstávce výrobu, zůstává ale omezená</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 7. 9. 2021 20:48:48 -->
<!-- GetData(): 7. 9. 2021 20:48:48 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/689512/mesteckem-otrasla-vrazda-dvou-skolacek-10-pachatel-sedel-za-zneuzivani-z-basy-vysel-loni.html' title="Městečkem otřásla vražda dvou školaček (†10). Pachatel seděl za zneužívání, z basy vyšel loni">Městečkem otřásla vražda dvou školaček (†10). Pachatel seděl za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/688979/holcicku-5-zavalila-spatne-ukotvena-deska-pamatniku-136-kilogramu-tezky-kamen-ji-zabil.html' title="Holčičku (†5) zavalila špatně ukotvená deska památníku: 136 kilogramů těžký kámen ji zabil">Holčičku (†5) zavalila špatně ukotvená deska památníku: 136 kilogramů…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/689481/po-covidu-prijde-epidemie-demence-boji-se-experti-a-pripomneli-dopad-spanelske-chripky.html' title="Po covidu přijde epidemie demence, bojí se experti. A připomněli dopad španělské chřipky">Po covidu přijde epidemie demence, bojí se experti. A připomněli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-volejbal/401737/cesko-cerna-hora-3-0-domaci-slavi-druhy-triumf-a-priblizili-si-postup.html' title="Česko - Černá Hora 3:0. Domácí slaví druhý triumf a přiblížili si postup">Česko - Černá Hora 3:0. Domácí slaví druhý triumf a přiblížili si…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/401751/portugalci-i-bez-ronalda-vyhrali-v-azerbajdzanu-a-poskocili-do-cela.html' title="Portugalci i bez Ronalda vyhráli v Ázerbájdžánu a poskočili do čela">Portugalci i bez Ronalda vyhráli v Ázerbájdžánu a poskočili do čela</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/401742/stanek-lukaku-se-ptal-na-rodinu-belgicky-trener-na-me-byl-pysny.html' title="Staněk: Lukaku se ptal na rodinu. Belgický trenér na mě byl pyšný">Staněk: Lukaku se ptal na rodinu. Belgický trenér na mě byl pyšný</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/688969/krasna-nova-miss-anglie-prezila-domaci-nasili-a-umi-ctyri-jazyky.html' title="Krásná nová Miss Anglie: Přežila domácí násilí a umí čtyři jazyky!">Krásná nová Miss Anglie: Přežila domácí násilí a umí čtyři jazyky!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/689509/velka-radost-v-prazske-zoo-poprve-se-tu-narodila-dvojcata-pandy-cervene.html' title="Velká radost v pražské zoo: Poprvé se tu narodila dvojčata pandy červené">Velká radost v pražské zoo: Poprvé se tu narodila dvojčata pandy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/689174/park-jezerka-ceka-revitalizace-nejdrive-se-opravi-jezirko-a-jeho-okoli.html' title="Park Jezerka čeká revitalizace. Nejdříve se opraví jezírko a jeho okolí">Park Jezerka čeká revitalizace. Nejdříve se opraví jezírko a jeho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/186348/nove-aha-pro-zeny-vychazi-jiz-dnes.html' title="Nové Aha! pro ženy vychází již dnes!">Nové Aha! pro ženy vychází již dnes!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/186247/herecka-a-reziserka-petra-nesvacilova-35-mezi-lenosti-jsem-plna-napadu.html' title="Herečka a režisérka Petra Nesvačilová (35): Mezi leností jsem plná nápadů!">Herečka a režisérka Petra Nesvačilová (35): Mezi leností jsem plná…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/186112/kvetinovy-zebrik-rozjasni-nejen-terasu.html' title="Květinový žebřík rozjasní nejen terasu!">Květinový žebřík rozjasní nejen terasu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/iaa-2021-mnichov-vrcholny-vw-id3-gtx-dostal-zelenou-k-produkci-o-kabrioletu-se-stale-jedna' title="Vrcholný VW ID.3 GTX dostal zelenou k produkci. O kabrioletu se stále jedná">Vrcholný VW ID.3 GTX dostal zelenou k produkci. O kabrioletu se stále…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/iaa-2021-renault-megane-poprve-nazivo-revoluce-se-vsim-vsudy-140728' title="IAA 2021: Renault Mégane poprvé naživo. Revoluce se vším všudy!">IAA 2021: Renault Mégane poprvé naživo. Revoluce se vším všudy!</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dacia-a-renault-chteji-posunout-zakaz-spalovacich-motoru-az-na-rok-2040-140723' title="Dacia a Renault chtějí posunout zákaz spalovacích motorů až na rok 2040">Dacia a Renault chtějí posunout zákaz spalovacích motorů až na rok…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nasa-zahajila-testovani-elektrickeho-letajiciho-taxiku-pomuze-s-nastavenim-pravidel-a-predpisu/sc-870-a-212151/default.aspx' title="NASA zahájila testování elektrického létajícího taxíku. Pomůže s nastavením pravidel a předpisů">NASA zahájila testování elektrického létajícího taxíku. Pomůže s…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/fenomen-dxomark-stoji-za-nim-jen-kouzla-a-cary-nebo-dukladna-mereni/sc-3-a-1351460/default.aspx' title="Fenomén Dxomark. Stojí za ním jen kouzla a čáry, nebo důkladná měření?">Fenomén Dxomark. Stojí za ním jen kouzla a čáry, nebo důkladná měření?</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/kultura/obrazem-kdyz-michael-jackson-poblaznil-prahu-kral-popu-zahral-na-letne-pred-25-lety-1383374' title="OBRAZEM: Když Michael Jackson pobláznil Prahu. Král popu zahrál na Letné před 25 lety">OBRAZEM: Když Michael Jackson pobláznil Prahu. Král popu zahrál na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/miliardova-statni-drazba-se-blizi-k-mani-je-prazsky-palac-broadway-1383353' title="Miliardová státní dražba se blíží. K mání je pražský Palác Broadway">Miliardová státní dražba se blíží. K mání je pražský Palác Broadway</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/vitr-nefouka-a-plyn-zdrazuje-britove-tak-vzali-na-milost-starou-uhelnou-elektrarnu-1383356' title="Vítr nefouká a plyn zdražuje. Britové tak vzali na milost starou uhelnou elektrárnu">Vítr nefouká a plyn zdražuje. Britové tak vzali na milost starou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vetsina-nakupu-zacina-na-internetu-rika-frantisek-strupl-z-googlu-1383379' title="Většina nákupů začíná na internetu, říká František Štrupl z Googlu  ">Většina nákupů začíná na internetu, říká František Štrupl z Googlu  </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/coq-au-vin-se-zampiony-60135' title="Coq au vin se žampiony">Coq au vin se žampiony</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kapr-na-cerno-60194' title="Kapr na cerno">Kapr na cerno</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/okate-maso-60321' title="OKATÉ MASO">OKATÉ MASO</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/108595/svobodna-jizda-nekonecnem-aneb-toulky-liduprazdnou-a-nedotcenou-mongolskou-prirodou.html' title="Svobodná jízda nekonečnem aneb Toulky liduprázdnou a nedotčenou mongolskou přírodou">Svobodná jízda nekonečnem aneb Toulky liduprázdnou a nedotčenou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/109042/pamatky-a-architektura-severoafrickych-berberu.html' title="Památky a architektura severoafrických Berberů">Památky a architektura severoafrických Berberů</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108870/noc-na-hrade-houska-aneb-jake-to-je-prespat-nad-jamou-pekelnou-behem-nejmagictejsi-noci-v-roce.html' title="Noc na hradě Houska aneb Jaké to je přespat nad jámou pekelnou během nejmagičtější noci v roce">Noc na hradě Houska aneb Jaké to je přespat nad jámou pekelnou během…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-moopex_spol_s_r_o-40764621' title="MOOPEX, spol. s.r.o. - 40764621">MOOPEX, spol. s.r.o. - 40764621</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-teuta_spolecnost_s_rucenim_omezenym-63980517' title="TEUTA společnost s ručením omezeným - 63980517">TEUTA společnost s ručením omezeným - 63980517</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/688985/luxusni-chata-terezy-kerndlove-jak-si-zaridila-svuj-dum-u-more.html' title="Luxusní „chata“ Terezy Kerndlové. Jak si zařídila svůj dům u moře?">Luxusní „chata“ Terezy Kerndlové. Jak si zařídila svůj dům u moře?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/chcete-shodit-par-kil-jezte-na-podzim-tyhle-potraviny-5924.html' title="Chcete shodit pár kil? Jezte na podzim tyhle potraviny">Chcete shodit pár kil? Jezte na podzim tyhle potraviny</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/689430/digitalni-unavou-trpi-cim-dal-vice-lidi-pomuze-pravidlo-20-20-20.html' title="Digitální únavou trpí čím dál více lidí. Pomůže pravidlo 20-20-20">Digitální únavou trpí čím dál více lidí. Pomůže pravidlo 20-20-20</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-rychle-zbavit-rymy-papirovy-kapesnik-pouzijte-jen-jednou-naparujte-a-pijte-4697.html' title="Jak se rychle zbavit rýmy? Papírový kapesník použijte jen jednou, napařujte a pijte">Jak se rychle zbavit rýmy? Papírový kapesník použijte jen jednou,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27925/vedafest-vedecko-technicka-laborator-zive-i-online.html' title="VědaFest: Vědecko-technická laboratoř živě i online ">VědaFest: Vědecko-technická laboratoř živě i online </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/uniky-byly-pravdive-remedy-oznamuje-alan-wake-remasteded' title="Úniky byly pravdivé. Remedy oznamuje Alan Wake Remastered">Úniky byly pravdivé. Remedy oznamuje Alan Wake Remastered</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat' title="Vybrali jsme nejlepší konzolové hry, které si teď můžete zahrát">Vybrali jsme nejlepší konzolové hry, které si teď můžete zahrát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7195512/vlastimil-harapes-na-rozlouceni-se-zdenkou-prochazkovou-95.html' title="Vlastimil Harapes na rozloučení se Zdenkou Procházkovou (†95)">Vlastimil Harapes na rozloučení se Zdenkou Procházkovou (†95)</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7195515/jiri-stivin-na-pohrbu-zdenky-prochazkove-znal-jsem-ji-od-5-let.html' title="Jiří Stivín na pohřbu Zdenky Procházkové: Znal jsem ji od 5 let!">Jiří Stivín na pohřbu Zdenky Procházkové: Znal jsem ji od 5 let!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7195516/manzelka-rudolfa-jelinka-martina-o-zdenku-prochazkovou-95-se-starala-az-do-konce.html' title="Manželka Rudolfa Jelínka Martina: O Zdenku Procházkovou (†95) se starala až do konce!">Manželka Rudolfa Jelínka Martina: O Zdenku Procházkovou (†95) se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".klNudnGes3 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.rRJLtDz9L8 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.zW3O5LdYmr {width:700px;background:#fff;border:none;border-radius:0.5em;}.zW3O5LdYmr > div {padding:1rem 1.5rem;}.zW3O5LdYmr p {font-size: 1.1em}.GUOKc9si5i {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.GCMZbcjshZ {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.GCMZbcjshZ b {font-weight:700;}.KTpT8Rz9zR {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.Il2BvbF9st {background:#424242}.RODmz7Odwc {background:#e8e8e8;color:#868686!important;}.fn1Meus5ML {display:inline-block}[--]<div class='fs-os klNudnGes3'><div class='rRJLtDz9L8'></div><div class='zW3O5LdYmr'><div><div class='GUOKc9si5i'><span></span></div><div class='GCMZbcjshZ'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='fn1Meus5ML'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='KTpT8Rz9zR Il2BvbF9st'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".klNudnGes3\").hide()' title='Zatím zavřít' class='KTpT8Rz9zR RODmz7Odwc'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='KTpT8Rz9zR'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>