
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '211463',
		    sourceId: 'zive-cz',
		    userId: 'aec9a469-4686-44e2-92a1-e0c9faf2c5f3'
		  };
		</script>

		
		<title>Revolut Bank míří do Česka. Co to znamená pro stávající uživatele? – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?" />
		<meta property="og:description" content="" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?" />
		<meta name="twitter:description" content="" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=386912389" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=386912389" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=386912389" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/a-211463/default.aspx" >
		<meta name="id" content="211463"/>

		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 28 Jul 2021 14:45:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "195",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_211463',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.038" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'connect';
			window.__cncPageDefinition.keywords = ['Fintech', 'Placení mobilem', 'Banka', 'Revolut', 'Licence', 'Slovensko', 'Polsko', 'Předplacená karta', 'Účet', 'Česká republika', 'Číslo', 'Litva', 'Uživatelé', 'Úrok'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=211463" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTI0NzQyNTU1Mw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWAgIDD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDMEIFJFQwN8MDNkZCpZBIUP9m0Vs2wvqJqIEUwNbd3R" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/jaky-je-lenovo-legion-7-nejvykonnejsi-a-pritom-docela-tenky-a-tichy-herni-notebook/sc-3-a-211421/default.aspx" title="Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook "><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=296125777' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/jaky-je-lenovo-legion-7-nejvykonnejsi-a-pritom-docela-tenky-a-tichy-herni-notebook/sc-3-a-211421/default.aspx" title="Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook ">Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook </a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Byznys";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=470366334" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2frevolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele%2fsc-320-a-211463%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 211463;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx"
  },
  "headline": "Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=386912389",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2021-07-28T14:45:00Z",
  "dateModified": "2021-07-28T14:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="211463">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/fintech/sc-1434/default.aspx" class="article-crumb">Fintech</a> | <a href="https://www.zive.cz/placeni-mobilem/sc-1208/default.aspx" class="article-crumb">Placení mobilem</a> | <a href="https://www.zive.cz/revolut/sc-1409/default.aspx" class="article-crumb">Revolut</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="211463" data-io-article-url="https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx">


	<h1 itemprop="name">Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				<span class="ar-date">28. července 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="https://vtm.zive.cz/clanky/bipedalni-robot-cassie-ubehl-5-kilometru-trvalo-mu-to-necelou-hodinu/sc-870-a-211461/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Bipedální robot Cassie „uběhl“ 5 kilometrů. Trvalo mu to necelou hodinu">Bipedální robot Cassie „uběhl“ 5 kilometrů. Trvalo mu to necelou hodinu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d211463%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Revolut+Bank+m%c3%ad%c5%99%c3%ad+do+%c4%8ceska.+Co+to+znamen%c3%a1+pro+st%c3%a1vaj%c3%adc%c3%ad+u%c5%beivatele%3f&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2frevolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele%2fsc-320-a-211463%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='577478634' href='/Client.Gallery/show.aspx?id_file=577478634&article=211463' onclick='javascript:ShowArticleImage(577478634,750,500,""); return false' title='Revolut Bank je od 28. července 2021 dostupná i v Česku'><img itemprop='image' alt='Revolut Bank je od 28. července 2021 dostupná i v Česku' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=577478634' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=99955181&article=211463'  onclick='javascript:ShowArticleImage(99955181,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='K přechodu na Revolut Bank vyzve samotná aplikace' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=99955181' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=710611998&article=211463'  onclick='javascript:ShowArticleImage(710611998,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Jedinou současnou výhodou je krytí vkladů až do 100 000 eur' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=710611998' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=707984749&article=211463'  onclick='javascript:ShowArticleImage(707984749,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Je třeba přidat daňový domicil, pro většinu Čechů to bude jen Česko' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=707984749' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=441525823&article=211463'  onclick='javascript:ShowArticleImage(441525823,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Revolut chce také číslo občanského průkazu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=441525823' /></a><a href='/Client.Gallery/show.aspx?id_file=577478634&article=211463' onclick='javascript:ShowArticleImage(577478634,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">


	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Více než 300 tisíc Čechů využívajících předplacenou kartu Revolut může ode dneška bezplatně převést službu na „plnohodnotný“ bankovní účet. Česko je po Polsku, Litvě a Slovensku teprve čtvrtou zemí, kde je tzv. Revolut Bank dostupná na základě evropské bankovní licence. V čem je rozdíl oproti předchozímu stavu?</p>

<a href="http://www.zive.cz/clanky/revolut-meni-limity-pro-ucet-zdarma-omezi-vybery-z-bankomatu-a-obchodovani/sc-3-a-208593/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Revolut mění limity pro účet zdarma. Omezí výběry z bankomatu a obchodování">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=488164176' alt='Revolut mění limity pro účet zdarma. Omezí výběry z bankomatu a obchodování' />
	</div>

	<div class="ar-txt">
		<h3>Revolut mění limity pro účet zdarma. Omezí výběry z bankomatu a obchodování</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>První praktickou výhodou je to, že veškeré vklady jsou nově kryté až do částky 100 000 eur (2,56 milionu korun). Jako jedinou bonusovou funkci ji zatím zmiňuje i <a href="https://www.revolut.com/cs-CZ/help/dalsi-informace/pravni-temata/pripojeni-k-revolut-bank-uab/musim-se-k-nove-bance-pripojit">oficiální nápověda</a>.</p>

<p>Co víme dále? Peníze uložené na účtu nejsou nijak úročené (nebo přesněji, úrok činí 0 %). Uživatelé zatím nedostanou ani zvláštní číslo účtu. Platby lze posílat jen na výchozí číslo 5170013317/5500 (pro všechny stejné) s unikátním referenčním číslem zapsaným v poznámce. Do budoucna by ale Revolut měl spustit další služby typické pro běžné banky, tedy půjčky, kreditní karty apod.</p>

<p>Na možný přechod na Revolut Bank vás upozorní samotná mobilní aplikace. Pokud budete souhlasit, spustí se krátký průvodce, v němž zkontrolujete zadané osobní údaje, přidáte číslo občanky a odsouhlasíte několik smluvních dokumentů. Sám Revolut převod doporučuje. Je rychlý, nic nestojí a pro stávající uživatele neznamená žádná omezení, jen potenciální nové výhody.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6989138" data-pre="om"><div id="video-6989138"></div></div>
<div class="clear"></div>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="https://vtm.zive.cz/clanky/bipedalni-robot-cassie-ubehl-5-kilometru-trvalo-mu-to-necelou-hodinu/sc-870-a-211461/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Bipedální robot Cassie „uběhl“ 5 kilometrů. Trvalo mu to necelou hodinu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Bipedální robot Cassie „uběhl“ 5 kilometrů. Trvalo mu to necelou hodinu
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="211463">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/fintech/sc-1434/default.aspx">Fintech</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fintech');/*]]>*/</script>, <a href="https://www.zive.cz/placeni-mobilem/sc-1208/default.aspx">Placení mobilem</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Placení mobilem');/*]]>*/</script>, <a href="https://www.zive.cz/banka/sc-1311/default.aspx">Banka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Banka');/*]]>*/</script>, <a href="https://www.zive.cz/revolut/sc-1409/default.aspx">Revolut</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Revolut');/*]]>*/</script>, <a href="https://www.zive.cz/licence/sc-627/default.aspx">Licence</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Licence');/*]]>*/</script>, <a href="https://www.zive.cz/slovensko/sc-1160/default.aspx">Slovensko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slovensko');/*]]>*/</script>, <a href="https://www.zive.cz/polsko/sc-1711/default.aspx">Polsko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Polsko');/*]]>*/</script>, <a href="https://www.zive.cz/predplacena-karta/at-1025856/default.aspx">Předplacená karta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Předplacená karta');/*]]>*/</script>, <a href="https://www.zive.cz/ucet/at-1016242/default.aspx">Účet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Účet');/*]]>*/</script>, <a href="https://www.zive.cz/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="https://www.zive.cz/cislo/at-1023800/default.aspx">Číslo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Číslo');/*]]>*/</script>, <a href="https://www.zive.cz/litva/at-1021245/default.aspx">Litva</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Litva');/*]]>*/</script>, <a href="https://www.zive.cz/uzivatele/at-1011975/default.aspx">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script>, <a href="https://www.zive.cz/urok/at-1057934/default.aspx">Úrok</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Úrok');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"211463","name":"Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?","imageCount":"0"}}
        var cncArticle = {"id":211463,"versionId":"1627481040000","title":"Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?","author":["Lukáš Václavík"],"published":"2021-07-28T16:45:00","created":"2021-07-28T14:51:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210854" data-rel="1624535100000"  data-ver="1624530060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1626882000000"  data-ver="1626900480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1352272" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1352272" data-rel="1627321200000"  data-ver="1627313160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/iphone-pro-milovniky-prirody-z-vune-ruzi-hermanku-a-ceny-se-vam-zatoci-hlava/sc-3-a-1352272/default.aspx' title='iPhone pro milovníky přírody. Z vůně růží, heřmánku a ceny se vám zatočí hlava'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=366726523' alt='iPhone pro milovníky přírody. Z vůně růží, heřmánku a ceny se vám zatočí hlava' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='iPhone pro milovníky přírody. Z vůně růží, heřmánku a ceny se vám zatočí hlava' href='https://mobilmania.zive.cz/clanky/iphone-pro-milovniky-prirody-z-vune-ruzi-hermanku-a-ceny-se-vam-zatoci-hlava/sc-3-a-1352272/default.aspx'>iPhone pro milovníky přírody. Z vůně růží, heřmánku a ceny se vám zatočí hlava</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Caviar</span><span class="article-crumb">Limitovaná edice</span><span class="article-crumb">iPhone</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210928" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210928" data-rel="1624559280000"  data-ver="1624559580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx' title='Windows 11 jsou zdarma. Ale jen se správným počítačem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=410857693' alt='Windows 11 jsou zdarma. Ale jen se správným počítačem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Windows 11 jsou zdarma. Ale jen se správným počítačem' href='https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx'>Windows 11 jsou zdarma. Ale jen se správným počítačem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Zdarma</span><span class="article-crumb">Windows 11</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210841" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210841" data-rel="1625300640000"  data-ver="1625301000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=198948782' alt='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx'>Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru</a>
				</h2>
				<p class="ar-anno">** Může se objekt poháněný větrem pohybovat rychleji než vítr? ** Youtuber Muller tvrdí, že ano. Fyzik Kusenko, že nikoli ** Uzavřeli proto sázku o deset tisíc dolarů. Jak to dopadne?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Fyzika</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210469" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210469" data-rel="1622555100000"  data-ver="1622804460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/v-evropskem-ockovacim-qr-kodu-ktery-budete-ukazovat-na-dovolene-se-skryva-zakodovany-text-takhle-ho-prectete/sc-3-a-210469/default.aspx' title='V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990899603' alt='V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete' href='https://www.zive.cz/clanky/v-evropskem-ockovacim-qr-kodu-ktery-budete-ukazovat-na-dovolene-se-skryva-zakodovany-text-takhle-ho-prectete/sc-3-a-210469/default.aspx'>V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Koronavirus</span><span class="article-crumb">Očkování</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210475" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210475" data-rel="1622574900000"  data-ver="1622573700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/proc-proboha-nekdo-pouziva-pruzkumnik-jak-muze-nekdo-pouzivat-total-commander-jeste-jedna-anketa/sc-3-a-210475/default.aspx' title='Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=650428611' alt='Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…' href='https://www.zive.cz/clanky/proc-proboha-nekdo-pouziva-pruzkumnik-jak-muze-nekdo-pouzivat-total-commander-jeste-jedna-anketa/sc-3-a-210475/default.aspx'>Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Správce souborů</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210661" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210661" data-rel="1623422700000"  data-ver="1623415560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=741612570' alt='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx'>Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210726" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210726" data-rel="1623829500000"  data-ver="1623827640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/takhle-budou-vypadat-windows-11-prohlednete-si-vice-nez-padesat-obrazku/sc-3-a-210726/default.aspx' title='Takhle budou vypadat Windows 11. Prohlédněte si více než padesát obrázků'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=469015125' alt='Takhle budou vypadat Windows 11. Prohlédněte si více než padesát obrázků' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Takhle budou vypadat Windows 11. Prohlédněte si více než padesát obrázků' href='https://www.zive.cz/clanky/takhle-budou-vypadat-windows-11-prohlednete-si-vice-nez-padesat-obrazku/sc-3-a-210726/default.aspx'>Takhle budou vypadat Windows 11. Prohlédněte si více než padesát obrázků</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210662" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210662" data-rel="1623669300000"  data-ver="1623669000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/statni-zememerici-spustili-dalkovy-pristup-do-katastru-i-pro-bezne-smrtelniky-prolustrujte-si-majetek-nadrizenych/sc-3-a-210662/default.aspx' title='Státní zeměměřiči spustili dálkový přístup do katastru i pro běžné smrtelníky. Prolustrujte si majetek nadřízených'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=731617083' alt='Státní zeměměřiči spustili dálkový přístup do katastru i pro běžné smrtelníky. Prolustrujte si majetek nadřízených' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Státní zeměměřiči spustili dálkový přístup do katastru i pro běžné smrtelníky. Prolustrujte si majetek nadřízených' href='https://www.zive.cz/clanky/statni-zememerici-spustili-dalkovy-pristup-do-katastru-i-pro-bezne-smrtelniky-prolustrujte-si-majetek-nadrizenych/sc-3-a-210662/default.aspx'>Státní zeměměřiči spustili dálkový přístup do katastru i pro běžné smrtelníky. Prolustrujte si majetek nadřízených</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">eGovernment</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="idvert-banner"></div>
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			

		</div>
	</div>
	
<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html" title="Babiš slibuje dva dny placeného volna očkovaným. Zdaleka ne každý na něj dosáhne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222065.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WGfk4yOoke58Vzi04sBmSQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html" title="Babiš slibuje dva dny placeného volna očkovaným. Zdaleka ne každý na něj dosáhne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html'});"><span>Babiš slibuje dva dny placeného volna očkovaným. Zdaleka ne každý na něj dosáhne</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html" title="Balvín překvapil trojkami: Trenér mi věří. Amerika? Nemáme co ztratit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222172.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2YctZiUFmYcu2cCW9fMsDg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html" title="Balvín překvapil trojkami: Trenér mi věří. Amerika? Nemáme co ztratit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html'});"><span>Balvín překvapil trojkami: Trenér mi věří. Amerika? Nemáme co ztratit</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/685884/okamzik-stesti-maleho-pljuscenka-za-drsne-treninky-dostal-ten-nejlepsi-darek.html" title="Okamžik štěstí malého Pljuščenka: Za drsné tréninky dostal ten nejlepší dárek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/685884/okamzik-stesti-maleho-pljuscenka-za-drsne-treninky-dostal-ten-nejlepsi-darek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221979.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=amc1q3ov3fV0mNCxkRX7OQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/685884/okamzik-stesti-maleho-pljuscenka-za-drsne-treninky-dostal-ten-nejlepsi-darek.html" title="Okamžik štěstí malého Pljuščenka: Za drsné tréninky dostal ten nejlepší dárek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/685884/okamzik-stesti-maleho-pljuscenka-za-drsne-treninky-dostal-ten-nejlepsi-darek.html'});"><span>Okamžik štěstí malého Pljuščenka: Za drsné tréninky dostal ten nejlepší dárek!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399749/terminatorka-titmusova-strida-na-trunu-ledeckou-z-kouce-je-meme.html" title="Terminátorka Titmusová střídá na trůnu Ledeckou: Z kouče je meme!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399749/terminatorka-titmusova-strida-na-trunu-ledeckou-z-kouce-je-meme.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222156.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_AptyMCCJhjXWdJsi3UJ2Q&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399749/terminatorka-titmusova-strida-na-trunu-ledeckou-z-kouce-je-meme.html" title="Terminátorka Titmusová střídá na trůnu Ledeckou: Z kouče je meme!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399749/terminatorka-titmusova-strida-na-trunu-ledeckou-z-kouce-je-meme.html'});"><span>Terminátorka Titmusová střídá na trůnu Ledeckou: Z kouče je meme!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html" title="Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1218971.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CWrIazqfmOtoF13oE7UfEw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html" title="Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html'});"><span>Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova" title="Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221774.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=L41XZxJNyn5JUzytaRVIyw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova" title="Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova'});"><span>Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-prvni-dve-medaile-pro-cesko-jaky-je-dalsi-program.html" title="Češi na LOH 2021: první dvě medaile pro Česko! Jaký je další program?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-prvni-dve-medaile-pro-cesko-jaky-je-dalsi-program.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1219992.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=px2GoyBsjKhykqGdNeORMA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-prvni-dve-medaile-pro-cesko-jaky-je-dalsi-program.html" title="Češi na LOH 2021: první dvě medaile pro Česko! Jaký je další program?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-prvni-dve-medaile-pro-cesko-jaky-je-dalsi-program.html'});"><span>Češi na LOH 2021: první dvě medaile pro Česko! Jaký je další program?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193967.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IIlmzbzVoZw9xerlbC00lA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><span>Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1208835.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dABWisjS9d5WyEsiNawvTw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><span>Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html" title="Mourrisonova poradna: Brácha sedí doma a tloustne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222038.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RLWz3mYumS4ResGarIIFeA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html" title="Mourrisonova poradna: Brácha sedí doma a tloustne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html'});"><span>Mourrisonova poradna: Brácha sedí doma a tloustne</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Computer: červenec 2021</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=470366334" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 14 disků M.2 NVMe</p>
				<p>Test sportovních kamer</p>
				<p>Windows za 100 Kč: je to legální?</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi" title="Nové 83&amp;#039; 4K OLED televizory od Sony a LG jsou tu, jejich cena vás překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214790.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=k_E_Jbp3TAR_IXK7HTlrjw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi" title="Nové 83&amp;#039; 4K OLED televizory od Sony a LG jsou tu, jejich cena vás překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi'});">Nové 83&#039; 4K OLED televizory od Sony a LG jsou tu, jejich cena vás překvapí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193961.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=faQUWo-CnIqrNjHGoxXRMw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});">Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html" title="Balvín překvapil trojkami: Trenér mi věří. Amerika? Nemáme co ztratit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222172.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xg-dUNkjEy5-iZ0ILJYp9g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html" title="Balvín překvapil trojkami: Trenér mi věří. Amerika? Nemáme co ztratit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html'});">Balvín překvapil trojkami: Trenér mi věří. Amerika? Nemáme co ztratit</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399749/terminatorka-titmusova-strida-na-trunu-ledeckou-z-kouce-je-meme.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399749/terminatorka-titmusova-strida-na-trunu-ledeckou-z-kouce-je-meme.html" title="Terminátorka Titmusová střídá na trůnu Ledeckou: Z kouče je meme!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399749/terminatorka-titmusova-strida-na-trunu-ledeckou-z-kouce-je-meme.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222156.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2R8KAOWF7MlHv8K95xutBA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399749/terminatorka-titmusova-strida-na-trunu-ledeckou-z-kouce-je-meme.html" title="Terminátorka Titmusová střídá na trůnu Ledeckou: Z kouče je meme!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plavani-na-loh-2021/399749/terminatorka-titmusova-strida-na-trunu-ledeckou-z-kouce-je-meme.html'});">Terminátorka Titmusová střídá na trůnu Ledeckou: Z kouče je meme!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html" title="„Co je správné, určujeme my!“ Zkoušela to KSČ, teď ministři zdravotnictví. Soud řekl dost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222054.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6llrDyhLqEFYq0fjNPlSFw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html" title="„Co je správné, určujeme my!“ Zkoušela to KSČ, teď ministři zdravotnictví. Soud řekl dost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html'});">„Co je správné, určujeme my!“ Zkoušela to KSČ, teď ministři zdravotnictví. Soud řekl dost</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/108439/chyba-posadky-nebo-komunisticka-tvrdohlavost-pred-45-lety-se-zritilo-letadlo-do-jezera-zlate-piesky.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/108439/chyba-posadky-nebo-komunisticka-tvrdohlavost-pred-45-lety-se-zritilo-letadlo-do-jezera-zlate-piesky.html" title="Chyba posádky, nebo komunistická tvrdohlavost? Před 45 lety se zřítilo letadlo do jezera Zlaté piesky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/108439/chyba-posadky-nebo-komunisticka-tvrdohlavost-pred-45-lety-se-zritilo-letadlo-do-jezera-zlate-piesky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222168.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=b362yoeLag7yI0L9DT1h4w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/108439/chyba-posadky-nebo-komunisticka-tvrdohlavost-pred-45-lety-se-zritilo-letadlo-do-jezera-zlate-piesky.html" title="Chyba posádky, nebo komunistická tvrdohlavost? Před 45 lety se zřítilo letadlo do jezera Zlaté piesky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/108439/chyba-posadky-nebo-komunisticka-tvrdohlavost-pred-45-lety-se-zritilo-letadlo-do-jezera-zlate-piesky.html'});">Chyba posádky, nebo komunistická tvrdohlavost? Před 45 lety se zřítilo letadlo do jezera Zlaté piesky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-prvni-dve-medaile-pro-cesko-jaky-je-dalsi-program.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-prvni-dve-medaile-pro-cesko-jaky-je-dalsi-program.html" title="Češi na LOH 2021: první dvě medaile pro Česko! Jaký je další program?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-prvni-dve-medaile-pro-cesko-jaky-je-dalsi-program.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1219992.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5Ci2xRBLKtJvZdpGM58o6A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-prvni-dve-medaile-pro-cesko-jaky-je-dalsi-program.html" title="Češi na LOH 2021: první dvě medaile pro Česko! Jaký je další program?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-prvni-dve-medaile-pro-cesko-jaky-je-dalsi-program.html'});">Češi na LOH 2021: první dvě medaile pro Česko! Jaký je další program?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jjDoThg0DJVZg-95kJdL3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-gr-yaris-prodejnim-hitem-vyroba-vytecneho-hot-hatche-byla-prodlouzena-140137'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-gr-yaris-prodejnim-hitem-vyroba-vytecneho-hot-hatche-byla-prodlouzena-140137" title="Toyota GR Yaris prodejním hitem. Výroba výtečného hot hatche byla prodloužena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-gr-yaris-prodejnim-hitem-vyroba-vytecneho-hot-hatche-byla-prodlouzena-140137'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222132.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7-FxSSKZgJxK3rJ-TBrMog&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-gr-yaris-prodejnim-hitem-vyroba-vytecneho-hot-hatche-byla-prodlouzena-140137" title="Toyota GR Yaris prodejním hitem. Výroba výtečného hot hatche byla prodloužena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-gr-yaris-prodejnim-hitem-vyroba-vytecneho-hot-hatche-byla-prodlouzena-140137'});">Toyota GR Yaris prodejním hitem. Výroba výtečného hot hatche byla prodloužena</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vznik-tovarny-na-baterie-je-podle-expertu-pro-automobilovy-prumysl-cr-temer-nutnosti-140136'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/vznik-tovarny-na-baterie-je-podle-expertu-pro-automobilovy-prumysl-cr-temer-nutnosti-140136" title="Vznik továrny na baterie je podle expertů pro automobilový průmysl ČR téměř nutností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vznik-tovarny-na-baterie-je-podle-expertu-pro-automobilovy-prumysl-cr-temer-nutnosti-140136'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222161.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aPrzcMUGTRLc-3JpYMsLCg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vznik-tovarny-na-baterie-je-podle-expertu-pro-automobilovy-prumysl-cr-temer-nutnosti-140136" title="Vznik továrny na baterie je podle expertů pro automobilový průmysl ČR téměř nutností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vznik-tovarny-na-baterie-je-podle-expertu-pro-automobilovy-prumysl-cr-temer-nutnosti-140136'});">Vznik továrny na baterie je podle expertů pro automobilový průmysl ČR téměř nutností</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 28. 7. 2021 17:40:24 -->
<!-- GetData(): 28. 7. 2021 17:40:24 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/historie/108439/chyba-posadky-nebo-komunisticka-tvrdohlavost-pred-45-lety-se-zritilo-letadlo-do-jezera-zlate-piesky.html' title="Chyba posádky, nebo komunistická tvrdohlavost? Před 45 lety se zřítilo letadlo do jezera Zlaté piesky">Chyba posádky, nebo komunistická tvrdohlavost? Před 45 lety se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/685954/oblohu-roztanci-meteoricky-roj-jak-ho-pozorovat-a-hned-se-k-nemu-prida-dalsi.html' title="Oblohu roztančí meteorický roj, jak ho pozorovat? A hned se k němu přidá další">Oblohu roztančí meteorický roj, jak ho pozorovat? A hned se k němu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/685808/obri-vybuch-otrasl-chemickou-dva-mrtvi-a-po-smrti-i-4-pohresovani-v-leverkusenu.html' title="Obří výbuch otřásl chemičkou: Dva mrtví a po smrti i 4 pohřešovaní v Leverkusenu?">Obří výbuch otřásl chemičkou: Dva mrtví a po smrti i 4 pohřešovaní v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/399768/plzen-letela-za-postupem-strach-z-prodlouzeni-i-treninkovy-stadion.html' title="Plzeň letěla za postupem: Obavy z prodloužení i tréninkový stadion">Plzeň letěla za postupem: Obavy z prodloužení i tréninkový stadion</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vary-zkousi-beka-z-finska-hral-za-znojmo.html' title="Přestupy v extralize ONLINE: Vary zkouší beka z Finska, hrál za Znojmo">Přestupy v extralize ONLINE: Vary zkouší beka z Finska, hrál za Znojmo</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399773/balvin-prekvapil-trojkami-trener-mi-veri-amerika-nemame-co-ztratit.html' title="Balvín překvapil trojkami: Trenér mi věří. Amerika? Nemáme co ztratit">Balvín překvapil trojkami: Trenér mi věří. Amerika? Nemáme co ztratit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/685965/velkolepa-oslava-krale-hudebnin-slet-rockeru-poznate-je.html' title="Velkolepá oslava krále hudebnin: Slet rockerů! Poznáte je? ">Velkolepá oslava krále hudebnin: Slet rockerů! Poznáte je? </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/685968/piratka-blokuje-vystavbu-metra-d-spolustranici-se-ji-chteji-zbavit-diktatorske-vadi-ji.html' title="Pirátka blokuje výstavbu metra D, spolustraníci se jí chtějí zbavit. „Diktátorské,“ vadí jí">Pirátka blokuje výstavbu metra D, spolustraníci se jí chtějí zbavit.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/685978/konec-chatrani-nadrazi-vysehrad-nejspis-pujde-do-drazby-na-budovu-je-uvalena-exekuce.html' title="Konec chátrání? Nádraží Vyšehrad nejspíš půjde do dražby, na budovu je uvalena exekuce">Konec chátrání? Nádraží Vyšehrad nejspíš půjde do dražby, na budovu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/184946/dagmar-patrasova-65-po-urazu-najdu-si-pomoc-a-vratim-se-k-praci.html' title="Dagmar Patrasová (65) po úrazu: Najdu si pomoc a vrátím se k práci!">Dagmar Patrasová (65) po úrazu: Najdu si pomoc a vrátím se k práci!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184879/osvezujici-napoje-ovocno-jogurtovy-koktejl.html' title="Osvěžující nápoje: Ovocno-jogurtový koktejl">Osvěžující nápoje: Ovocno-jogurtový koktejl</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-jsem-tlusta-problem-s-telem-maji-uz-petilete-deti-kvuli-tomu-ze-se-takhle-vidi-jejich-maminky' title="VIDEO: Jsem tlustá! Problém s tělem mají už pětileté děti. Kvůli tomu, že se takhle vidí jejich maminky">VIDEO: Jsem tlustá! Problém s tělem mají už pětileté děti. Kvůli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/vznik-tovarny-na-baterie-je-podle-expertu-pro-automobilovy-prumysl-cr-temer-nutnosti-140136' title="Vznik továrny na baterie je podle expertů pro automobilový průmysl ČR téměř nutností">Vznik továrny na baterie je podle expertů pro automobilový průmysl ČR…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/toyota-gr-yaris-prodejnim-hitem-vyroba-vytecneho-hot-hatche-byla-prodlouzena-140137' title="Toyota GR Yaris prodejním hitem. Výroba výtečného hot hatche byla prodloužena">Toyota GR Yaris prodejním hitem. Výroba výtečného hot hatche byla…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/deset-nejlepe-placenych-jezdcu-f1-bere-pres-200-milionu-dolaru' title="Deset nejlépe placených jezdců F1 bere přes 200 milionů dolarů">Deset nejlépe placených jezdců F1 bere přes 200 milionů dolarů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx' title="Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?">Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-plavani-kempovani-tetovani-a-nakonec-svatba/sc-3-a-1352265/default.aspx' title="Nejlepší aplikace pro tento týden: Plavání, kempování, tetování a nakonec svatba">Nejlepší aplikace pro tento týden: Plavání, kempování, tetování a…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/bipedalni-robot-cassie-ubehl-5-kilometru-trvalo-mu-to-necelou-hodinu/sc-870-a-211461/default.aspx' title="Bipedální robot Cassie „uběhl“ 5 kilometrů. Trvalo mu to necelou hodinu">Bipedální robot Cassie „uběhl“ 5 kilometrů. Trvalo mu to necelou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ostatni/olympijske-hry/letni-olympijske-hry-2021/online-basketbaliste-prohrali-s-francii-o-postup-budou-hrat-proti-americanum-1382332' title="ONLINE: Basketbalisté prohráli s Francií. O postup budou hrát proti Američanům">ONLINE: Basketbalisté prohráli s Francií. O postup budou hrát proti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/rekord-navzdory-nedostatku-cipu-sony-uz-prodala-10-milionu-konzoli-playstation-5-1382464' title="Rekord navzdory nedostatku čipů. Sony už prodala 10 milionů konzolí Playstation 5">Rekord navzdory nedostatku čipů. Sony už prodala 10 milionů konzolí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-posilila-prispely-akcie-komercni-banky-1382463' title="Pražská burza posílila, přispěly akcie Komerční banky ">Pražská burza posílila, přispěly akcie Komerční banky </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kokosove-cukrovi-60243' title="Kokosove cukrovi">Kokosove cukrovi</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/orechova-buchta-bez-vazeni-141115' title="Ořechová buchta bez vážení">Ořechová buchta bez vážení</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184878/osvezujici-napoje-tymianova-limonada.html' title="Osvěžující nápoje: Tymiánová limonáda">Osvěžující nápoje: Tymiánová limonáda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/685890/nejvetsi-z-balearskych-ostrovu-mallorca-splni-vsechna-prani.html' title="Největší z baleárských ostrovů: Mallorca splní všechna přání!">Největší z baleárských ostrovů: Mallorca splní všechna přání!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/685915/slovanska-epopej-od-soboty-je-k-videni-v-moravskem-krumlove-listky-jdou-na-dracku.html' title="Slovanská epopej: Od soboty je k vidění v Moravském Krumlově, lístky jdou na dračku">Slovanská epopej: Od soboty je k vidění v Moravském Krumlově, lístky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108370/top-10-nejimpozantnejsi-starobyle-pevnosti-sveta.html' title="TOP 10: Nejimpozantnější starobylé pevnosti světa">TOP 10: Nejimpozantnější starobylé pevnosti světa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-vseobecna_ceska_obchodni_spol_s_r_o-42936900' title=""Všeobecná česká obchodní", spol. s r.o. - 42936900">"Všeobecná česká obchodní", spol. s r.o. - 42936900</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/685907/na-moravu-a-slezsko-uderi-silne-bourky-hrozi-i-tam-kde-proslo-tornado-sledujte-radar-blesku' title="Na Moravu a Slezsko udeří silné bouřky. Hrozí i tam, kde prošlo tornádo! Sledujte radar Blesku">Na Moravu a Slezsko udeří silné bouřky. Hrozí i tam, kde prošlo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/685201/kdyz-trava-zabiji-jak-ochranit-mazlicka-pred-nebezpecnou-osinou.html' title="Když tráva zabíjí! Jak ochránit mazlíčka před nebezpečnou osinou?">Když tráva zabíjí! Jak ochránit mazlíčka před nebezpečnou osinou?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/kardiovaskularni-choroby-typy-priciny-priznaky-a-lecba-nemoci-srdce-a-cev-6401.html' title="Kardiovaskulární choroby: Typy, příčiny, příznaky a léčba nemocí srdce a cév">Kardiovaskulární choroby: Typy, příčiny, příznaky a léčba nemocí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/alkohol-drogy-i-spatne-tetovani-tyhle-hvezdy-v-minulosti-bojovaly-se-zloutenkou-6400.html' title="Alkohol, drogy i špatné tetování: Tyhle hvězdy v minulosti bojovaly se žloutenkou">Alkohol, drogy i špatné tetování: Tyhle hvězdy v minulosti bojovaly…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mariana-pracharova-jidlo-bylo-stredobodem-zivota-to-uz-nechci-6399.html' title="Mariana Prachařová: Jídlo bylo středobodem života, to už nechci">Mariana Prachařová: Jídlo bylo středobodem života, to už nechci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/horor-fatal-frame-maiden-of-black-water-dorazi-na-pc-a-konzole-na-konci-rijna' title="Horor Fatal Frame: Maiden of Black Water dorazí na PC a konzole na konci října">Horor Fatal Frame: Maiden of Black Water dorazí na PC a konzole na…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-obchod-xzone-miri-na-slovensko-nahradi-dosavadni-gameexpres' title="Herní obchod Xzone míří na Slovensko, nahradí dosavadní GameExpres">Herní obchod Xzone míří na Slovensko, nahradí dosavadní GameExpres</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html' title="Mourrisonova poradna: Brácha sedí doma a tloustne">Mourrisonova poradna: Brácha sedí doma a tloustne</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7121578/hraci-z-predinternetove-doby-je-dobra-nebo-spatna-strela-ale-ani-dobra-strela-nemusi-dopadnout-do-obroucky.html' title="Hráči z předinternetové doby: Je dobrá nebo špatná střela, ale ani dobrá střela nemusí dopadnout do obroučky">Hráči z předinternetové doby: Je dobrá nebo špatná střela, ale ani…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7121547/jezdik-o-porazce-s-francii-prohrali-jsme-s-lepsim-tymem-chybel-nam-plan-b.html' title="Ježdík o porážce s Francií: Prohráli jsme s lepším týmem, chyběl nám plán B">Ježdík o porážce s Francií: Prohráli jsme s lepším týmem, chyběl nám…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7121531/cesti-basketbaliste-na-francii-nestacili-co-se-povedlo-a-v-cem-satoransky-a-spol-za-souperem-zaostali.html' title="Čeští basketbalisté na Francii nestačili. Co se povedlo a v čem Satoranský a spol. za soupeřem zaostali?">Čeští basketbalisté na Francii nestačili. Co se povedlo a v čem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".QAZjaYXNmN {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.va5zpOBXQA {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ZC76CJCv6m {width:700px;background:#fff;border:none;border-radius:0.5em;}.ZC76CJCv6m > div {padding:1rem 1.5rem;}.ZC76CJCv6m p {font-size: 1.1em}.ghjAROx4q5 {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.swAs1u7k1p {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.swAs1u7k1p b {font-weight:700;}.WAtYTQDdhR {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.SfQ9lR64ib {background:#424242}.WFqVJiCOER {background:#e8e8e8;color:#868686!important;}.KX3QLm5LrA {display:inline-block}[--]<div class='fs-os QAZjaYXNmN'><div class='va5zpOBXQA'></div><div class='ZC76CJCv6m'><div><div class='ghjAROx4q5'><span></span></div><div class='swAs1u7k1p'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='KX3QLm5LrA'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='WAtYTQDdhR SfQ9lR64ib'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".QAZjaYXNmN\").hide()' title='Zatím zavřít' class='WAtYTQDdhR WFqVJiCOER'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='WAtYTQDdhR'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>