
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Seznam.cz má za sebou úspěšný rok. Loni zvýšil tržby na 4,69 miliardy korun – Connect.cz</title>
		<meta name="description" content="Další meziroční růst tržeb si připsala na konto společnost Seznam.cz. Loni vydělala 4,69 miliardy korun, což je oproti předchozímu roku nárůst o 4,7 procenta. Postaraly se o to zejména příjmy z reklamního systému Sklik, jenž vyrostl o 15" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Seznam.cz má za sebou úspěšný rok. Loni zvýšil tržby na 4,69 miliardy korun" />
		<meta property="og:description" content="Další meziroční růst tržeb si připsala na konto společnost Seznam.cz. Loni vydělala 4,69 miliardy korun, což je oproti předchozímu roku nárůst o 4,7 procenta. Postaraly se o to zejména příjmy z reklamního systému Sklik, jenž vyrostl o 15" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Seznam.cz má za sebou úspěšný rok. Loni zvýšil tržby na 4,69 miliardy korun" />
		<meta name="twitter:description" content="Další meziroční růst tržeb si připsala na konto společnost Seznam.cz. Loni vydělala 4,69 miliardy korun, což je oproti předchozímu roku nárůst o 4,7 procenta. Postaraly se o to zejména příjmy z reklamního systému Sklik, jenž vyrostl o 15" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=801421539" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=801421539" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=801421539" />
		
		
	        <meta name="author" content="Markéta Mikešová" />
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/seznamcz-ma-za-sebou-uspesny-rok-loni-zvysil-trzby-na-469-miliardy-korun/sc-320-a-204547/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/seznamcz-ma-za-sebou-uspesny-rok-loni-zvysil-trzby-na-469-miliardy-korun/a-204547/default.aspx" >
		<meta name="id" content="204547"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 25 Jun 2020 14:54:00 GMT",
		    article_authors: ["Markéta Mikešová"],
		    article_word_count: "266",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/seznamcz-ma-za-sebou-uspesny-rok-loni-zvysil-trzby-na-469-miliardy-korun/sc-320-a-204547/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.0.016" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.0.016' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.0.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	color: #007189;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #007189;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<div class="etarget"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=204547" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzNDgxMzczNw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGRxQ5OCln9z19690XKm0Ruo99wJQg==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/podivejte-se-na-thinkbook-plus-s-e-ink-displejem-na-viku/sc-3-a-204568/default.aspx" title="Podívejte se na Thinkbook Plus s e-ink displejem na víku "><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=852445032' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/podivejte-se-na-thinkbook-plus-s-e-ink-displejem-na-viku/sc-3-a-204568/default.aspx" title="Podívejte se na Thinkbook Plus s e-ink displejem na víku ">Podívejte se na Thinkbook Plus s e-ink displejem na víku </a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fseznamcz-ma-za-sebou-uspesny-rok-loni-zvysil-trzby-na-469-miliardy-korun%2fsc-320-a-204547%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label" href="/technologie/sc-249/" title="Technologie">Technologie</a></li>
			<li><a class="ga-label" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc" data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 204547;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/seznamcz-ma-za-sebou-uspesny-rok-loni-zvysil-trzby-na-469-miliardy-korun/sc-320-a-204547/default.aspx"
  },
  "headline": "Seznam.cz má za sebou úspěšný rok. Loni zvýšil tržby na 4,69 miliardy korun",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=801421539",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-06-25T14:54:00Z",
  "dateModified": "2020-06-25T14:54:00Z",
  "author": {
    "@type": "Person",
    "name": "Markéta Mikešová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="204547">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/seznamcz/sc-234/default.aspx">Seznam.cz</a><script>ArticleKeyWords.push('Seznam.cz');ArticleMainKeyWords.push('Seznam.cz');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 234;}</script> | <a href="https://www.zive.cz/financni-vysledky/sc-385/default.aspx">Finanční výsledky</a><script>ArticleKeyWords.push('Finanční výsledky');ArticleMainKeyWords.push('Finanční výsledky');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 385;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="204547" data-io-article-url="https://connect.zive.cz/clanky/seznamcz-ma-za-sebou-uspesny-rok-loni-zvysil-trzby-na-469-miliardy-korun/sc-320-a-204547/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Seznam.cz má za sebou úspěšný rok. Loni zvýšil tržby na 4,69 miliardy korun</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=771" rel="author" itemprop="author">Markéta Mikešová</a></span>
				<span class="ar-date">25. června 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/nova-simulace-ukazuje-tesla-roadster-zrychlujici-z-nuly-na-stovku-za-11-sekundy/sc-320-a-204602/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nová simulace ukazuje Tesla Roadster zrychlující z nuly na stovku za 1,1 sekundy">Nová simulace ukazuje Tesla Roadster zrychlující z nuly na stovku za 1,1 sekundy</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d204547%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Seznam.cz+m%c3%a1+za+sebou+%c3%basp%c4%9b%c5%a1n%c3%bd+rok.+Loni+zv%c3%bd%c5%a1il+tr%c5%beby+na+4%2c69+miliardy+korun&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fseznamcz-ma-za-sebou-uspesny-rok-loni-zvysil-trzby-na-469-miliardy-korun%2fsc-320-a-204547%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Foto: Seznam.cz
</div><img alt='Seznam.cz má za sebou úspěšný rok. Loni zvýšil tržby na 4,69 miliardy korun | Foto: Seznam.cz
' title='Seznam.cz má za sebou úspěšný rok. Loni zvýšil tržby na 4,69 miliardy korun | Foto: Seznam.cz
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=801421539' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Další meziroční růst tržeb si připsala na konto společnost Seznam.cz. Loni vydělala 4,69 miliardy korun, což je oproti předchozímu roku nárůst o 4,7 procenta. Postaraly se o to zejména příjmy z&nbsp;reklamního systému Sklik, jenž vyrostl o 15 procent. Seznam.cz o tom informoval na svém <a href="https://blog.seznam.cz/2020/06/seznam-cz-zvysil-v-roce-2019-svoje-trzby-na-469-miliardy-korun/">blogu</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/kam-dnes-zajit-na-obed-seznamcz-a-firmycz-nove-zobrazuji-u-restauraci-aktualni-denni-menu/sc-3-a-202297/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kam dnes zajít na oběd? Seznam.cz a Firmy.cz nově zobrazují u restaurací aktuální denní menu">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=739995225' alt='Kam dnes zajít na oběd? Seznam.cz a Firmy.cz nově zobrazují u restaurací aktuální denní menu' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/kam-dnes-zajit-na-obed-seznamcz-a-firmycz-nove-zobrazuji-u-restauraci-aktualni-denni-menu/sc-3-a-202297/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kam dnes zajít na oběd? Seznam.cz a Firmy.cz nově zobrazují u restaurací aktuální denní menu">Kam dnes zajít na oběd? Seznam.cz a Firmy.cz nově zobrazují u restaurací aktuální denní menu</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Zisk před zdaněním se pohyboval kolem 1,4 miliardy korun, ziskovost firmy zůstala na 30 procentech. Podle jednoho z&nbsp;provozních šéfů Seznam.cz Pavla Zimy se podnik loni zaměřil především na domovskou stránku a personalizaci obsahu pro uživatele, roste totiž zájem umístit na ní&nbsp;texty.</p>

<p>„Počet prokliků z&nbsp;domovské stránky na obsah našich i partnerských webů se na konci roku 2019 zastavil na&nbsp;hodnotě 146 milionů měsíčně, což oproti předchozímu roku představuje navýšení o 17 %,“&nbsp;komentoval výsledky Zima. A zmínil, že nejvíce prokliků firma zažila letos v&nbsp;březnu během vrcholu pandemie koronaviru. „Letos v&nbsp;březnu jsme zaznamenali 228 milionů prokliků na obsahové weby z&nbsp;naší domovské stránky. Ve&nbsp;srovnání s&nbsp;březnem 2019 se jedná o 60% nárůst,“ uvedl provozní ředitel.</p>

<p>Seznam.cz se teď podle Zimy zaměřuje především na to, jak dopadne letošní rok, který odhaduje jako zlomový. Firma dle jeho slov tušila, že přijde ekonomická krize a tak byla opatrná při plánování nákladů. Propuknutí koronaviru pak ukázalo, že opatrnost se vyplatila.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/prohlizec-seznamcz-prosel-faceliftem-a-v-nekterych-testech-je-rychlejsi-nez-firefox/sc-3-a-202278/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Prohlížeč Seznam.cz prošel faceliftem a v některých testech je rychlejší než Firefox">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=667436433' alt='Prohlížeč Seznam.cz prošel faceliftem a v některých testech je rychlejší než Firefox' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/prohlizec-seznamcz-prosel-faceliftem-a-v-nekterych-testech-je-rychlejsi-nez-firefox/sc-3-a-202278/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Prohlížeč Seznam.cz prošel faceliftem a v některých testech je rychlejší než Firefox">Prohlížeč Seznam.cz prošel faceliftem a v některých testech je rychlejší než Firefox</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Společnost každopádně během pandemie zažila nárůst návštěvnosti&nbsp;domovské stránky i jednotlivých obsahových služeb, které obvykle obsahovaly různé koronaspeciály. Nový&nbsp;půlmilion&nbsp;lidí také stáhl&nbsp;Mapy.cz, jež byly zapojené pro trasování nakažených osob. Zima tak říká, že Seznam pandemii přečkal v&nbsp;pořádku, ale skutečné důsledky se podle něj uvidí na konci roku. ​</p>


            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/seznamcz-ma-za-sebou-uspesny-rok-loni-zvysil-trzby-na-469-miliardy-korun/sc-320-a-204547/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/nova-simulace-ukazuje-tesla-roadster-zrychlujici-z-nuly-na-stovku-za-11-sekundy/sc-320-a-204602/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nová simulace ukazuje Tesla Roadster zrychlující z nuly na stovku za 1,1 sekundy">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nová simulace ukazuje Tesla Roadster zrychlující z nuly na stovku za 1,1 sekundy
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="204547">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/koronavirus/sc-1634/default.aspx">Koronavirus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');/*]]>*/</script>, <a href="https://www.zive.cz/seznamcz/sc-234/default.aspx">Seznam.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Seznam.cz');/*]]>*/</script>, <a href="https://www.zive.cz/financni-vysledky/sc-385/default.aspx">Finanční výsledky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Finanční výsledky');/*]]>*/</script>, <a href="https://www.zive.cz/seznam/at-1011652/default.aspx">Seznam</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Seznam');/*]]>*/</script>, <a href="https://www.zive.cz/uspesny-rok/at-1042265/default.aspx">Úspěšný rok</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Úspěšný rok');/*]]>*/</script>, <a href="https://www.zive.cz/pandemie/at-1077299/default.aspx">Pandemie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pandemie');/*]]>*/</script>, <a href="https://www.zive.cz/trzby/at-1034012/default.aspx">Tržby</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tržby');/*]]>*/</script>, <a href="https://www.zive.cz/pavel-zima/at-1116769/default.aspx">Pavel Zima</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pavel Zima');/*]]>*/</script>, <a href="https://www.zive.cz/proklik/at-1130757/default.aspx">Proklik</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Proklik');/*]]>*/</script>, <a href="https://www.zive.cz/domovska-stranka/at-1030771/default.aspx">Domovská stránka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Domovská stránka');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/velka-datova-loupez-proc-maji-disky-nizsi-kapacitu-nez-uvadeji/sc-3-a-204185/default.aspx" class="ga-plain-title" title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?" data-title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=460986522' alt='Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/velka-datova-loupez-proc-maji-disky-nizsi-kapacitu-nez-uvadeji/sc-3-a-204185/default.aspx" class="ga-plain-title" title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?" data-title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?">Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?</a></h2>
				
				
				
				<p class="ar-anno">** Na disk nikdy neuložíte tolik dat, jak tvrdí výrobce ** Ajťáci si vymysleli vlastní jednotky jako mebibajt ** Zmatky vznikají i kvůli různým výjimkám</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/velka-datova-loupez-proc-maji-disky-nizsi-kapacitu-nez-uvadeji/sc-3-a-204185/default.aspx?showforum=1">102</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kdyz-si-oblecete-toto-neviditelne-tricko-zmatete-kazdou-chytrou-bezpecnostni-kameru/sc-3-a-203383/default.aspx" class="ga-plain-title" title="Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru" data-title="Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=472981747' alt='Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kdyz-si-oblecete-toto-neviditelne-tricko-zmatete-kazdou-chytrou-bezpecnostni-kameru/sc-3-a-203383/default.aspx" class="ga-plain-title" title="Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru" data-title="Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru">Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kdyz-si-oblecete-toto-neviditelne-tricko-zmatete-kazdou-chytrou-bezpecnostni-kameru/sc-3-a-203383/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/znamy-trapas-microsoftu-ma-22-let-system-windows-spadl-behem-vlastni-prezentace/sc-3-a-203499/default.aspx" class="ga-plain-title" title="Známý trapas Microsoftu má 22 let. Systém Windows spadl během vlastní prezentace" data-title="Známý trapas Microsoftu má 22 let. Systém Windows spadl během vlastní prezentace"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=426456151' alt='Známý trapas Microsoftu má 22 let. Systém Windows spadl během vlastní prezentace' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/znamy-trapas-microsoftu-ma-22-let-system-windows-spadl-behem-vlastni-prezentace/sc-3-a-203499/default.aspx" class="ga-plain-title" title="Známý trapas Microsoftu má 22 let. Systém Windows spadl během vlastní prezentace" data-title="Známý trapas Microsoftu má 22 let. Systém Windows spadl během vlastní prezentace">Známý trapas Microsoftu má 22 let. Systém Windows spadl během vlastní prezentace</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Harmada</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/znamy-trapas-microsoftu-ma-22-let-system-windows-spadl-behem-vlastni-prezentace/sc-3-a-203499/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" class="ga-plain-title" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" data-title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=225051388' alt='Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" class="ga-plain-title" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" data-title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta">Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jako-kamera-z-vesmiru-meteomapa-windy-ma-uchvatnou-novinku/sc-3-a-203927/default.aspx" class="ga-plain-title" title="Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku" data-title="Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=914498670' alt='Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jako-kamera-z-vesmiru-meteomapa-windy-ma-uchvatnou-novinku/sc-3-a-203927/default.aspx" class="ga-plain-title" title="Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku" data-title="Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku">Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jako-kamera-z-vesmiru-meteomapa-windy-ma-uchvatnou-novinku/sc-3-a-203927/default.aspx?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-staci-jen-192-mb-operacni-pameti-ukazal-to-experiment-v-praxi/sc-3-a-203298/default.aspx" class="ga-plain-title" title="Windows 10 stačí jen 192 MB operační paměti. Ukázal to experiment v praxi" data-title="Windows 10 stačí jen 192 MB operační paměti. Ukázal to experiment v praxi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=129410163' alt='Windows 10 stačí jen 192 MB operační paměti. Ukázal to experiment v praxi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-staci-jen-192-mb-operacni-pameti-ukazal-to-experiment-v-praxi/sc-3-a-203298/default.aspx" class="ga-plain-title" title="Windows 10 stačí jen 192 MB operační paměti. Ukázal to experiment v praxi" data-title="Windows 10 stačí jen 192 MB operační paměti. Ukázal to experiment v praxi">Windows 10 stačí jen 192 MB operační paměti. Ukázal to experiment v praxi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/windows-10-staci-jen-192-mb-operacni-pameti-ukazal-to-experiment-v-praxi/sc-3-a-203298/default.aspx?showforum=1">89</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windy-radar-pocasi-tipy/sc-3-a-204331/default.aspx" class="ga-plain-title" title="Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno" data-title="Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=400155124' alt='Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windy-radar-pocasi-tipy/sc-3-a-204331/default.aspx" class="ga-plain-title" title="Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno" data-title="Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno">Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno</a></h2>
				
				
				
				<p class="ar-anno">** Předpověď počasí Windy nabízí nepřebernou škálu funkcí ** Zorientovat se v nich nemusí být vždy snadné ** Proto přinášíme 12 užitečných tipů a triků</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/windy-radar-pocasi-tipy/sc-3-a-204331/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx" class="ga-plain-title" title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče" data-title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=926755611' alt='Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx" class="ga-plain-title" title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče" data-title="Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče">Android Auto a Apple CarPlay představují v autech větší nebezpečí než alkohol v těle řidiče</a></h2>
				
				
				
				<p class="ar-anno">Výsledky této studie vás zřejmě vůbec nepřekvapí. Aspoň tak ale můžeme obecně známý názor podložit čísly.</p>
				<p class="ar-info">

					<span>Daniel Fuglevič</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/android-auto-a-apple-carplay-predstavuji-v-autech-vetsi-nebezpeci-nez-alkohol-v-tele-ridice/sc-3-a-203018/default.aspx?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nove-nazvy-upraveny-vyvoj-microsoft-ukazal-jak-ted-bude-vydavat-windows-10/sc-3-a-204447/default.aspx" class="ga-plain-title" title="Nové názvy, upravený vývoj. Microsoft ukázal, jak teď bude vydávat Windows 10" data-title="Nové názvy, upravený vývoj. Microsoft ukázal, jak teď bude vydávat Windows 10"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=241899072' alt='Nové názvy, upravený vývoj. Microsoft ukázal, jak teď bude vydávat Windows 10' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nove-nazvy-upraveny-vyvoj-microsoft-ukazal-jak-ted-bude-vydavat-windows-10/sc-3-a-204447/default.aspx" class="ga-plain-title" title="Nové názvy, upravený vývoj. Microsoft ukázal, jak teď bude vydávat Windows 10" data-title="Nové názvy, upravený vývoj. Microsoft ukázal, jak teď bude vydávat Windows 10">Nové názvy, upravený vývoj. Microsoft ukázal, jak teď bude vydávat Windows 10</a></h2>
				
				
				
				<p class="ar-anno">** Podzimní vydání Windows 10 přinese jen minimum novinek ** Aktualizace ponese formální označení 20H2 ** Microsoft mění názvy v programu Windows Insider</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nove-nazvy-upraveny-vyvoj-microsoft-ukazal-jak-ted-bude-vydavat-windows-10/sc-3-a-204447/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" class="ga-plain-title" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux" data-title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=936352596' alt='Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" class="ga-plain-title" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux" data-title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux">Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux</a></h2>
				
				
				
				<p class="ar-anno">** Jarní aktualizace Desítek přináší dost novinek, jsou ale spíš menší ** Zlepšují se stabilita, rychlost i komfort ovládání ** Revoluce ve Windows 10 teprve přijde</p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx?showforum=1">91</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:11px!important">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />

<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/647283/prymula-o-zmatcich-a-druhe-vlne-nemuzeme-ji-vyloucit-kdy-cesi-znovu-nasadi-rousky.html" title="Prymula o zmatcích a druhé vlně: Nemůžeme ji vyloučit. Kdy Češi znovu nasadí roušky?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/647283/prymula-o-zmatcich-a-druhe-vlne-nemuzeme-ji-vyloucit-kdy-cesi-znovu-nasadi-rousky.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091120.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pZw3aJLY8Pnbk6lB84PrZw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/647283/prymula-o-zmatcich-a-druhe-vlne-nemuzeme-ji-vyloucit-kdy-cesi-znovu-nasadi-rousky.html" title="Prymula o zmatcích a druhé vlně: Nemůžeme ji vyloučit. Kdy Češi znovu nasadí roušky?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/647283/prymula-o-zmatcich-a-druhe-vlne-nemuzeme-ji-vyloucit-kdy-cesi-znovu-nasadi-rousky.html'});"><span>Prymula o zmatcích a druhé vlně: Nemůžeme ji vyloučit. Kdy Češi znovu nasadí roušky?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/svet/musil-dnesni-skoro-zbytecny-summit-evropske-rady-45433.html" title="Musil: Dnešní (skoro) zbytečný summit Evropské rady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/svet/musil-dnesni-skoro-zbytecny-summit-evropske-rady-45433.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091206.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QMHgyLEMsFFo2G9Ruh4F2Q&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/svet/musil-dnesni-skoro-zbytecny-summit-evropske-rady-45433.html" title="Musil: Dnešní (skoro) zbytečný summit Evropské rady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/svet/musil-dnesni-skoro-zbytecny-summit-evropske-rady-45433.html'});"><span>Musil: Dnešní (skoro) zbytečný summit Evropské rady</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647129/kaceri-pysk-kucherenko-drsne-komentovala-zhubnuti-zpevacky-adele-a-strhla-se-mela.html" title="Kačeří pysk Kucherenko drsně komentovala zhubnutí zpěvačky Adele: A strhla se mela!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647129/kaceri-pysk-kucherenko-drsne-komentovala-zhubnuti-zpevacky-adele-a-strhla-se-mela.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091124.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fUGtyUo7XLG5vSMELSiIxQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647129/kaceri-pysk-kucherenko-drsne-komentovala-zhubnuti-zpevacky-adele-a-strhla-se-mela.html" title="Kačeří pysk Kucherenko drsně komentovala zhubnutí zpěvačky Adele: A strhla se mela!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647129/kaceri-pysk-kucherenko-drsne-komentovala-zhubnuti-zpevacky-adele-a-strhla-se-mela.html'});"><span>Kačeří pysk Kucherenko drsně komentovala zhubnutí zpěvačky Adele: A strhla se mela!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html" title="Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako modelka roztahuje nohy před foťákem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080381.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MVqxSttqtlZ6ocsKHoe7aw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html" title="Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako modelka roztahuje nohy před foťákem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html'});"><span>Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako modelka roztahuje nohy před foťákem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-933248.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=I3dVdrWgF5BUApEbmTURaQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});"><span>Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233893.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C4UM_ziyRJmxb_N9EPRqJA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><span>FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-724863.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8Ls929yv9Otd4O51B0FEVw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});"><span>40 sex symbolů italského filmu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/akty-v-tehotenstvi'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033736.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GKZ9JaC0FwZn56QTA-pukw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/akty-v-tehotenstvi'});"><span>Akt v těhotenství – ženy, které se nestydí za holé bříško</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi" title="Hráli jsme DOOM Eternal: peklo je na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039242.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lXphJIWxodYIqZJm7hylZA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi" title="Hráli jsme DOOM Eternal: peklo je na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi'});"><span>Hráli jsme DOOM Eternal: peklo je na Zemi</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html" title="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1087796.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TZiqQv9sdFytFWADe23w7w&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html" title="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html'});"><span>SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202007.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest SSD s kapacitou 1 TB</p>
				<p>Srovnávací test robotických vysavačů</p>
				<p>Vybíráme nejlepší telefony na trhu</p>
				<p>Jak zlepšit zvuk televize</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx" title="Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086508.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AhQOzTb_4zQ1UiaVreRjQA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx" title="Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx'});">Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx" title="LTE je všude. Vysílače maskuje jako okna, hodiny a falešné komíny. Podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-946085.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XBIDVFC-4ZoDCOBqDft9Bg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx" title="LTE je všude. Vysílače maskuje jako okna, hodiny a falešné komíny. Podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx'});">LTE je všude. Vysílače maskuje jako okna, hodiny a falešné komíny. Podívejte se</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html" title="SÁZKAŘSKÉ TIPY: Skolí Spartu zase Malinský? Co Slavia v Ostravě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091219.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hKg0uyeeXaLl-SNCDB8dSA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html" title="SÁZKAŘSKÉ TIPY: Skolí Spartu zase Malinský? Co Slavia v Ostravě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html'});">SÁZKAŘSKÉ TIPY: Skolí Spartu zase Malinský? Co Slavia v Ostravě?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233893.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h9S87pEDtaXGcY1_736uIA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});">FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html" title="Bohumil Pečinka: Korona skončila, zapomeňte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091064.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pnXx8J7EvyUOaKB_Et6Ajg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html" title="Bohumil Pečinka: Korona skončila, zapomeňte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html'});">Bohumil Pečinka: Korona skončila, zapomeňte</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html" title="Jak vypadal ledovec, který potopil Titanic? Po více než sto letech se objevila nová fotografie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091210.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=km7AHi19mzFd9slO4V3hNw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html" title="Jak vypadal ledovec, který potopil Titanic? Po více než sto letech se objevila nová fotografie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html'});">Jak vypadal ledovec, který potopil Titanic? Po více než sto letech se objevila nová fotografie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697" title="Recenze: Benevolentní portrét dobrodruha Kratochvíla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090872.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zQflTFl9OdSViZCwfEosKQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697" title="Recenze: Benevolentní portrét dobrodruha Kratochvíla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697'});">Recenze: Benevolentní portrét dobrodruha Kratochvíla</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737" title="Technologický gigant Tencent hodlá vybudovat vlastní město velikosti Monaka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090690.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NGtL3ioS4JVjRUB9qK6mPg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737" title="Technologický gigant Tencent hodlá vybudovat vlastní město velikosti Monaka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737'});">Technologický gigant Tencent hodlá vybudovat vlastní město velikosti Monaka</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890" title="Na prodej je vzácná Testarossa od Koenig Specials. Má dvě turba a 900 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091076.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Lu1gW7_ltzowGCrR0zasvg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890" title="Na prodej je vzácná Testarossa od Koenig Specials. Má dvě turba a 900 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890'});">Na prodej je vzácná Testarossa od Koenig Specials. Má dvě turba a 900 koní</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874" title="EU se obává, že spojení automobilek PSA a FCA ohrozí konkurenci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091198.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pgfiJv-RdaRFFAz2O5Li_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874" title="EU se obává, že spojení automobilek PSA a FCA ohrozí konkurenci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874'});">EU se obává, že spojení automobilek PSA a FCA ohrozí konkurenci</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 25. 6. 2020 16:58:27 -->
<!-- GetData(): 25. 6. 2020 16:58:27 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/info-cz/dejiny-nekonci-info-cz-prichazi-s-novym-tistenym-mesicnikem-45447.html' title="Dějiny nekončí! INFO.CZ přichází s novým tištěným měsíčníkem">Dějiny nekončí! INFO.CZ přichází s novým tištěným měsíčníkem</a><a class="list-section-article" href='https://www.info.cz/info-cz/predplatte-si-novy-magazin-i-a-stante-se-cleny-klubu-pratel-info-cz-45471.html' title="Předplaťte si nový magazín „I“ a staňte se členy Klubu přátel INFO.CZ!">Předplaťte si nový magazín „I“ a staňte se členy Klubu přátel INFO.CZ!</a><a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/101779/vladimir-pikora-strach-z-inflace-neni-zatim-treba-aneb-populismus-politiku-a-centralnich-bankeru-se-utrhl-ze-retezu.html' title="Vladimír Pikora: Strach z inflace není zatím třeba aneb Populismus politiků a centrálních bankéřů se utrhl ze řetězu">Vladimír Pikora: Strach z inflace není zatím třeba aneb Populismus…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380825/v-mistrovske-satne-sprcha-pro-kapitana-slavii-gratuloval-pastrnak.html' title="V mistrovské šatně: sprcha pro kapitána! Slavii gratuloval Pastrňák">V mistrovské šatně: sprcha pro kapitána! Slavii gratuloval Pastrňák</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/poprve-na-vrcholu-podivejte-se-kterych-12-hracu-slavie-ziskalo-svuj-premierovy-titul' title="Poprvé na vrcholu. Podívejte se, kterých 12 hráčů Slavie získalo svůj premiérový titul">Poprvé na vrcholu. Podívejte se, kterých 12 hráčů Slavie získalo svůj…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dostihy/380823/zvelebena-chuchle-nove-staje-hotel-v-tribune-a-ocelovy-zralok.html' title="Zvelebená Chuchle: nové stáje, hotel v tribuně a ocelový žralok">Zvelebená Chuchle: nové stáje, hotel v tribuně a ocelový žralok</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647930/radikalni-promena-emily-ratajkowski-z-brunety-je-blondynka.html' title="Radikální proměna Emily Ratajkowski: Z brunety je blondýnka!">Radikální proměna Emily Ratajkowski: Z brunety je blondýnka!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/647910/eiffelova-vez-se-znovu-otevira-zadny-vytah-vsude-dezinfekce-a-povinne-rozestupy.html' title="Eiffelova věž se znovu otevírá: Žádný výtah, všude dezinfekce a povinné rozestupy">Eiffelova věž se znovu otevírá: Žádný výtah, všude dezinfekce a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/647857/videla-maddie-tuto-tvar-jako-posledni-v-zivote-takhle-vypadal-christian-b-v-dobe-unosu.html' title="Viděla Maddie tuto tvář jako poslední v životě? Takhle vypadal Christian B. v době únosu!">Viděla Maddie tuto tvář jako poslední v životě? Takhle vypadal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/172879/soutez-o-nejhezci-truhlik-2020-stale-pokracuje.html' title="Soutěž o nejhezčí truhlík 2020 stále pokračuje!">Soutěž o nejhezčí truhlík 2020 stále pokračuje!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/172889/marie-rottrova-78-tajemstvi-jejiho-sarmu.html' title="Marie Rottrová (78) - Tajemství jejího šarmu...">Marie Rottrová (78) - Tajemství jejího šarmu...</a><a class="list-section-article" href='https://www.maminka.cz/clanek/instagram-vs-realita-takhle-se-mamy-foti-a-takhle-to-maji-doopravdy' title="Instagram vs. realita: Takhle se mámy fotí, ale pravda je úplně jiná! ">Instagram vs. realita: Takhle se mámy fotí, ale pravda je úplně jiná! </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/nosovicky-zavod-hyundai-v-cislech-za-jak-dlouho-vyrobi-jedno-auto-a-kolik-ma-zamestnancu-134970' title="Nošovický závod Hyundai v číslech: Za jak dlouho vyrobí jedno auto a kolik má zaměstnanců?">Nošovický závod Hyundai v číslech: Za jak dlouho vyrobí jedno auto a…</a><a class="list-section-article" href='https://www.autorevue.cz/porsche-718-ceka-hromada-vybavy-navic-verze-gts-dostanou-to-co-jim-chybelo' title="Porsche 718 čeká hromada výbavy navíc. Verze GTS dostanou to, co jim chybělo">Porsche 718 čeká hromada výbavy navíc. Verze GTS dostanou to, co jim…</a><a class="list-section-article" href='https://www.auto.cz/technologie-deepfake-bude-pomahat-s-vyvojem-autonomnich-aut-134971' title="Technologie Deepfake bude pomáhat s vývojem autonomních aut">Technologie Deepfake bude pomáhat s vývojem autonomních aut</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/entomologove-nezahaleji-ani-v-karantene-v-posledni-dobe-objevili-radu-novych-druhu-hmyzu/sc-870-a-204542/default.aspx' title="Entomologové nezahálejí ani v karanténě. V poslední době objevili řadu nových druhů hmyzu">Entomologové nezahálejí ani v karanténě. V poslední době objevili…</a><a class="list-section-article" href='https://avmania.zive.cz/sony-vylepsilo-sve-bezdratove-reproduktory-xb-nejen-o-nove-menice-x-balanced-speaker' title="Sony vylepšilo své bezdrátové reproduktory XB nejen o nové měniče X-Balanced Speaker">Sony vylepšilo své bezdrátové reproduktory XB nejen o nové měniče…</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx' title="Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3">Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-ztracela-prispely-bankovni-spolecnosti-1371004' title="Pražská burza ztrácela, přispěly bankovní společnosti ">Pražská burza ztrácela, přispěly bankovní společnosti </a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/remdesivir-je-blize-k-lecbe-pacientu-s-onemocnenim-covid-19-1371000' title="Remdesivir je blíže k léčbě pacientů s onemocněním covid-19">Remdesivir je blíže k léčbě pacientů s onemocněním covid-19</a><a class="list-section-article" href='https://www.e15.cz/nazory/akcie-meny-nazory-michala-brozky-navrat-duvery-je-videt-1370996' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/sloni-zradlo-1472' title="Sloní žrádlo">Sloní žrádlo</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/172830/recepty-na-omelety-se-slaninou-porkem-a-ricottou.html' title="Recepty na omelety: Se slaninou, pórkem a ricottou">Recepty na omelety: Se slaninou, pórkem a ricottou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/indicka-kureci-stehna-60141' title="Indická kuřecí stehna">Indická kuřecí stehna</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/98093/klidna-tvar-mallorky-tiche-klastery-skvostne-jeskyne-a-malebna-krajina-nejvetsiho-z-balearskych-ostrovu.html' title="Klidná tvář Mallorky: Tiché kláštery, skvostné jeskyně a malebná krajina největšího z Baleárských ostrovů">Klidná tvář Mallorky: Tiché kláštery, skvostné jeskyně a malebná…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-chorvatsko/647817/plitvicka-jezera-v-chorvatsku-jsou-rajem-na-zemi-jak-se-do-nich-dostat-z-ceska.html' title="Plitvická jezera v Chorvatsku jsou rájem na zemi: Jak se do nich dostat z Česka?">Plitvická jezera v Chorvatsku jsou rájem na zemi: Jak se do nich…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/101753/co-cech-to-e-biker.html' title="Co Čech, to e-biker?">Co Čech, to e-biker?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-unicov-nemocnicni-266-956898' title="Nemocniční 266, Uničov">Nemocniční 266, Uničov</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/647878/na-vychod-ceska-se-vraci-bourky-na-jihu-uz-zuri-hrozi-i-povodne-sledujte-radar-blesku' title="Na východ Česka se vrací bouřky, na jihu už zuří. Hrozí i povodně, sledujte radar Blesku">Na východ Česka se vrací bouřky, na jihu už zuří. Hrozí i povodně,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/647763/pavucinec-plysovy-hodne-zakerna-houba-jak-ho-odlisit-od-vaclavky.html' title="Pavučinec plyšový: Hodně zákeřná houba. Jak ho odlišit od václavky?">Pavučinec plyšový: Hodně zákeřná houba. Jak ho odlišit od václavky?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mladi-lide-kouri-mene-cigaret-jsou-ale-vice-ohrozeni-jejich-nahrazkami-i-kvuli-socialnim-sitim-5689.html' title="Mladí lidé kouří méně cigaret, jsou ale více ohroženi jejich náhražkami. I kvůli sociálním sítím">Mladí lidé kouří méně cigaret, jsou ale více ohroženi jejich…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vite-co-je-to-antimulleriansky-hormon-urcuje-jak-jste-na-tom-s-plodnosti-5691.html' title="Víte, co je to antimülleriánský hormon?  Určuje, jak jste na tom s plodností">Víte, co je to antimülleriánský hormon?  Určuje, jak jste na tom s…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/deti-s-epilepsii-maji-velky-problem-predsudky-okoli-5690.html' title="Děti s epilepsií mají velký problém: Předsudky okolí">Děti s epilepsií mají velký problém: Předsudky okolí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/sledujte-primy-prenos-z-ulic-night-city-a-nove-zabery-ze-cyberpunku-2077' title="Sledujte přímý přenos z ulic Night City a nové záběry ze Cyberpunku 2077">Sledujte přímý přenos z ulic Night City a nové záběry ze Cyberpunku…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/26352/filmovi-superhrdinove-captain-america-dal-facku-hitlerovi-i-vlastni-smrti.html' title="Filmoví superhrdinové: Captain America dal facku Hitlerovi i vlastní smrti">Filmoví superhrdinové: Captain America dal facku Hitlerovi i vlastní…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/soucasny-model-dlouhych-aaa-her-je-neudrzitelny-tvrdi-shawn-layden' title="Současný model dlouhých AAA her je neudržitelný, tvrdí Shawn Layden">Současný model dlouhých AAA her je neudržitelný, tvrdí Shawn Layden</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6409226/rozzarena-kostkova-priznala-jak-si-v-karantene-uzivala-citila-jsem-se-vic-zenou.html' title="Rozzářená Kostková přiznala, jak si v karanténě užívala: Cítila jsem se víc ženou!">Rozzářená Kostková přiznala, jak si v karanténě užívala: Cítila jsem…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6411579/umi-si-jagr-predstavit-sam-sebe-ve-sparte.html' title="Umí si Jágr představit sám sebe ve Spartě? ">Umí si Jágr představit sám sebe ve Spartě? </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6411576/isport-podcast-proc-je-trpisovsky-pragmatictejsi-byla-slavia-lepsi-loni-nebo-ted.html' title="iSport podcast: Proč je Trpišovský pragmatičtější? Byla Slavia lepší loni nebo teď?">iSport podcast: Proč je Trpišovský pragmatičtější? Byla Slavia lepší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>