
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Soudní dvůr EU smetl ze stolu dohodu EU a USA. Bojí se, že nás mohou Američané špehovat – Connect.cz</title>
		<meta name="description" content="Evropská unie a USA se před čtyřmi lety dohodly na tzv. Privacy Shieldu, který měl upravit, jak mohou americké internetové služby nakládat s daty evropských uživatelů uložených v zámořských datových centrech. Dohoda tehdy nahradila" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Soudní dvůr EU smetl ze stolu dohodu EU a USA. Bojí se, že nás mohou Američané špehovat" />
		<meta property="og:description" content="Evropská unie a USA se před čtyřmi lety dohodly na tzv. Privacy Shieldu, který měl upravit, jak mohou americké internetové služby nakládat s daty evropských uživatelů uložených v zámořských datových centrech. Dohoda tehdy nahradila" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Soudní dvůr EU smetl ze stolu dohodu EU a USA. Bojí se, že nás mohou Američané špehovat" />
		<meta name="twitter:description" content="Evropská unie a USA se před čtyřmi lety dohodly na tzv. Privacy Shieldu, který měl upravit, jak mohou americké internetové služby nakládat s daty evropských uživatelů uložených v zámořských datových centrech. Dohoda tehdy nahradila" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=589111508" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=589111508" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=589111508" />
		
		
	        <meta name="author" content="Jakub Čížek" />
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/soudni-dvur-eu-smetl-ze-stolu-dohodu-eu-a-usa-boji-se-ze-nas-mohou-americane-spehovat/sc-320-a-204930/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/soudni-dvur-eu-smetl-ze-stolu-dohodu-eu-a-usa-boji-se-ze-nas-mohou-americane-spehovat/a-204930/default.aspx" >
		<meta name="id" content="204930"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 16 Jul 2020 12:27:00 GMT",
		    article_authors: ["Jakub Čížek"],
		    article_word_count: "206",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/soudni-dvur-eu-smetl-ze-stolu-dohodu-eu-a-usa-boji-se-ze-nas-mohou-americane-spehovat/sc-320-a-204930/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.0.016" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.0.016' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.0.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	color: #007189;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #007189;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<div class="etarget"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=204930" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzNDgxMzczNw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGRxQ5OCln9z19690XKm0Ruo99wJQg==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/twitter-napaden-ucty-velkych-firem-a-celebrit-lakaly-na-bitcoinovy-scam/sc-3-a-204921/default.aspx" title="Twitter byl napaden. Účty velkých firem a celebrit lákaly na bitcoinový scam"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=420044762' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/twitter-napaden-ucty-velkych-firem-a-celebrit-lakaly-na-bitcoinovy-scam/sc-3-a-204921/default.aspx" title="Twitter byl napaden. Účty velkých firem a celebrit lákaly na bitcoinový scam">Twitter byl napaden. Účty velkých firem a celebrit lákaly na bitcoinový scam</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fsoudni-dvur-eu-smetl-ze-stolu-dohodu-eu-a-usa-boji-se-ze-nas-mohou-americane-spehovat%2fsc-320-a-204930%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label" href="/technologie/sc-249/" title="Technologie">Technologie</a></li>
			<li><a class="ga-label" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc" data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 204930;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/soudni-dvur-eu-smetl-ze-stolu-dohodu-eu-a-usa-boji-se-ze-nas-mohou-americane-spehovat/sc-320-a-204930/default.aspx"
  },
  "headline": "Soudní dvůr EU smetl ze stolu dohodu EU a USA. Bojí se, že nás mohou Američané špehovat",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=589111508",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2020-07-16T12:27:00Z",
  "dateModified": "2020-07-16T12:27:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Čížek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="204930">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/pravo/sc-221/default.aspx">Právo</a><script>ArticleKeyWords.push('Právo');ArticleMainKeyWords.push('Právo');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 221;}</script> | <a href="https://www.zive.cz/evropa/sc-1161/default.aspx">Evropa</a><script>ArticleKeyWords.push('Evropa');ArticleMainKeyWords.push('Evropa');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1161;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="204930" data-io-article-url="https://connect.zive.cz/clanky/soudni-dvur-eu-smetl-ze-stolu-dohodu-eu-a-usa-boji-se-ze-nas-mohou-americane-spehovat/sc-320-a-204930/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Soudní dvůr EU smetl ze stolu dohodu EU a USA. Bojí se, že nás mohou Američané špehovat</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=805874562" alt="Jakub Čížek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author">Jakub Čížek</a></span>
				<span class="ar-date">16. července 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/cast-uzivatelu-windows-10-se-potyka-s-cernanim-obrazovky-resenim-je-navrat-na-predchozi-verzi/sc-320-a-204928/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Část uživatelů Windows 10 se potýká s černáním obrazovky. Řešením je návrat na předchozí verzi">Část uživatelů Windows 10 se potýká s černáním obrazovky. Řešením je návrat na předchozí verzi</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d204930%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Soudn%c3%ad+dv%c5%afr+EU+smetl+ze+stolu+dohodu+EU+a+USA.+Boj%c3%ad+se%2c+%c5%bee+n%c3%a1s+mohou+Ameri%c4%8dan%c3%a9+%c5%a1pehovat&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fsoudni-dvur-eu-smetl-ze-stolu-dohodu-eu-a-usa-boji-se-ze-nas-mohou-americane-spehovat%2fsc-320-a-204930%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Soudní dvůr EU smetl ze stolu dohodu EU a USA. Bojí se, že nás mohou Američané špehovat' title='Soudní dvůr EU smetl ze stolu dohodu EU a USA. Bojí se, že nás mohou Američané špehovat' src='/getfile.aspx?id_file=589111508' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Evropská unie a USA se před čtyřmi lety dohodly na tzv. Privacy Shieldu, který měl upravit, jak mohou americké internetové služby nakládat s&nbsp;daty evropských uživatelů uložených v&nbsp;zámořských datových centrech.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/bleskovky/eu-schvalila-system-privacy-shield-bude-chranit-evropska-data-na-serverech-v-usa/sc-4-a-181270/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="EU schválila systém Privacy Shield. Bude chránit evropská data na serverech v USA">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=79070397' alt='EU schválila systém Privacy Shield. Bude chránit evropská data na serverech v USA' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/bleskovky/eu-schvalila-system-privacy-shield-bude-chranit-evropska-data-na-serverech-v-usa/sc-4-a-181270/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="EU schválila systém Privacy Shield. Bude chránit evropská data na serverech v USA">EU schválila systém Privacy Shield. Bude chránit evropská data na serverech v USA</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Dohoda tehdy nahradila starší ujednání, které smetl ze stolu Soudní dvůr EU a jenž upravovalo odlišný pohled na ochranu osobních údajů v&nbsp;obou <em>světech</em>. Během oněch čtyřech let Privacy Shield fungoval a postupně jej doplnila další legislativa včetně GDPR, kterou v&nbsp;některých rysech převzaly i mnohé velké americké weby (třeba Facebook).</p>

<p>Soudní dvůr EU nicméně nespal a vrhl se opět na přezkum dohody z&nbsp;roku 2016. Nyní se jeho tiskové oddělení pochlubilo, že v&nbsp;něm opět vidí problém. Nejvyšší unijní soudci se tentokrát obávají možného odposlechu i&nbsp;přístupu k&nbsp;datům uživatelů ze strany amerických bezpečnostních a zpravodajských služeb počínaje NSA a konče FBI.</p>



<div class="addOn_wrapper">
 <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/ECJ?src=hash&amp;ref_src=twsrc%5Etfw">#ECJ</a>: the Decision on the adequacy of the protection provided by the EU-US Data Protection Shield is invalidated, but <a href="https://twitter.com/EU_Commission?ref_src=twsrc%5Etfw">@EU_Commission</a> Decision on standard contractual clauses for the transfer of personal data to processors established in third countries is valid <a href="https://twitter.com/hashtag/Facebook?src=hash&amp;ref_src=twsrc%5Etfw">#Facebook</a> <a href="https://twitter.com/hashtag/Schrems?src=hash&amp;ref_src=twsrc%5Etfw">#Schrems</a> <a href="https://t.co/BgxGAvuq3T">pic.twitter.com/BgxGAvuq3T</a></p>&mdash; EU Court of Justice (@EUCourtPress) <a href="https://twitter.com/EUCourtPress/status/1283668810374021121?ref_src=twsrc%5Etfw">July 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="clear"></div>

<p>Nutno podotknout, že takové kauzy tu v&nbsp;minulosti opravdu byly. Třeba tahanice mezi Microsoftem a americkým ministerstvem spravedlnosti, které se chtělo dostat k&nbsp;e-mailům vyšetřované osoby. E-mailová schránka byla nicméně fyzicky uložená v&nbsp;evropském datacentru. Microsoft vzdoroval a argumentoval právě tím, že příkaz musí přijít z&nbsp;Evropy, zmíněné datacentrum je totiž mimo jurisdikci amerických úřadů.</p>

<p>V&nbsp;každém případě, dohoda o datech evropských uživatelů v&nbsp;USA dost možná bude vyžadovat určité změny, aby byla konečně plně kompatibilní se zdejšími ochránci práv.</p>


            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/soudni-dvur-eu-smetl-ze-stolu-dohodu-eu-a-usa-boji-se-ze-nas-mohou-americane-spehovat/sc-320-a-204930/default.aspx?artcomments=1">Diskuze (9)</a>
				
			</span>
			<a href="/clanky/cast-uzivatelu-windows-10-se-potyka-s-cernanim-obrazovky-resenim-je-navrat-na-predchozi-verzi/sc-320-a-204928/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Část uživatelů Windows 10 se potýká s černáním obrazovky. Řešením je návrat na předchozí verzi">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Část uživatelů Windows 10 se potýká s černáním obrazovky. Řešením je návrat na předchozí verzi
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="204930">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/microsoft/sc-129/default.aspx">Microsoft</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Microsoft');/*]]>*/</script>, <a href="https://www.zive.cz/pravo/sc-221/default.aspx">Právo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Právo');/*]]>*/</script>, <a href="https://www.zive.cz/facebook/sc-242/default.aspx">Facebook</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Facebook');/*]]>*/</script>, <a href="https://www.zive.cz/evropa/sc-1161/default.aspx">Evropa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');/*]]>*/</script>, <a href="https://www.zive.cz/usa/sc-416/default.aspx">USA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');/*]]>*/</script>, <a href="https://www.zive.cz/evropska-unie/sc-465/default.aspx">Evropská unie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropská unie');/*]]>*/</script>, <a href="https://www.zive.cz/nsa/sc-362/default.aspx">NSA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NSA');/*]]>*/</script>, <a href="https://www.zive.cz/gdpr/sc-1349/default.aspx">GDPR</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GDPR');/*]]>*/</script>, <a href="https://www.zive.cz/datacentrum/at-1029646/default.aspx">Datacentrum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Datacentrum');/*]]>*/</script>, <a href="https://www.zive.cz/dohoda/at-1015407/default.aspx">Dohoda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dohoda');/*]]>*/</script>, <a href="https://www.zive.cz/uzivatele/at-1011975/default.aspx">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script>, <a href="https://www.zive.cz/data/at-1002227/default.aspx">Data</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Data');/*]]>*/</script>, <a href="https://www.zive.cz/soudni-dvur-eu/at-1122790/default.aspx">Soudní dvůr EU</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Soudní dvůr EU');/*]]>*/</script>, <a href="https://www.zive.cz/privacy-shield/at-1013611/default.aspx">Privacy Shield</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Privacy Shield');/*]]>*/</script>, <a href="https://www.zive.cz/stul/at-1018888/default.aspx">Stůl</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stůl');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" class="ga-plain-title" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" data-title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=225051388' alt='Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" class="ga-plain-title" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" data-title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta">Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/za-hranicemi-chromu-13-nejzajimavejsich-prohlizecu-ktere-nikdo-nepouziva/sc-3-a-204411/default.aspx" class="ga-plain-title" title="Za hranicemi Chromu: 13 nejzajímavějších prohlížečů, které „nikdo“ nepoužívá" data-title="Za hranicemi Chromu: 13 nejzajímavějších prohlížečů, které „nikdo“ nepoužívá"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=902867507' alt='Za hranicemi Chromu: 13 nejzajímavějších prohlížečů, které „nikdo“ nepoužívá' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/za-hranicemi-chromu-13-nejzajimavejsich-prohlizecu-ktere-nikdo-nepouziva/sc-3-a-204411/default.aspx" class="ga-plain-title" title="Za hranicemi Chromu: 13 nejzajímavějších prohlížečů, které „nikdo“ nepoužívá" data-title="Za hranicemi Chromu: 13 nejzajímavějších prohlížečů, které „nikdo“ nepoužívá">Za hranicemi Chromu: 13 nejzajímavějších prohlížečů, které „nikdo“ nepoužívá</a></h2>
				
				
				
				<p class="ar-anno">** Šesti nejpoužívanějším prohlížečům patří 94 % trhu ** Různé „klony“ Chromu slibují lepší funkce nebo jiný design ** Také Firefox má řadu zajímavých odnoží</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/za-hranicemi-chromu-13-nejzajimavejsich-prohlizecu-ktere-nikdo-nepouziva/sc-3-a-204411/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-finalne-konci-vodafone-rusi-nektere-sluzby-vcetne-wi-free/sc-3-a-203757/default.aspx" class="ga-plain-title" title="UPC definitivně končí. Vodafone ruší některé služby včetně Wi-Free" data-title="UPC definitivně končí. Vodafone ruší některé služby včetně Wi-Free"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825148547' alt='UPC definitivně končí. Vodafone ruší některé služby včetně Wi-Free' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-finalne-konci-vodafone-rusi-nektere-sluzby-vcetne-wi-free/sc-3-a-203757/default.aspx" class="ga-plain-title" title="UPC definitivně končí. Vodafone ruší některé služby včetně Wi-Free" data-title="UPC definitivně končí. Vodafone ruší některé služby včetně Wi-Free">UPC definitivně končí. Vodafone ruší některé služby včetně Wi-Free</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/upc-finalne-konci-vodafone-rusi-nektere-sluzby-vcetne-wi-free/sc-3-a-203757/default.aspx?showforum=1">57</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-programy-z-roku-2000-dalsi-varka-zapomenutych-legend-ktere-jste-meli-v-pc/sc-3-a-204436/default.aspx" class="ga-plain-title" title="Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC" data-title="Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=683342830' alt='Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-programy-z-roku-2000-dalsi-varka-zapomenutych-legend-ktere-jste-meli-v-pc/sc-3-a-204436/default.aspx" class="ga-plain-title" title="Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC" data-title="Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC">Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC</a></h2>
				
				
				
				<p class="ar-anno">** Pokračujeme ve vzpomínání na prehistorické programy ** Pročetli jsme vaše tipy v diskuzi ** A všechny ty vykopávky spustili na Windows 2000</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nejlepsi-programy-z-roku-2000-dalsi-varka-zapomenutych-legend-ktere-jste-meli-v-pc/sc-3-a-204436/default.aspx?showforum=1">72</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/co-prijde-po-netflixu-a-amazonu-tohle-jsou-streamovaci-sluzby-na-ktere-v-cesku-cekame/sc-3-a-204877/default.aspx" class="ga-plain-title" title="Co přijde po Netflixu a Amazonu? Tohle jsou streamovací služby, na které v Česku čekáme" data-title="Co přijde po Netflixu a Amazonu? Tohle jsou streamovací služby, na které v Česku čekáme"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=347305415' alt='Co přijde po Netflixu a Amazonu? Tohle jsou streamovací služby, na které v Česku čekáme' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/co-prijde-po-netflixu-a-amazonu-tohle-jsou-streamovaci-sluzby-na-ktere-v-cesku-cekame/sc-3-a-204877/default.aspx" class="ga-plain-title" title="Co přijde po Netflixu a Amazonu? Tohle jsou streamovací služby, na které v Česku čekáme" data-title="Co přijde po Netflixu a Amazonu? Tohle jsou streamovací služby, na které v Česku čekáme">Co přijde po Netflixu a Amazonu? Tohle jsou streamovací služby, na které v Česku čekáme</a></h2>
				
				
				
				<p class="ar-anno">** Rozhodujete se mezi Netflixem a HBO Go? Věřte, bude hůř ** Na trhu je mnohem víc ambicióznějších streamovacích služeb ** Některé by mohly do ČR zamířit ještě letos</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/co-prijde-po-netflixu-a-amazonu-tohle-jsou-streamovaci-sluzby-na-ktere-v-cesku-cekame/sc-3-a-204877/default.aspx?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jedna-era-pomalu-konci-microsoft-posila-do-duchodu-32bitove-verze-windows/sc-3-a-203893/default.aspx" class="ga-plain-title" title="Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows" data-title="Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=13325621' alt='Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jedna-era-pomalu-konci-microsoft-posila-do-duchodu-32bitove-verze-windows/sc-3-a-203893/default.aspx" class="ga-plain-title" title="Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows" data-title="Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows">Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jedna-era-pomalu-konci-microsoft-posila-do-duchodu-32bitove-verze-windows/sc-3-a-203893/default.aspx?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-se-zije-s-telefonem-bez-googlu-cerstve-zkusenosti-s-telefony-honor-a-huawei/sc-3-a-204717/default.aspx" class="ga-plain-title" title="Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei " data-title="Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=485985703' alt='Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-se-zije-s-telefonem-bez-googlu-cerstve-zkusenosti-s-telefony-honor-a-huawei/sc-3-a-204717/default.aspx" class="ga-plain-title" title="Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei " data-title="Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei ">Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei </a></h2>
				
				
				
				<p class="ar-anno">** Honor u nás přichází s prvním telefonem bez Google Mobile Services ** Současný stav je lepší než na začátku, ideální ale není ** Zkusili jsme i hack s ručním přidáním služeb Googlu</p>
				<p class="ar-info">

					<span>Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jak-se-zije-s-telefonem-bez-googlu-cerstve-zkusenosti-s-telefony-honor-a-huawei/sc-3-a-204717/default.aspx?showforum=1">154</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/android-je-nachylny-na-obrazky-kdyz-tuto-krajinku-nastavite-na-pozadi-telefon-se-kousne-a-pomuze-az-reset/sc-3-a-204184/default.aspx" class="ga-plain-title" title="Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset" data-title="Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=145627260' alt='Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/android-je-nachylny-na-obrazky-kdyz-tuto-krajinku-nastavite-na-pozadi-telefon-se-kousne-a-pomuze-az-reset/sc-3-a-204184/default.aspx" class="ga-plain-title" title="Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset" data-title="Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset">Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/android-je-nachylny-na-obrazky-kdyz-tuto-krajinku-nastavite-na-pozadi-telefon-se-kousne-a-pomuze-az-reset/sc-3-a-204184/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-vi-jak-jsme-se-chovali-o-velikonocich-chodili-jsme-vice-ven-ale-i-do-obchodu/sc-3-a-203467/default.aspx" class="ga-plain-title" title="Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů" data-title="Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=675008922' alt='Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-vi-jak-jsme-se-chovali-o-velikonocich-chodili-jsme-vice-ven-ale-i-do-obchodu/sc-3-a-203467/default.aspx" class="ga-plain-title" title="Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů" data-title="Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů">Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/google-vi-jak-jsme-se-chovali-o-velikonocich-chodili-jsme-vice-ven-ale-i-do-obchodu/sc-3-a-203467/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-zacal-prodavat-az-8tb-ssd-kit-pro-mac-pro-ceny-jsou-silene/sc-3-a-204432/default.aspx" class="ga-plain-title" title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené" data-title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=226570510' alt='Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-zacal-prodavat-az-8tb-ssd-kit-pro-mac-pro-ceny-jsou-silene/sc-3-a-204432/default.aspx" class="ga-plain-title" title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené" data-title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené">Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/apple-zacal-prodavat-az-8tb-ssd-kit-pro-mac-pro-ceny-jsou-silene/sc-3-a-204432/default.aspx?showforum=1">58</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:11px!important">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />

<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/649963/medik-hruznymi-pokusy-zmrzacil-psa-nic-takoveho-jsem-nevidela-hlesla-veterinarka.html" title="Medik hrůznými pokusy zmrzačil psa. „Nic takového jsem neviděla,“ hlesla veterinářka  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/649963/medik-hruznymi-pokusy-zmrzacil-psa-nic-takoveho-jsem-nevidela-hlesla-veterinarka.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100515.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ByfjYYAx0LN58x4Pgk6SQQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/649963/medik-hruznymi-pokusy-zmrzacil-psa-nic-takoveho-jsem-nevidela-hlesla-veterinarka.html" title="Medik hrůznými pokusy zmrzačil psa. „Nic takového jsem neviděla,“ hlesla veterinářka  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/649963/medik-hruznymi-pokusy-zmrzacil-psa-nic-takoveho-jsem-nevidela-hlesla-veterinarka.html'});"><span>Medik hrůznými pokusy zmrzačil psa. „Nic takového jsem neviděla,“ hlesla veterinářka  </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVDUmmUbKnlHPxbcZC08Yg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});"><span>Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/649978/tana-makarenko-se-po-rozchodu-zase-raduje-po-roce-a-pul-po-soudech-konecne-rozsudek.html" title="Táňa Makarenko se po rozchodu zase raduje: Po roce a půl po soudech konečně rozsudek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/649978/tana-makarenko-se-po-rozchodu-zase-raduje-po-roce-a-pul-po-soudech-konecne-rozsudek.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100567.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=m0loW_Xpt319q4z_NoWPgQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/649978/tana-makarenko-se-po-rozchodu-zase-raduje-po-roce-a-pul-po-soudech-konecne-rozsudek.html" title="Táňa Makarenko se po rozchodu zase raduje: Po roce a půl po soudech konečně rozsudek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/649978/tana-makarenko-se-po-rozchodu-zase-raduje-po-roce-a-pul-po-soudech-konecne-rozsudek.html'});"><span>Táňa Makarenko se po rozchodu zase raduje: Po roce a půl po soudech konečně rozsudek!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html" title="Krvavý masakr samurajů! Recenze Ghost of Tsushima" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099421.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=J4h_-VOsuJvUQ-o_tsJawA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html" title="Krvavý masakr samurajů! Recenze Ghost of Tsushima" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html'});"><span>Krvavý masakr samurajů! Recenze Ghost of Tsushima</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/nova-skoda-octavia-rs-ma-prvni-ceny-prekvapive-zatim-chybi-hybridni-varianta" title="Nová Škoda Octavia RS má první ceny. Překvapivě zatím chybí hybridní varianta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-octavia-rs-ma-prvni-ceny-prekvapive-zatim-chybi-hybridni-varianta'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097939.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CgInVbKdcYpvAU6QStnbng&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/nova-skoda-octavia-rs-ma-prvni-ceny-prekvapive-zatim-chybi-hybridni-varianta" title="Nová Škoda Octavia RS má první ceny. Překvapivě zatím chybí hybridní varianta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-octavia-rs-ma-prvni-ceny-prekvapive-zatim-chybi-hybridni-varianta'});"><span>Nová Škoda Octavia RS má první ceny. Překvapivě zatím chybí hybridní varianta</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1057056.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bzlTROlAshc3AKTfWhOOTQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});"><span>FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-sex-symbolu-sedesatych-let" title="30 největších sex symbolů šedesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-811788.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i3pwWUoUu1P0ikb_FCGpeQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-sex-symbolu-sedesatych-let" title="30 největších sex symbolů šedesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});"><span>30 největších sex symbolů šedesátých let</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus" title="Co je to glamour fotografie. Pro někoho umění pro jiného sexismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-926063.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RqBq39WM-uKNU5rivhZiNQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus" title="Co je to glamour fotografie. Pro někoho umění pro jiného sexismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus'});"><span>Co je to glamour fotografie. Pro někoho umění pro jiného sexismus</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18" title="Sex, drogy a rock&amp;#039;n&amp;#039;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074209.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TZIZrNIx4MIlM1t1kLJYVA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18" title="Sex, drogy a rock&amp;#039;n&amp;#039;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18'});"><span>Sex, drogy a rock&amp;#039;n&amp;#039;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html" title="Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099613.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cW-r_nYwYsr56rUYLNQkEg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html" title="Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26395/zruinovany-obchodak-ozil-jako-kouzelny-park-bazen-a-mestska-dzungle-v-jednom.html'});"><span>Zkrachovaklý obchoďní dům ožil jako městská džungle s bazénem - Ábíčko.cz</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202007.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest SSD s kapacitou 1 TB</p>
				<p>Srovnávací test robotických vysavačů</p>
				<p>Vybíráme nejlepší telefony na trhu</p>
				<p>Jak zlepšit zvuk televize</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx" title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093879.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZzEqVi_nxqEVVHD7fbkq2w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx" title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx'});">Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/toto-jsou-hodinky-samsung-galaxy-watch-3-predstaveni-se-ocekava-v-cervenci/sc-309-a-1348579/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/toto-jsou-hodinky-samsung-galaxy-watch-3-predstaveni-se-ocekava-v-cervenci/sc-309-a-1348579/default.aspx" title="Toto jsou hodinky Samsung Galaxy Watch 3! Představení se očekává v červenci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/toto-jsou-hodinky-samsung-galaxy-watch-3-predstaveni-se-ocekava-v-cervenci/sc-309-a-1348579/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095995.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ov1t4GWP8LfDtO3nhsiyKg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/toto-jsou-hodinky-samsung-galaxy-watch-3-predstaveni-se-ocekava-v-cervenci/sc-309-a-1348579/default.aspx" title="Toto jsou hodinky Samsung Galaxy Watch 3! Představení se očekává v červenci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/toto-jsou-hodinky-samsung-galaxy-watch-3-predstaveni-se-ocekava-v-cervenci/sc-309-a-1348579/default.aspx'});">Toto jsou hodinky Samsung Galaxy Watch 3! Představení se očekává v červenci</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ondrej-skvor/381692/liga-pro-18-tymu-co-nejmene-nastvanych-lfa-musi-odstranit-miny.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ondrej-skvor/381692/liga-pro-18-tymu-co-nejmene-nastvanych-lfa-musi-odstranit-miny.html" title="Liga pro 18 týmů? Co nejméně naštvaných, LFA musí odstranit miny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ondrej-skvor/381692/liga-pro-18-tymu-co-nejmene-nastvanych-lfa-musi-odstranit-miny.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100548.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NlIelA4EJbYqMrU9FrbUYw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ondrej-skvor/381692/liga-pro-18-tymu-co-nejmene-nastvanych-lfa-musi-odstranit-miny.html" title="Liga pro 18 týmů? Co nejméně naštvaných, LFA musí odstranit miny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ondrej-skvor/381692/liga-pro-18-tymu-co-nejmene-nastvanych-lfa-musi-odstranit-miny.html'});">Liga pro 18 týmů? Co nejméně naštvaných, LFA musí odstranit miny</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233893.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h9S87pEDtaXGcY1_736uIA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});">FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/102053/konec-srandy-ve-svete-zabavy-zuri-valka-progresivistu-s-lidmi-kteri-maji-smysl-pro-humor.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/tema/102053/konec-srandy-ve-svete-zabavy-zuri-valka-progresivistu-s-lidmi-kteri-maji-smysl-pro-humor.html" title="Konec srandy! Ve světě zábavy zuří válka progresivistů s lidmi, kteří mají smysl pro humor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/102053/konec-srandy-ve-svete-zabavy-zuri-valka-progresivistu-s-lidmi-kteri-maji-smysl-pro-humor.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100553.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bo5xEBWZu1XYNeijf1THOQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/tema/102053/konec-srandy-ve-svete-zabavy-zuri-valka-progresivistu-s-lidmi-kteri-maji-smysl-pro-humor.html" title="Konec srandy! Ve světě zábavy zuří válka progresivistů s lidmi, kteří mají smysl pro humor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/102053/konec-srandy-ve-svete-zabavy-zuri-valka-progresivistu-s-lidmi-kteri-maji-smysl-pro-humor.html'});">Konec srandy! Ve světě zábavy zuří válka progresivistů s lidmi, kteří mají smysl pro humor</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ADlQgNKIQW89F4bv2_iQ_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-cesta-pres-100-let-do-minulosti-turisticke-magnety-prelomu-19-a-20-stoleti-1371568'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-cesta-pres-100-let-do-minulosti-turisticke-magnety-prelomu-19-a-20-stoleti-1371568" title="OBRAZEM: Cesta přes 100 let do minulosti. Turistické magnety přelomu 19. a 20. století? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-cesta-pres-100-let-do-minulosti-turisticke-magnety-prelomu-19-a-20-stoleti-1371568'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100107.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=16cfsATlfE4qcWM_cU2CTw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-cesta-pres-100-let-do-minulosti-turisticke-magnety-prelomu-19-a-20-stoleti-1371568" title="OBRAZEM: Cesta přes 100 let do minulosti. Turistické magnety přelomu 19. a 20. století? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-cesta-pres-100-let-do-minulosti-turisticke-magnety-prelomu-19-a-20-stoleti-1371568'});">OBRAZEM: Cesta přes 100 let do minulosti. Turistické magnety přelomu 19. a 20. století? </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457" title="Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099074.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8P42Kq04SDl5Iva7GtiVWg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457" title="Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457'});">Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/indicka-jawa-pry-chysta-ctvrty-model-bude-jezdit-na-elektrinu-135255'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/indicka-jawa-pry-chysta-ctvrty-model-bude-jezdit-na-elektrinu-135255" title="Indická Jawa prý chystá čtvrtý model. Bude jezdit na elektřinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/indicka-jawa-pry-chysta-ctvrty-model-bude-jezdit-na-elektrinu-135255'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100576.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GKrXPAYJS7hAzV_RQiYcbw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/indicka-jawa-pry-chysta-ctvrty-model-bude-jezdit-na-elektrinu-135255" title="Indická Jawa prý chystá čtvrtý model. Bude jezdit na elektřinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/indicka-jawa-pry-chysta-ctvrty-model-bude-jezdit-na-elektrinu-135255'});">Indická Jawa prý chystá čtvrtý model. Bude jezdit na elektřinu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VDVAP4Uwwqa2crzhCoJeWA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 17. 7. 2020 20:38:47 -->
<!-- GetData(): 17. 7. 2020 20:38:47 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/648627/muz-se-v-mlade-boleslavi-pokusil-znasilnit-zenu-34-policie-ho-dopadla.html' title="Muž se v Mladé Boleslavi pokusil znásilnit ženu (34): Policie ho dopadla!">Muž se v Mladé Boleslavi pokusil znásilnit ženu (34): Policie ho…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/649847/nemocnemu-maxikovi-prisel-dojemny-dopis-podporovatelum-podekoval-na-dalku.html' title="Nemocnému Maxíkovi přišel dojemný dopis: Podporovatelům poděkoval na dálku">Nemocnému Maxíkovi přišel dojemný dopis: Podporovatelům poděkoval na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/650021/ztrata-chuti-prujmy-i-zmatenost-vedci-popsali-nezname-priznaky-koronaviru.html' title="Ztráta chuti, průjmy i zmatenost. Vědci popsali neznámé příznaky koronaviru">Ztráta chuti, průjmy i zmatenost. Vědci popsali neznámé příznaky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/381666/nosek-o-navratu-k-hokeji-odpiskat-sezonu-nhl-za-rok-hrajeme-zadarmo.html' title="Nosek o návratu k hokeji: Odpískat sezonu NHL? Za rok hrajeme zadarmo">Nosek o návratu k hokeji: Odpískat sezonu NHL? Za rok hrajeme zadarmo</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/381694/druha-liga-se-kompletne-dohrala-trinec-prohral-s-vlasimi-kusnir-se-loucil.html' title="Druhá liga se kompletně dohrála. Třinec prohrál s Vlašimí, Kušnír se loučil">Druhá liga se kompletně dohrála. Třinec prohrál s Vlašimí, Kušnír se…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/381690/pirati-v-konkurzu-berte-tricet-procent-nebo-nic-nabizi-hracum-ztrati-licenci.html' title="Piráti v konkurzu! Berte třicet procent, nebo nic, nabízí hráčům. Ztratí licenci?">Piráti v konkurzu! Berte třicet procent, nebo nic, nabízí hráčům.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/649994/do-kampane-na-podporu-turismu-se-zapojila-asi-polovina-podniku-ztraty-by-to-mohlo-o-neco-snizit-mysli-si-prouza.html' title="Do kampaně na podporu turismu se zapojila asi polovina podniků. Ztráty by to mohlo o něco snížit, myslí si Prouza ">Do kampaně na podporu turismu se zapojila asi polovina podniků.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/650004/znamy-slovensky-zpevak-65-v-slzach-nahla-smrt-manzelky-47-pricina-neni-jasna.html' title="Známý slovenský zpěvák (65) v slzách: Náhlá smrt manželky (†47)! Příčina není jasná">Známý slovenský zpěvák (65) v slzách: Náhlá smrt manželky (†47)!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/649978/tana-makarenko-se-po-rozchodu-zase-raduje-po-roce-a-pul-po-soudech-konecne-rozsudek.html' title="Táňa Makarenko se po rozchodu zase raduje: Po roce a půl po soudech konečně rozsudek!">Táňa Makarenko se po rozchodu zase raduje: Po roce a půl po soudech…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/173373/jak-vylepsit-starou-plechovku-pomoci-dzinoviny.html' title="Jak vylepšit starou plechovku pomocí džínoviny?">Jak vylepšit starou plechovku pomocí džínoviny?</a><a class="list-section-article" href='https://www.dama.cz/clanek/michal-david-hitmaker-z-cirkusove-rodiny-si-rozumi-s-kazdym-rezimem' title="Michal David: Hitmaker z cirkusové rodiny si rozumí s každým režimem">Michal David: Hitmaker z cirkusové rodiny si rozumí s každým režimem</a><a class="list-section-article" href='https://www.maminka.cz/clanek/testujeme-s-detmi-jak-se-nam-osvedcil-stan-a-spacak-od-alpine-pro' title="Testujeme s dětmi: Jak se nám osvědčil stan a spacák od Alpine Pro? ">Testujeme s dětmi: Jak se nám osvědčil stan a spacák od Alpine Pro? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/indicka-jawa-pry-chysta-ctvrty-model-bude-jezdit-na-elektrinu-135255' title="Indická Jawa prý chystá čtvrtý model. Bude jezdit na elektřinu">Indická Jawa prý chystá čtvrtý model. Bude jezdit na elektřinu</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/leclerc-v-madarskych-trenincich-videl-na-voze-pozitivni-naznaky' title="Leclerc v maďarských trénincích viděl na voze „pozitivní náznaky“">Leclerc v maďarských trénincích viděl na voze „pozitivní náznaky“</a><a class="list-section-article" href='https://www.auto.cz/podivnost-jmenem-dymaxion-mel-se-pohybovat-po-sousi-ve-vode-i-ve-vzduchu-135239' title="Podivnost jménem Dymaxion: Měl se pohybovat po souši, ve vodě i ve vzduchu">Podivnost jménem Dymaxion: Měl se pohybovat po souši, ve vodě i ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/magazin/valecneho-veterana-povysila-kralovna-alzbeta-na-rytire-moore-vybral-miliony-pro-zdravotniky-1371635' title="Válečného veterána povýšila královna Alžběta na rytíře. Moore vybral miliony pro zdravotníky">Válečného veterána povýšila královna Alžběta na rytíře. Moore vybral…</a><a class="list-section-article" href='https://www.zive.cz/clanky/novy-edge-naplno-tezi-z-chromia-pryc-jsou-doby-kdy-zaostaval-za-konkurenci/sc-3-a-204969/default.aspx' title="Nový Edge naplno těží z Chromia. Pryč jsou doby, kdy zaostával za konkurencí">Nový Edge naplno těží z Chromia. Pryč jsou doby, kdy zaostával za…</a><a class="list-section-article" href='https://www.zive.cz/clanky/microsoft-bojuje-o-sve-misto-na-androidu-vydava-prepracovany-launcher-60-se-spoustou-novinek/sc-3-a-204974/default.aspx' title="Microsoft bojuje o své místo na Androidu: vydává přepracovaný Launcher 6.0 se spoustou novinek">Microsoft bojuje o své místo na Androidu: vydává přepracovaný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/sever-proti-jihu-evropsti-lidri-otevreli-debatu-o-spornych-bodech-krizoveho-fondu-obnovy-1371634' title="Sever proti Jihu. Evropští lídři otevřeli debatu o sporných bodech krizového fondu obnovy">Sever proti Jihu. Evropští lídři otevřeli debatu o sporných bodech…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/rocni-jizdne-v-prazske-mhd-muze-byt-nejdrazsi-v-historii-i-tak-by-ale-zustalo-relativne-levne-1371624' title="Roční jízdné v pražské MHD může být nejdražší v historii. I tak by ale zůstalo relativně levné">Roční jízdné v pražské MHD může být nejdražší v historii. I tak by…</a><a class="list-section-article" href='https://www.e15.cz/kryptomeny/krypto-graf-tydne-za-tyden-padesat-procent-v-plusu-poradi-nejcennejsich-minci-doznava-zmen-1371630' title="Krypto-graf týdne: Za týden padesát procent v plusu. Pořadí nejcennějších mincí doznává změn">Krypto-graf týdne: Za týden padesát procent v plusu. Pořadí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/mraky-305' title="Mraky">Mraky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bananove-prekvapeni-60364' title="Banánové překvapení">Banánové překvapení</a><a class="list-section-article" href='https://www.fitweb.cz/recept/zelna-pomazanka-60374' title="zelná pomazánka">zelná pomazánka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/79513/vyprava-za-puvodnimi-lidmi-kmen-zijici-tradicnim-zpusobem-slouzi-dnes-jako-turisticka-atrakce.html' title="Výprava za Původními lidmi: Kmen žijící tradičním způsobem slouží dnes jako turistická atrakce">Výprava za Původními lidmi: Kmen žijící tradičním způsobem slouží…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/102025/metropole-riksu-a-prevozniku-to-je-dhaka-hlavni-mesto-bangladese-plne-kontrastu.html' title="Metropole rikšů a převozníků. To je Dháka, hlavní město Bangladéše plné kontrastů">Metropole rikšů a převozníků. To je Dháka, hlavní město Bangladéše…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/649833/tipy-na-vikend-krcina-pusti-v-treboni-z-pekla-zavodi-motorky-i-konska-sprezeni.html' title="Tipy na víkend: Krčína pustí v Třeboni z pekla! Závodí motorky i koňská spřežení">Tipy na víkend: Krčína pustí v Třeboni z pekla! Závodí motorky i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-sawer_s_r_o-25042131' title="SAWER s.r.o. - 25042131">SAWER s.r.o. - 25042131</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/650019/velka-prazdninova-predpoved-bez-tropu-zato-s-destem-a-co-bourky-sledujte-radar-blesku' title="Velká prázdninová předpověď: Bez tropů, zato s deštěm. A co bouřky? Sledujte radar Blesku">Velká prázdninová předpověď: Bez tropů, zato s deštěm. A co bouřky?…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-propus_s_r_o-3879780' title="Propus s.r.o. - 3879780">Propus s.r.o. - 3879780</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/ibuprofen-jako-prevence-koronaviru-nesmysl-rikaji-lekarnici-5734.html' title="Ibuprofen jako prevence koronaviru? Nesmysl, říkají lékárníci">Ibuprofen jako prevence koronaviru? Nesmysl, říkají lékárníci</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/spoustu-tehotnych-trapi-stitna-zlaza-problem-je-ze-o-tom-nevi-5731.html' title="Spoustu těhotných trápí štítná žláza. Problém je, že o tom neví">Spoustu těhotných trápí štítná žláza. Problém je, že o tom neví</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/11-typu-lidi-kterym-nejvic-hrozi-infarkt-patrite-mezi-ne-5732.html' title="11 typů lidí, kterým nejvíc hrozí infarkt. Patříte mezi ně?">11 typů lidí, kterým nejvíc hrozí infarkt. Patříte mezi ně?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava/26399/okno-do-sveta-smazena-kobylka-nebo-morce-muzeum-nechutnosti-a-jidelnicek-budoucnosti.html' title="Okno do světa: Smažená kobylka nebo morče? Muzeum nechutností a jídelníček budoucnosti ">Okno do světa: Smažená kobylka nebo morče? Muzeum nechutností a…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/microsoft-zastavuje-produkci-xbox-one-pripravuje-se-na-novou-generaci' title="Microsoft zastavuje produkci Xbox One X, připravuje se na novou generaci">Microsoft zastavuje produkci Xbox One X, připravuje se na novou…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/no-mans-sky-v-nove-aktualizaci-pridava-hororovy-pruzkum-vraku' title="No Man’s Sky v nové aktualizaci přidává hororový průzkum vraků">No Man’s Sky v nové aktualizaci přidává hororový průzkum vraků</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6451453/kalousek-je-zamilovanym-dedeckem.html' title="Kalousek je zamilovaným dědečkem">Kalousek je zamilovaným dědečkem</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6444680/top-10-golu-sparty-kangovy-i-hlozkovy-parady-zaujal-karlssonuv-obstrel.html' title="TOP 10 gólů Sparty: Kangovy i Hložkovy parády. Zaujal Karlssonův obstřel">TOP 10 gólů Sparty: Kangovy i Hložkovy parády. Zaujal Karlssonův…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6451446/revoluce-v-lize-zruseni-baraze-i-nadstavby-pristi-rok-s-osmnacti-tymy.html' title="Revoluce v lize: Zrušení baráže i nadstavby, příští rok s osmnácti týmy">Revoluce v lize: Zrušení baráže i nadstavby, příští rok s osmnácti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>