
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry – Connect.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Kontroverzní DRM ochrana Denuvo byla v minulosti napadána kvůli snižování výkonu počítačů, ale také vysokému vytěžování zápisů u SSD, což zkracuje jejich životnost. Technologie používá různé formy zabezpečení, které zahrnují i" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry" />
		<meta property="og:description" content="Kontroverzní DRM ochrana Denuvo byla v minulosti napadána kvůli snižování výkonu počítačů, ale také vysokému vytěžování zápisů u SSD, což zkracuje jejich životnost. Technologie používá různé formy zabezpečení, které zahrnují i" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry" />
		<meta name="twitter:description" content="Kontroverzní DRM ochrana Denuvo byla v minulosti napadána kvůli snižování výkonu počítačů, ale také vysokému vytěžování zápisů u SSD, což zkracuje jejich životnost. Technologie používá různé formy zabezpečení, které zahrnují i" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=469439902" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=469439902" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=469439902" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/unikle-smlouvy-cryteku-odhalily-kolik-stoji-vyvojare-drm-ochrana-her-denuvo-pro-velke-hry/sc-320-a-207171/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/unikle-smlouvy-cryteku-odhalily-kolik-stoji-vyvojare-drm-ochrana-her-denuvo-pro-velke-hry/a-207171/default.aspx" >
		<meta name="id" content="207171"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 26 Nov 2020 07:45:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "293",
		    article_categories: ["Connect"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_207171',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/unikle-smlouvy-cryteku-odhalily-kolik-stoji-vyvojare-drm-ochrana-her-denuvo-pro-velke-hry/sc-320-a-207171/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.1.011" as="style" />
		<link href='/_rev2015/css/v2015.css?v=5.1.011' rel='stylesheet' type='text/css' />

		<script src="/_rev2015/js/layout.js?v=5.0.014"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=15.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Connect","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	color: #007189;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #007189;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=207171" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTc5NzIxMjAzNg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGT3VatVHFW4FjowPZ3QfcHZYbtEkQ==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/prvni-testy-vykonu-geforce-rtx-3060-ti-ve-hre-i-pri-tezeni-ethereum/sc-3-a-207140/default.aspx" title="První testy výkonu GeForce RTX 3060 Ti ve hře i při těžení Ethereum"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=430453504' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/prvni-testy-vykonu-geforce-rtx-3060-ti-ve-hre-i-pri-tezeni-ethereum/sc-3-a-207140/default.aspx" title="První testy výkonu GeForce RTX 3060 Ti ve hře i při těžení Ethereum">První testy výkonu GeForce RTX 3060 Ti ve hře i při těžení Ethereum</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Connect&redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2funikle-smlouvy-cryteku-odhalily-kolik-stoji-vyvojare-drm-ochrana-her-denuvo-pro-velke-hry%2fsc-320-a-207171%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label" href="/technologie/sc-249/" title="Technologie">Technologie</a></li>
			<li><a class="ga-label" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>
			<li><a class="ga-label" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
		
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 207171;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/unikle-smlouvy-cryteku-odhalily-kolik-stoji-vyvojare-drm-ochrana-her-denuvo-pro-velke-hry/sc-320-a-207171/default.aspx"
  },
  "headline": "Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=469439902",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2020-11-26T07:45:00Z",
  "dateModified": "2020-11-26T07:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="207171">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/byznys/sc-170/default.aspx" class="article-crumb">Byznys</a><script>ArticleKeyWords.push('Byznys');ArticleMainKeyWords.push('Byznys');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 170;}</script> | <a href="https://www.zive.cz/hry/sc-565/default.aspx" class="article-crumb">Hry</a><script>ArticleKeyWords.push('Hry');ArticleMainKeyWords.push('Hry');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 565;}</script> | <a href="https://www.zive.cz/hacking/sc-381/default.aspx" class="article-crumb">Hacking</a><script>ArticleKeyWords.push('Hacking');ArticleMainKeyWords.push('Hacking');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 381;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="207171" data-io-article-url="https://connect.zive.cz/clanky/unikle-smlouvy-cryteku-odhalily-kolik-stoji-vyvojare-drm-ochrana-her-denuvo-pro-velke-hry/sc-320-a-207171/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				<span class="ar-date">26. listopadu 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/firma-z-los-angeles-vyrabi-rakety-3d-tiskem-od-investoru-dostala-500-milionu-dolaru/sc-320-a-207163/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Firma z Los Angeles vyrábí rakety 3D tiskem. Od investorů dostala 500 milionů dolarů">Firma z Los Angeles vyrábí rakety 3D tiskem. Od investorů dostala 500 milionů dolarů</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d207171%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Unikl%c3%a9+smlouvy+Cryteku+odhalily%2c+kolik+stoj%c3%ad+v%c3%bdvoj%c3%a1%c5%99e+DRM+ochrana+her+Denuvo+pro+velk%c3%a9+hry&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2funikle-smlouvy-cryteku-odhalily-kolik-stoji-vyvojare-drm-ochrana-her-denuvo-pro-velke-hry%2fsc-320-a-207171%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='823051934' href='/Client.Gallery/show.aspx?id_file=823051934&article=207171' onclick='javascript:ShowArticleImage(823051934,750,500,""); return false' title='Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry'><img itemprop='image' alt='Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=823051934' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=828213267&article=207171'  onclick='javascript:ShowArticleImage(828213267,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=828213267' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=173283690&article=207171'  onclick='javascript:ShowArticleImage(173283690,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=173283690' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=630108606&article=207171'  onclick='javascript:ShowArticleImage(630108606,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=630108606' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=276404486&article=207171'  onclick='javascript:ShowArticleImage(276404486,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=276404486' /></a><a href='/Client.Gallery/show.aspx?id_file=823051934&article=207171' onclick='javascript:ShowArticleImage(823051934,750,500,""); return false' class='info'><span class='gallery-count'>13</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Kontroverzní DRM ochrana Denuvo byla v&nbsp;minulosti napadána kvůli snižování výkonu počítačů, ale také vysokému vytěžování zápisů u SSD, což zkracuje jejich životnost. Technologie používá různé formy zabezpečení, které zahrnují i (de)šifrování a dat v&nbsp;reálném čase. Denuvo patří mezi současnou nejlepší protipirátskou ochranu her, která brání vytvoření nelegální kopie, ale stejně jako ostatní, není bezchybná a u mnoha her už ochrana padla (DRM ve starší generaci).</p>

<a href="http://www.zive.cz/clanky/crytek-ukazuje-crysis-remastered-je-dostupny-i-v-8k-a-ma-nekompromisni-kvalitu-obrazu/sc-3-a-205980/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Crytek ukazuje Crysis Remastered. Je dostupný i v 8K a má nekompromisní kvalitu obrazu">
<div class="ar-link-to-another">
	<div class='ar-img'>
	    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=340909837' alt='Crytek ukazuje Crysis Remastered. Je dostupný i v 8K a má nekompromisní kvalitu obrazu' />
	</div>

	<div class="ar-txt">
		<h3>Crytek ukazuje Crysis Remastered. Je dostupný i v 8K a má nekompromisní kvalitu obrazu</h3>
		
		
	</div>
	<div class="clear"></div>
</div>
</a>

<p>Je nicméně nutné dodat, že už se primárně nehraje na to, aby ochrana nebyla prolomena, ale aby vydržela co nejdéle nápor crackerů a hackerů, takže vývojáři vydělají na hlavní fází počátečního prodeje, kdy se prodá většina kopií hry.</p>

<p>Nyní se však můžeme díky <a href="https://www.reddit.com/r/pcgaming/comments/k0jdbg/heres_how_much_crytek_paid_for_denuvos/">úniku smluv</a> ze společnosti Crytek, která stojí kromě jiného za populární sérií hry Crysis, podívat na to, kolik takové Denuvo DRM stojí u větší hry. Ve smlouvách, které jsou určené pro hru <strong>Crysis Remastered</strong>, se strany dohodly&nbsp;na ročním poplatku v&nbsp;oblasti 126 tisíc až 146 tisíc eur a přídavných 60 tisíc eur, pokud se hry prodá více jak 500 tisíc kopií.</p>

<p>Součástí jsou ale i další poplatky, které jsou spojené za aktivaci každé kopie za 0,4 eur na platformě WeGame, a pokud by se hra prodávala i v&nbsp;dalších distribučních platformách, musí Crytek zaplatit Denuvu dalších 10 tisíc eur za každou takovou platformu (třeba Steam, Epic&nbsp;Store a podobně). Nechybí ani forma servisního měsíčního poplatku v&nbsp;hodnotě 2 tisíc eur pro první rok prodeje, protože součástí je i automatický online aktivační nástroj.</p>

<p>V&nbsp;ceně jsou i dodatečně běžné služby jako třeba sledování toho, zda hra byla cracknutá, testování, spolupráce s&nbsp;vývojáři při implementaci atd.</p>

<p>Hra Crysis Remastered vyšla 18. září, byla však cracknuta už o měsíc později. Řada vývojářů se také uchyluje k opačnému směru, kdy vydává hry zcela bez ochrany bez znatelných problémů v prodejích.</p>

<h2>Technologická ukázka Crysis Remastered</h2>

<div class="cnc-video-wrap" data-magazine="25" data-video="6511194" data-pre="om"><div id="video-6511194"></div></div>
<div class="clear"></div>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/unikle-smlouvy-cryteku-odhalily-kolik-stoji-vyvojare-drm-ochrana-her-denuvo-pro-velke-hry/sc-320-a-207171/default.aspx?artcomments=1">Diskuze (13)</a>
				
			</span>
			<a href="/clanky/firma-z-los-angeles-vyrabi-rakety-3d-tiskem-od-investoru-dostala-500-milionu-dolaru/sc-320-a-207163/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Firma z Los Angeles vyrábí rakety 3D tiskem. Od investorů dostala 500 milionů dolarů">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Firma z Los Angeles vyrábí rakety 3D tiskem. Od investorů dostala 500 milionů dolarů
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="207171">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="https://www.zive.cz/steam/sc-856/default.aspx">Steam</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Steam');/*]]>*/</script>, <a href="https://www.zive.cz/bezpecnost/sc-120/default.aspx">Bezpečnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnost');/*]]>*/</script>, <a href="https://www.zive.cz/hry/sc-565/default.aspx">Hry</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hry');/*]]>*/</script>, <a href="https://www.zive.cz/programovani/sc-138/default.aspx">Programování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Programování');/*]]>*/</script>, <a href="https://www.zive.cz/ssd/sc-502/default.aspx">SSD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SSD');/*]]>*/</script>, <a href="https://www.zive.cz/hacking/sc-381/default.aspx">Hacking</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hacking');/*]]>*/</script>, <a href="https://www.zive.cz/crytek/at-1117690/default.aspx">Crytek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Crytek');/*]]>*/</script>, <a href="https://www.zive.cz/kopie/at-1040311/default.aspx">Kopie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kopie');/*]]>*/</script>, <a href="https://www.zive.cz/poplatek/at-1011856/default.aspx">Poplatek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poplatek');/*]]>*/</script>, <a href="https://www.zive.cz/ochrana/at-1011829/default.aspx">Ochrana</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ochrana');/*]]>*/</script>, <a href="https://www.zive.cz/crysis/at-1002089/default.aspx">Crysis</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Crysis');/*]]>*/</script>, <a href="https://www.zive.cz/cryteku/at-1135057/default.aspx">Cryteku</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cryteku');/*]]>*/</script>, <a href="https://www.zive.cz/hra/at-1013981/default.aspx">Hra</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hra');/*]]>*/</script>, <a href="https://www.zive.cz/vyvojar/at-1012636/default.aspx">Vývojář</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vývojář');/*]]>*/</script>, <a href="https://www.zive.cz/drm-ochrana/at-1135059/default.aspx">DRM ochrana</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DRM ochrana');/*]]>*/</script>, <a href="https://www.zive.cz/velka-hra/at-1069294/default.aspx">Velká hra</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká hra');/*]]>*/</script>, <a href="https://www.zive.cz/crysis-remastered/at-1133190/default.aspx">Crysis Remastered</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Crysis Remastered');/*]]>*/</script></p>
		</div>
	</div>
	
</div>
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "Connect");

	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"207171","name":"Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry","imageCount":"0"}}
        var cncArticle = {"id":207171,"versionId":"1606387980000","title":"Uniklé smlouvy Cryteku odhalily, kolik stojí vývojáře DRM ochrana her Denuvo pro velké hry","author":["Karel Javůrek"],"published":"2020-11-26T08:45:00","created":"2020-11-25T16:10:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":13}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="205744" data-rel="1599670200000"  data-ver="1599660660000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/neni-jen-flightradar-nasli-jsme-dalsi-aplikace-pro-sledovani-letadel-nektere-ukazou-i-vic/sc-3-a-205744/default.aspx" class="ga-plain-titlegtm-track-t" title="Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc " data-title="Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=24463204' alt='Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/neni-jen-flightradar-nasli-jsme-dalsi-aplikace-pro-sledovani-letadel-nektere-ukazou-i-vic/sc-3-a-205744/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc " data-title="Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc ">Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc </a></h2>
				
				
				
				<p class="ar-anno">** 8 služeb pro sledování leteckého provozu ** Nejznámější je Flightradar24, ale alternativy leckdy prozradí více ** Letadla i v této pohnuté době čile létají a je co pozorovat </p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/neni-jen-flightradar-nasli-jsme-dalsi-aplikace-pro-sledovani-letadel-nektere-ukazou-i-vic/sc-3-a-205744/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Letadla</span><span class="article-crumb">Létání</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="205905" data-rel="1599917400000"  data-ver="1599865920000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kutil-si-postavil-neviditelny-pocitac-je-schovany-v-desce-dreveneho-stolu-monitor-v-polici/sc-3-a-205905/default.aspx" class="ga-plain-titlegtm-track-t" title="Kutil si postavil neviditelný počítač. Je schovaný v desce dřevěného stolu, monitor v polici" data-title="Kutil si postavil neviditelný počítač. Je schovaný v desce dřevěného stolu, monitor v polici"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=698905907' alt='Kutil si postavil neviditelný počítač. Je schovaný v desce dřevěného stolu, monitor v polici' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kutil-si-postavil-neviditelny-pocitac-je-schovany-v-desce-dreveneho-stolu-monitor-v-polici/sc-3-a-205905/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Kutil si postavil neviditelný počítač. Je schovaný v desce dřevěného stolu, monitor v polici" data-title="Kutil si postavil neviditelný počítač. Je schovaný v desce dřevěného stolu, monitor v polici">Kutil si postavil neviditelný počítač. Je schovaný v desce dřevěného stolu, monitor v polici</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kutil-si-postavil-neviditelny-pocitac-je-schovany-v-desce-dreveneho-stolu-monitor-v-polici/sc-3-a-205905/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Počítače</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="182241" data-rel="1605914940000"  data-ver="1597929600000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="ga-plain-titlegtm-track-t" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" data-title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=787285254' alt='Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" data-title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h2>
				
				
				
				<p class="ar-anno">Google stále fotí celý svět do své služby Street View. A novodobou zábavou je hledat v mapách Googlu vtipné záběry. Podívejte se na výběr nejlepších!</p>
				<p class="ar-info">

					<span>redakce</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Street View</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207057" data-rel="1606062600000"  data-ver="1605863700000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx" class="ga-plain-titlegtm-track-t" title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací" data-title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=454211805' alt='Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací" data-title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací">Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 10</span><span class="article-crumb">Microsoft</span><span class="article-crumb">Windows</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206050" data-rel="1600685100000"  data-ver="1600682760000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx" class="ga-plain-titlegtm-track-t" title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel" data-title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=398697645' alt='Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel" data-title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel">Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206684" data-rel="1603820700000"  data-ver="1603837440000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" class="ga-plain-titlegtm-track-t" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" data-title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=213516711' alt='10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" data-title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky">10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky</a></h2>
				
				
				
				<p class="ar-anno">** Deset míst, které nesmíte vidět ve webových mapách ** Jsou to letiště, základny i elektrárny ** Nejvíce míst tají Francie</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206740" data-rel="1604185200000"  data-ver="1604261040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" class="ga-plain-titlegtm-track-t" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího" data-title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=284305183' alt='Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího" data-title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího">Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="184999" data-rel="1605038580000"  data-ver="1606316640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-titlegtm-track-t" title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit" data-title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=446889457' alt='Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit" data-title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit">Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit</a></h2>
				
				
				
				<p class="ar-anno">** S cenou do 20 tisíc lze vybrat solidní notebook na práci i hry ** Přenosné notebooky nabídnou i kovová těla a rychlý hardware ** Možná největší problém je nedostupnost, nejžádanější kusy jsou vyprodané</p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Vánoce</span><span class="article-crumb">Notebooky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206804" data-rel="1604562300000"  data-ver="1604562960000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/amd-se-smeje-a-nvidia-ma-problem-nova-hra-godfall-vyzaduje-v-maximalni-12-gb-graficke-pameti/sc-3-a-206804/default.aspx" class="ga-plain-titlegtm-track-t" title="AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti" data-title="AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=220511284' alt='AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/amd-se-smeje-a-nvidia-ma-problem-nova-hra-godfall-vyzaduje-v-maximalni-12-gb-graficke-pameti/sc-3-a-206804/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti" data-title="AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti">AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/amd-se-smeje-a-nvidia-ma-problem-nova-hra-godfall-vyzaduje-v-maximalni-12-gb-graficke-pameti/sc-3-a-206804/default.aspx?showforum=1">106</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Paměti</span><span class="article-crumb">Hry</span><span class="article-crumb">Grafické karty</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206759" data-rel="1604407500000"  data-ver="1604402880000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-nasel-ve-windows-10-a-chromu-zcela-novou-diru-hackeri-ji-podle-nej-aktivne-vyuzivali/sc-3-a-206759/default.aspx" class="ga-plain-titlegtm-track-t" title="Google našel ve Windows 10 a Chromu zcela novou díru. Hackeři ji podle něj aktivně využívali" data-title="Google našel ve Windows 10 a Chromu zcela novou díru. Hackeři ji podle něj aktivně využívali"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=479100653' alt='Google našel ve Windows 10 a Chromu zcela novou díru. Hackeři ji podle něj aktivně využívali' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-nasel-ve-windows-10-a-chromu-zcela-novou-diru-hackeri-ji-podle-nej-aktivne-vyuzivali/sc-3-a-206759/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Google našel ve Windows 10 a Chromu zcela novou díru. Hackeři ji podle něj aktivně využívali" data-title="Google našel ve Windows 10 a Chromu zcela novou díru. Hackeři ji podle něj aktivně využívali">Google našel ve Windows 10 a Chromu zcela novou díru. Hackeři ji podle něj aktivně využívali</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl02_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/google-nasel-ve-windows-10-a-chromu-zcela-novou-diru-hackeri-ji-podle-nej-aktivne-vyuzivali/sc-3-a-206759/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Chrome</span><span class="article-crumb">Google</span><span class="article-crumb">Windows</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&s=connect&c=16" style="width:300px;height:430px;border:0px solid;margin-top:11px!important;"></iframe>

			
			
			

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:11px!important">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />

<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/662171/babis-v-blesku-krotil-nadeje-na-rozvolneni-cesko-v-trojce-psa-az-dva-tydny-pred-vanoci.html" title="Babiš v Blesku krotil naděje na rozvolnění: Česko v trojce „psa“ až dva týdny před Vánoci?   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/662171/babis-v-blesku-krotil-nadeje-na-rozvolneni-cesko-v-trojce-psa-az-dva-tydny-pred-vanoci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143414.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kmpCXkWcoc7T7XdwDTnEwA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/662171/babis-v-blesku-krotil-nadeje-na-rozvolneni-cesko-v-trojce-psa-az-dva-tydny-pred-vanoci.html" title="Babiš v Blesku krotil naděje na rozvolnění: Česko v trojce „psa“ až dva týdny před Vánoci?   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/662171/babis-v-blesku-krotil-nadeje-na-rozvolneni-cesko-v-trojce-psa-az-dva-tydny-pred-vanoci.html'});"><span>Babiš v Blesku krotil naděje na rozvolnění: Česko v trojce „psa“ až dva týdny před Vánoci?   </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/662218/zemrel-sef-exekutorske-komory-plasil-63-prohral-boj-s-tezkou-nemoci.html" title="Zemřel šéf Exekutorské komory Plášil (†63). Prohrál boj s těžkou nemocí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/662218/zemrel-sef-exekutorske-komory-plasil-63-prohral-boj-s-tezkou-nemoci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143506.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X-5Dhn6EntFeJbgZ1Rm32g&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/662218/zemrel-sef-exekutorske-komory-plasil-63-prohral-boj-s-tezkou-nemoci.html" title="Zemřel šéf Exekutorské komory Plášil (†63). Prohrál boj s těžkou nemocí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/662218/zemrel-sef-exekutorske-komory-plasil-63-prohral-boj-s-tezkou-nemoci.html'});"><span>Zemřel šéf Exekutorské komory Plášil (†63). Prohrál boj s těžkou nemocí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662233/po-covidu-dalsi-rana-pro-hanku-zagorovou-vanocni-koncert-letos-nebude.html" title="Po covidu další rána pro Hanku Zagorovou: Vánoční koncert letos nebude!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662233/po-covidu-dalsi-rana-pro-hanku-zagorovou-vanocni-koncert-letos-nebude.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143552.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0-woCCsrgQrgDHf1zlEXXQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662233/po-covidu-dalsi-rana-pro-hanku-zagorovou-vanocni-koncert-letos-nebude.html" title="Po covidu další rána pro Hanku Zagorovou: Vánoční koncert letos nebude!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662233/po-covidu-dalsi-rana-pro-hanku-zagorovou-vanocni-koncert-letos-nebude.html'});"><span>Po covidu další rána pro Hanku Zagorovou: Vánoční koncert letos nebude!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/661997/rezani-hnusaku-na-kusy-u-nehoz-je-potreba-namahat-mozek-recenze-gears-tactics.html" title="Řezání hnusáků na kusy, u něhož je potřeba namáhat mozek. Recenze Gears Tactics" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/661997/rezani-hnusaku-na-kusy-u-nehoz-je-potreba-namahat-mozek-recenze-gears-tactics.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142890.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tMuHDLFfArRnWInnRFgJHA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/661997/rezani-hnusaku-na-kusy-u-nehoz-je-potreba-namahat-mozek-recenze-gears-tactics.html" title="Řezání hnusáků na kusy, u něhož je potřeba namáhat mozek. Recenze Gears Tactics" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/661997/rezani-hnusaku-na-kusy-u-nehoz-je-potreba-namahat-mozek-recenze-gears-tactics.html'});"><span>Řezání hnusáků na kusy, u něhož je potřeba namáhat mozek. Recenze Gears Tactics</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ludvik-kalma-nehoda-skoda-octavia-smrt-za-podivnych-okolnosti" title="Tragická nehoda, nebo vražda? Otec Škody Octavia zemřel za podivných okolností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ludvik-kalma-nehoda-skoda-octavia-smrt-za-podivnych-okolnosti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058352.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=s8JQzuD565qOp9c761PN7Q&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ludvik-kalma-nehoda-skoda-octavia-smrt-za-podivnych-okolnosti" title="Tragická nehoda, nebo vražda? Otec Škody Octavia zemřel za podivných okolností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ludvik-kalma-nehoda-skoda-octavia-smrt-za-podivnych-okolnosti'});"><span>Tragická nehoda, nebo vražda? Otec Škody Octavia zemřel za podivných okolností</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233938.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3fOf9k1dzs3ID6QO91b2uw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});"><span>FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111557.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V_zz8nCSYj_NylJheLmGhA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona'});"><span>Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu" title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1116618.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zTGYJdrWgucGaZUaDzONOg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu" title="Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/remake-mafie-neprinese-jen-novy-vizual-zavrtali-jsme-se-do-detailu'});"><span>Mafia je zpět a vypadá skvěle. Hra dostala vylepšenou grafiku i příběh</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-videohry/26836/special-abc-esportove-domy-v-cesku.html" title="Speciál ABC: Esportové domy v Česku  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-videohry/26836/special-abc-esportove-domy-v-cesku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143359.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PTLGYV0wSFdn53V0vDoTtA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-videohry/26836/special-abc-esportove-domy-v-cesku.html" title="Speciál ABC: Esportové domy v Česku  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-videohry/26836/special-abc-esportove-domy-v-cesku.html'});"><span>Speciál ABC: Esportové domy v Česku  </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202011.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test fitness náramků</p>
				<p>Levné záložní zdroje</p>
				<p>Jak si zabezpečit domov</p>
				<p>Nejlepší monitory na trhu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-na-tento-vikend-chysta-slevove-tornado-teste-se-az-na-90-slevy/sc-3-a-1349579/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-na-tento-vikend-chysta-slevove-tornado-teste-se-az-na-90-slevy/sc-3-a-1349579/default.aspx" title="Xiaomi na tento víkend chystá slevové tornádo. Těšte se až na 90% slevy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-na-tento-vikend-chysta-slevove-tornado-teste-se-az-na-90-slevy/sc-3-a-1349579/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129752.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hkJ4gICa2ypwt29QDzsY9Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-na-tento-vikend-chysta-slevove-tornado-teste-se-az-na-90-slevy/sc-3-a-1349579/default.aspx" title="Xiaomi na tento víkend chystá slevové tornádo. Těšte se až na 90% slevy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-na-tento-vikend-chysta-slevove-tornado-teste-se-az-na-90-slevy/sc-3-a-1349579/default.aspx'});">Xiaomi na tento víkend chystá slevové tornádo. Těšte se až na 90% slevy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx" title="Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125254.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mZBVCzyFn_5ptoTsWTBT_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx" title="Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx'});">Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387644/slavia-je-bod-od-postupu-nemyslet-nespekulovat-veli-trpisovsky.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387644/slavia-je-bod-od-postupu-nemyslet-nespekulovat-veli-trpisovsky.html" title="Slavia je bod od postupu! Nemyslet, nespekulovat, velí Trpišovský" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387644/slavia-je-bod-od-postupu-nemyslet-nespekulovat-veli-trpisovsky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143575.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H_ZZDyg9zccWyb9SE-9cWw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387644/slavia-je-bod-od-postupu-nemyslet-nespekulovat-veli-trpisovsky.html" title="Slavia je bod od postupu! Nemyslet, nespekulovat, velí Trpišovský" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387644/slavia-je-bod-od-postupu-nemyslet-nespekulovat-veli-trpisovsky.html'});">Slavia je bod od postupu! Nemyslet, nespekulovat, velí Trpišovský</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233938.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RlNWtxZ_QpR3awO0Uf3MpA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});">FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104157/vladimir-pikora-dost-bylo-straseni-mrtvymi-spotrebitel-je-psychicky-na-dne-a-potrebuje-zlepsit-naladu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/104157/vladimir-pikora-dost-bylo-straseni-mrtvymi-spotrebitel-je-psychicky-na-dne-a-potrebuje-zlepsit-naladu.html" title="Vladimír Pikora: Dost bylo strašení mrtvými, spotřebitel je psychicky na dně a potřebuje zlepšit náladu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104157/vladimir-pikora-dost-bylo-straseni-mrtvymi-spotrebitel-je-psychicky-na-dne-a-potrebuje-zlepsit-naladu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143500.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=B9TGdj1NZuhcLRU6rP9hHg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/104157/vladimir-pikora-dost-bylo-straseni-mrtvymi-spotrebitel-je-psychicky-na-dne-a-potrebuje-zlepsit-naladu.html" title="Vladimír Pikora: Dost bylo strašení mrtvými, spotřebitel je psychicky na dně a potřebuje zlepšit náladu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/104157/vladimir-pikora-dost-bylo-straseni-mrtvymi-spotrebitel-je-psychicky-na-dne-a-potrebuje-zlepsit-naladu.html'});">Vladimír Pikora: Dost bylo strašení mrtvými, spotřebitel je psychicky na dně a potřebuje zlepšit náladu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/104168/pro-film-nejsem-dostatecne-krasna-mysli-si-herecka-anya-taylor-joy-z-damskeho-gambitu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/104168/pro-film-nejsem-dostatecne-krasna-mysli-si-herecka-anya-taylor-joy-z-damskeho-gambitu.html" title="Pro film nejsem dostatečně krásná, myslí si herečka Anya Taylor-Joy z Dámského gambitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/104168/pro-film-nejsem-dostatecne-krasna-mysli-si-herecka-anya-taylor-joy-z-damskeho-gambitu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143502.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CAWA-lxdTk1JyJEXKb2dEA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/104168/pro-film-nejsem-dostatecne-krasna-mysli-si-herecka-anya-taylor-joy-z-damskeho-gambitu.html" title="Pro film nejsem dostatečně krásná, myslí si herečka Anya Taylor-Joy z Dámského gambitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/104168/pro-film-nejsem-dostatecne-krasna-mysli-si-herecka-anya-taylor-joy-z-damskeho-gambitu.html'});">Pro film nejsem dostatečně krásná, myslí si herečka Anya Taylor-Joy z Dámského gambitu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maradonovo-ucetnictvi-bozi-ruka-casteji-davala-nez-brala-1375666'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maradonovo-ucetnictvi-bozi-ruka-casteji-davala-nez-brala-1375666" title="Maradonovo účetnictví. „Boží ruka“ častěji dávala než brala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maradonovo-ucetnictvi-bozi-ruka-casteji-davala-nez-brala-1375666'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143219.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VByVJFgSu2xfRLbAx7L5DA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maradonovo-ucetnictvi-bozi-ruka-casteji-davala-nez-brala-1375666" title="Maradonovo účetnictví. „Boží ruka“ častěji dávala než brala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maradonovo-ucetnictvi-bozi-ruka-casteji-davala-nez-brala-1375666'});">Maradonovo účetnictví. „Boží ruka“ častěji dávala než brala</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673" title="Čeští architekti získali cenu prestižního magazínu. Porotu zaujala realizace resortu v Kostarice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143358.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UYhjWMfnb4r-gwXJ-jORlg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673" title="Čeští architekti získali cenu prestižního magazínu. Porotu zaujala realizace resortu v Kostarice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673'});">Čeští architekti získali cenu prestižního magazínu. Porotu zaujala realizace resortu v Kostarice</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/neznama-automobilka-slibuje-hyperkupe-s-vykonem-pres-1000-koni-zakladem-je-bmw-m8-136964'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/neznama-automobilka-slibuje-hyperkupe-s-vykonem-pres-1000-koni-zakladem-je-bmw-m8-136964" title="Neznámá automobilka slibuje &amp;#039;hyperkupé&amp;#039; s výkonem přes 1000 koní. Základem je BMW M8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/neznama-automobilka-slibuje-hyperkupe-s-vykonem-pres-1000-koni-zakladem-je-bmw-m8-136964'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143540.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PbHC2EcBBddAwc3XJuwmgw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/neznama-automobilka-slibuje-hyperkupe-s-vykonem-pres-1000-koni-zakladem-je-bmw-m8-136964" title="Neznámá automobilka slibuje &amp;#039;hyperkupé&amp;#039; s výkonem přes 1000 koní. Základem je BMW M8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/neznama-automobilka-slibuje-hyperkupe-s-vykonem-pres-1000-koni-zakladem-je-bmw-m8-136964'});">Neznámá automobilka slibuje &amp;#039;hyperkupé&amp;#039; s výkonem přes 1000 koní. Základem je BMW M8</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/americke-nadupane-pick-upy-toto-jsou-drsni-pracanti-se-zrychlenim-sportaku-136949'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/americke-nadupane-pick-upy-toto-jsou-drsni-pracanti-se-zrychlenim-sportaku-136949" title="Americké nadupané pick-upy: Toto jsou drsní pracanti se zrychlením sporťáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/americke-nadupane-pick-upy-toto-jsou-drsni-pracanti-se-zrychlenim-sportaku-136949'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143517.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=O4KNGJELrqHYEV-WFZejqA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/americke-nadupane-pick-upy-toto-jsou-drsni-pracanti-se-zrychlenim-sportaku-136949" title="Americké nadupané pick-upy: Toto jsou drsní pracanti se zrychlením sporťáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/americke-nadupane-pick-upy-toto-jsou-drsni-pracanti-se-zrychlenim-sportaku-136949'});">Americké nadupané pick-upy: Toto jsou drsní pracanti se zrychlením sporťáků</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 27. 11. 2020 2:00:09 -->
<!-- GetData(): 27. 11. 2020 2:00:09 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/662235/koncici-trump-rozdaval-vypovedi-pentagonu-uz-nebudou-radit-albrightova-ani-kissinger.html' title="Končící Trump rozdával výpovědi: Pentagonu už nebudou radit Albrightová ani Kissinger">Končící Trump rozdával výpovědi: Pentagonu už nebudou radit…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/662234/popularni-gynekolog-75-sestricce-nasilne-ukradl-vajicka-ceka-ho-vezeni-soud-trest-snizil.html' title="Populární gynekolog (75) sestřičce násilně ukradl vajíčka: Čeká ho vězení, soud trest snížil">Populární gynekolog (75) sestřičce násilně ukradl vajíčka: Čeká ho…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/662231/prvni-holcicka-dostala-v-cesku-nejdrazsi-lek-na-svete-plakala-jsem-rekla-maminka-lucinky-13-mes.html' title="První holčička dostala v Česku nejdražší lék na světě! Plakala jsem, řekla maminka Lucinky (13 měs.)">První holčička dostala v Česku nejdražší lék na světě! Plakala jsem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387644/slavia-je-bod-od-postupu-nemyslet-nespekulovat-veli-trpisovsky.html' title="Slavia je bod od postupu! Nemyslet, nespekulovat, velí Trpišovský">Slavia je bod od postupu! Nemyslet, nespekulovat, velí Trpišovský</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387637/schick-golem-prispel-k-vyhre-milan-bez-zlatana-remizoval-v-lille.html' title="Schick gólem přispěl k výhře, Milán bez Zlatana remizoval v Lille">Schick gólem přispěl k výhře, Milán bez Zlatana remizoval v Lille</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/387643/konecne-zodpovedne-tesi-kotala-chvalil-obranu-brankare-i-utocne-duo.html' title="Konečně zodpovědně, těší Kotala. Chválil obranu, brankáře i útočné duo">Konečně zodpovědně, těší Kotala. Chválil obranu, brankáře i útočné duo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662233/po-covidu-dalsi-rana-pro-hanku-zagorovou-vanocni-koncert-letos-nebude.html' title="Po covidu další rána pro Hanku Zagorovou: Vánoční koncert letos nebude!">Po covidu další rána pro Hanku Zagorovou: Vánoční koncert letos…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/662227/v-prazskych-kunraticich-otevrel-majitel-hospodu-k-zadnemu-poruseni-nedoslo-rekl-pred-policisty.html' title="V pražských Kunraticích otevřel majitel hospodu. „K žádnému porušení nedošlo,“ řekl před policisty">V pražských Kunraticích otevřel majitel hospodu. „K žádnému porušení…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/662232/nebe-se-zbarvilo-do-fialova-mesto-vydesila-zahadna-zare-muze-za-ni-uroda-rajcat.html' title="Nebe se zbarvilo do fialova. Město vyděsila záhadná záře, může za ni úroda rajčat">Nebe se zbarvilo do fialova. Město vyděsila záhadná záře, může za ni…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-magicke-dny/662225/advent-kde-se-vzal-a-co-znamena.html' title="Advent: Kde se vzal a co znamená?">Advent: Kde se vzal a co znamená?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/meghan-markle-v-lete-potratila-uprimnost-s-jakou-o-tom-mluvi-vas-mozna-zaskoci' title="Meghan Markle v létě potratila. Upřímnost, s jakou o tom mluví, vás možná zaskočí">Meghan Markle v létě potratila. Upřímnost, s jakou o tom mluví, vás…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/177526/vanocni-peceni-bezlepkove-orechove-rohlicky.html' title="Vánoční pečení: Bezlepkové ořechové rohlíčky">Vánoční pečení: Bezlepkové ořechové rohlíčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/bottas-si-mysli-ze-je-stale-lepsi-a-lepsi' title="Bottas si myslí, že je stále lepší a lepší ">Bottas si myslí, že je stále lepší a lepší </a><a class="list-section-article" href='https://www.auto.cz/takhle-zni-skoda-enyaq-jeji-zvuk-uz-auto-moc-nepripomina-136959' title="Takhle zní Škoda Enyaq. Její zvuk už auto moc nepřipomíná">Takhle zní Škoda Enyaq. Její zvuk už auto moc nepřipomíná</a><a class="list-section-article" href='https://www.autorevue.cz/uz-i-kia-sportage-ma-v-cesku-vybavu-black-edition-cela-cerna-ale-byt-nemusi' title="Už i Kia Sportage má v Česku výbavu Black Edition. Celá černá ale být nemusí">Už i Kia Sportage má v Česku výbavu Black Edition. Celá černá ale být…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/nove-laserove-4k-projektory-benq-slibuji-velky-a-kvalitni-hdr-obraz' title="Nové laserové 4K projektory BenQ slibují velký a kvalitní HDR obraz">Nové laserové 4K projektory BenQ slibují velký a kvalitní HDR obraz</a><a class="list-section-article" href='https://www.zive.cz/clanky/black-friday-2020/sc-3-a-206957/default.aspx' title="Aktualizovaný přehled slev na Black Friday 2020. Kde se vyplatí nakoupit?">Aktualizovaný přehled slev na Black Friday 2020. Kde se vyplatí…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx' title="Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…">Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/komentar-tomase-ditrycha-ceka-advokacii-revoluce-1375571' title="Komentář Tomáše Ditrycha: Čeká advokacii revoluce?">Komentář Tomáše Ditrycha: Čeká advokacii revoluce?</a><a class="list-section-article" href='https://www.e15.cz/poradna/michal-semotan-penize-se-vraceji-do-zaslapanych-akcii-klasicke-ekonomiky-1375697' title="Michal Semotan: Peníze se vracejí do zašlapaných akcií klasické ekonomiky">Michal Semotan: Peníze se vracejí do zašlapaných akcií klasické…</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/praha-bude-mit-do-peti-let-novy-most-propoji-pankrac-se-smichovem-pod-nim-vznikne-kavarna-1375674' title="Praha bude mít do pěti let nový most. Propojí Pankrác se Smíchovem, pod ním vznikne kavárna">Praha bude mít do pěti let nový most. Propojí Pankrác se Smíchovem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/barevna-ryze-ii-60159' title="barevná rýže II.">barevná rýže II.</a><a class="list-section-article" href='https://www.fitweb.cz/recept/pomazanka-z-krabich-tycinek-60421' title="Pomazánka z krabích tyčinek">Pomazánka z krabích tyčinek</a><a class="list-section-article" href='https://www.fitweb.cz/recept/gizdikovy-zavitky-60473' title="Gizdíkovy závitky">Gizdíkovy závitky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104146/tip-na-vylet-toulky-skalnimi-bludisti-na-stolove-hore-ostas-na-broumovsku.html' title="Tip na výlet: Toulky skalními bludišti na stolové hoře Ostaš na Broumovsku">Tip na výlet: Toulky skalními bludišti na stolové hoře Ostaš na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/661125/zustan-jak-dlouho-muzes-za-jediny-poplatek-si-muzete-uzit-exoticky-raj-co-se-vam-zlibi.html' title="Zůstaň, jak dlouho můžeš! Za jediný poplatek si můžete užít exotický ráj, co se vám zlíbí">Zůstaň, jak dlouho můžeš! Za jediný poplatek si můžete užít exotický…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/104159/jan-e-svatos-divocina-s-rucenim-omezenym.html' title="Jan E. Svatoš: Divočina s ručením omezeným">Jan E. Svatoš: Divočina s ručením omezeným</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-elektrola_s_r_o-25303686' title="ELEKTROLA, s.r.o. - 25303686">ELEKTROLA, s.r.o. - 25303686</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/vyrobte-si-vanocni-venec-na-dvere-tady-je-35-krasnych-napadu-pro-inspiraci' title="Vyrobte si vánoční věnec na dveře. Tady je 35 krásných nápadů pro inspiraci">Vyrobte si vánoční věnec na dveře. Tady je 35 krásných nápadů pro…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-tenisovy_klub_cltk_jihlava_z_s-543837' title="Tenisový klub ČLTK Jihlava, z.s. - 543837">Tenisový klub ČLTK Jihlava, z.s. - 543837</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/jak-prezit-zimu-7-strategii-ktere-vam-pomohou-najit-radost-az-do-jara-5968.html' title="Jak přežít zimu? 7 strategií, které vám pomohou najít radost až do jara">Jak přežít zimu? 7 strategií, které vám pomohou najít radost až do…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/bolesti-hlavy-je-10-druhu-kterou-mate-vy-a-jak-se-ji-zbavit-5972.html' title="Bolestí hlavy je 10 druhů. Kterou máte vy a jak se jí zbavit?">Bolestí hlavy je 10 druhů. Kterou máte vy a jak se jí zbavit?</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/662048/jidla-ktera-prospivaji-vasim-strevum-co-jist-vedle-jogurtu.html' title="Jídla, která prospívají vašim střevům. Co jíst vedle jogurtů?">Jídla, která prospívají vašim střevům. Co jíst vedle jogurtů?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-podzimni-slevy-na-steamu-a-black-friday' title="Hry zadarmo nebo se slevou: podzimní slevy na Steamu a Black Friday">Hry zadarmo nebo se slevou: podzimní slevy na Steamu a Black Friday</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-perak-jantarova-komnata/26839/perak-jantarova-komnata-8.html' title="Pérák: Jantarová komnata 8">Pérák: Jantarová komnata 8</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-videohry/26836/special-abc-esportove-domy-v-cesku.html' title="Speciál ABC: Esportové domy v Česku  ">Speciál ABC: Esportové domy v Česku  </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6686260/sparta-celtic-4-1-skvely-dockal-nicitel-julis-spolehlivy-nita.html' title="Sparta - Celtic 4:1. Skvělý Dočkal, ničitel Juliš, spolehlivý Nita">Sparta - Celtic 4:1. Skvělý Dočkal, ničitel Juliš, spolehlivý Nita</a><a class="list-section-article" href='https://tv.blesk.cz/video/6685966/incident-v-ostrave-skoncil-napadenim-straznika.html' title="Incident v Ostravě skončil napadením strážníka">Incident v Ostravě skončil napadením strážníka</a><a class="list-section-article" href='https://tv.blesk.cz/video/6685928/potreti-tehotna-ornella-mluvi-s-koktou-o-smrti-a-rychly-prijde-o-miliony.html' title="Potřetí těhotná Ornella mluví s Koktou o smrti! A Rychlý přijde o miliony">Potřetí těhotná Ornella mluví s Koktou o smrti! A Rychlý přijde o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".fyNYCvXJJQ {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.hZYF03jmFh {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.vPyKGNvdQd {width:700px;background:#fff;border:none;border-radius:0.5em;}.vPyKGNvdQd > div {padding:1rem 1.5rem;}.vPyKGNvdQd p {font-size: 1.1em}.QUjxkS0vjp {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.uLFj9Yl1wX {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.uLFj9Yl1wX b {font-weight:700;}.qsPGrTKCRz {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.Au2q6P5lfi {background:#424242}.CqDZoqMOKs {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os fyNYCvXJJQ'><div class='hZYF03jmFh'></div><div class='vPyKGNvdQd'><div><div class='QUjxkS0vjp'><span></span></div><div class='uLFj9Yl1wX'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='qsPGrTKCRz Au2q6P5lfi'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='qsPGrTKCRz'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".fyNYCvXJJQ\").hide()' title='Zatím zavřít' class='qsPGrTKCRz CqDZoqMOKs'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=connect.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>
			
		</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0030"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>