
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač – Connect.cz</title>
		<meta name="description" content="Karanténa v Česku pokračuje už druhý týden a jen tak neskončí, byť se výhledově počítá s chytrou formou individuálního hledání rizikových osob. Musí se s tím vypořádat především malí prodejci, kteří mnohdy ze dne na den přišli o veškeré" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač" />
		<meta property="og:description" content="Karanténa v Česku pokračuje už druhý týden a jen tak neskončí, byť se výhledově počítá s chytrou formou individuálního hledání rizikových osob. Musí se s tím vypořádat především malí prodejci, kteří mnohdy ze dne na den přišli o veškeré" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač" />
		<meta name="twitter:description" content="Karanténa v Česku pokračuje už druhý týden a jen tak neskončí, byť se výhledově počítá s chytrou formou individuálního hledání rizikových osob. Musí se s tím vypořádat především malí prodejci, kteří mnohdy ze dne na den přišli o veškeré" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=104535398" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=104535398" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=104535398" />
		
		
	        <meta name="author" content="Jakub Čížek" />
		
        
	    <link rel="canonical" href="https://connect.zive.cz/clanky/vyzvednisicz-chce-dostat-male-kramky-na-web-objednate-chleba-zakusek-i-vysavac/sc-320-a-203103/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.connect.zive.cz/vyzvednisicz-chce-dostat-male-kramky-na-web-objednate-chleba-zakusek-i-vysavac/a-203103/default.aspx" >
		<meta name="id" content="203103"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://connect.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 25 Mar 2020 11:58:00 GMT",
		    article_authors: ["Jakub Čížek"],
		    article_word_count: "199",
		    article_categories: ["Connect"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Connect_203103',
				gallery_title : String(document.title),
				url: String("https://connect.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="Connect.cz" />
        	<meta property="og:type" content="article" />
	        
	    	<meta property="og:url" content="https://connect.zive.cz/clanky/vyzvednisicz-chce-dostat-male-kramky-na-web-objednate-chleba-zakusek-i-vysavac/sc-320-a-203103/default.aspx" />
        	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.2" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=x" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/connect.xml" title="Prohledat Connect.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS Connect.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.011' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.2.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.009"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-connect contentWidth1080">


		<form name="mainFORM" method="post" action="default.aspx?section=320&amp;article=203103" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTEwMTQxMzkxMA9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4yZAIDD2QWAmYPZBYEAgMPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIJD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSx0RF8KPepj4PL3Cduzb7GlnEPHg==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/knihovny-jsou-zavrene-tak-si-ctete-elektronicky-databazeknih-nabizi-pres-1300-e-knih-zdarma/sc-3-a-203087/default.aspx" title="Knihovny jsou zavřené? Tak si čtěte elektronicky, DatabázeKnih nabízí přes 1300 e-knih zdarma"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=33258178' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/knihovny-jsou-zavrene-tak-si-ctete-elektronicky-databazeknih-nabizi-pres-1300-e-knih-zdarma/sc-3-a-203087/default.aspx" title="Knihovny jsou zavřené? Tak si čtěte elektronicky, DatabázeKnih nabízí přes 1300 e-knih zdarma">Knihovny jsou zavřené? Tak si čtěte elektronicky, DatabázeKnih nabízí přes 1300 e-knih zdarma</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('connect','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="http://www.connect.cz/" class="logo" title="Profesionální IT a byznys - Connect.cz"><span>Profesionální IT a byznys - Connect.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fconnect.zive.cz%2fclanky%2fvyzvednisicz-chce-dostat-male-kramky-na-web-objednate-chleba-zakusek-i-vysavac%2fsc-320-a-203103%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/byznys/sc-170/" title="Byznys">Byznys</a></li>
			<li><a class="ga-label" href="/cloud/sc-222/" title="Cloud">Cloud</a></li>
			<li><a class="ga-label" href="/technologie/sc-249/" title="Technologie">Technologie</a></li>
			<li><a class="ga-label" href="https://www.zive.cz/kryptomeny/sc-358/default.aspx" title="Kryptoměny">Kryptoměny</a></li>

			<li><a class="ga-label" href="/zpravy-z-firem/sc-5/" title="Zprávy z firem">Zprávy z firem</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	color: #007189;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #007189;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- CONNECT -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 203103;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "http://connect.zive.cz/clanky/vyzvednisicz-chce-dostat-male-kramky-na-web-objednate-chleba-zakusek-i-vysavac/sc-320-a-203103/default.aspx"
  },
  "headline": "Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=104535398",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2020-03-25T11:58:00Z",
  "dateModified": "2020-03-25T11:58:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Čížek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Connect.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/logo_connect_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="203103">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/koronavirus/sc-1634/default.aspx">Koronavirus</a><script type="text/javascript">ArticleKeyWords.push('Koronavirus');ArticleMainKeyWords.push('Koronavirus');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1634;}</script> | <a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script type="text/javascript">ArticleKeyWords.push('Byznys');ArticleMainKeyWords.push('Byznys');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 170;}</script> | <a href="https://www.zive.cz/e-shopy/sc-699/default.aspx">E-shopy</a><script type="text/javascript">ArticleKeyWords.push('E-shopy');ArticleMainKeyWords.push('E-shopy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 699;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="203103" data-io-article-url="https://connect.zive.cz/clanky/vyzvednisicz-chce-dostat-male-kramky-na-web-objednate-chleba-zakusek-i-vysavac/sc-320-a-203103/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=100&amp;id_file=805874562" alt="Jakub Čížek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author">Jakub Čížek</a></span>
				<span class="ar-date">25. března 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/google-vyvinul-neuronovou-sit-ktera-mu-pomaha-navrhovat-procesory-pro-ai/sc-320-a-203102/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Google vyvinul neuronovou síť, která mu pomáhá navrhovat procesory pro A.I.">Google vyvinul neuronovou síť, která mu pomáhá navrhovat procesory pro A.I.</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fconnect.zive.cz%2fdefault.aspx%3farticle%3d203103%26section%3d320" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Vyzvednisi.cz+chce+dostat+mal%c3%a9+kr%c3%a1mky+na+web.+Objedn%c3%a1te+chleba%2c+z%c3%a1kusek+i+vysava%c4%8d&url=http%3a%2f%2fconnect.zive.cz%2fclanky%2fvyzvednisicz-chce-dostat-male-kramky-na-web-objednate-chleba-zakusek-i-vysavac%2fsc-320-a-203103%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='54189774' href='/Client.Gallery/show.aspx?id_file=54189774&article=203103' onclick='javascript:ShowArticleImage(54189774,750,500,""); return false' title='Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač'><img itemprop='image' alt='Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=54189774' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=350343129&article=203103'  onclick='javascript:ShowArticleImage(350343129,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=350343129' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=891247148&article=203103'  onclick='javascript:ShowArticleImage(891247148,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=891247148' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=536719442&article=203103'  onclick='javascript:ShowArticleImage(536719442,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=536719442' /></a><a href='/Client.Gallery/show.aspx?id_file=54189774&article=203103' onclick='javascript:ShowArticleImage(54189774,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Karanténa v&nbsp;Česku pokračuje už druhý týden a jen tak neskončí, byť se výhledově počítá s&nbsp;<a href="https://www.zive.cz/clanky/clevermaps-vytvoril-vzpominkovou-mapu-pohybu-cloveka-s-covid-19-a-mapu-ekonomickych-dopadu-pandemie/sc-3-a-203027/default.aspx">chytrou formou</a> individuálního hledání rizikových osob. Musí se s&nbsp;tím vypořádat především malí prodejci, kteří mnohdy ze dne na den přišli o veškeré příjmy.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://connect.zive.cz/clanky/pojdte-prodavat-pres-nas-radi-mallcz-kamennym-obchodnikum-v-karantene/sc-320-a-202924/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pojďte prodávat přes nás, radí Mall.cz kamenným obchodníkům v karanténě">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=692014119' alt='Pojďte prodávat přes nás, radí Mall.cz kamenným obchodníkům v karanténě' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="http://connect.zive.cz/clanky/pojdte-prodavat-pres-nas-radi-mallcz-kamennym-obchodnikum-v-karantene/sc-320-a-202924/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pojďte prodávat přes nás, radí Mall.cz kamenným obchodníkům v karanténě">Pojďte prodávat přes nás, radí Mall.cz kamenným obchodníkům v karanténě</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zatímco někteří mají své vlastní e-shopy, anebo je do své sítě zvou velká online tržiště, u malého lokálního krámku s&nbsp;čerstvým chlebem a domácími zákusky jsou podobné nápady mnohdy naprosté sci-fi. Přesně na ně cílí další web, který reaguje na aktuální pandemii.</p>

<h6><a href="/getthumbnail.aspx?q=80&height=100000&width=100000&id_file=54189774" onclick="javascript:ShowArticleImage(54189774,750,500,'b6803969-db8f-4953-a5b7-20fdf7da6f92'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=54189774&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=80&height=100000&width=100000&id_file=350343129" onclick="javascript:ShowArticleImage(350343129,750,500,'537c89c8-d3fc-414f-84ea-a046c5aa6de2'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=350343129&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=80&height=100000&width=100000&id_file=891247148" onclick="javascript:ShowArticleImage(891247148,750,500,'e8e3f155-1145-442d-95e0-825558ffde03'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=891247148&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Vyzvednisi.cz je další pokus, jak dostat co nejrychleji malé kamenné krámky alespoň částečně na web a zabránit jejich krachu</h6>

<p>Jmenuje se <a href="https://www.vyzvednisi.cz/">Vyzvednisi.cz</a> a stojí za ním vývojáři z&nbsp;Dotykačky. Princip je vlastně docela jednoduchý. Majitelů krámku skrze web/mobilní aplikaci nabídne své zboží, no a my, zákazníci, si jej zarezervujeme a vyzvedneme, nebo si jej necháme dovézt, pokud bude k dispozici rozvoz.</p>

<p>To je celé&nbsp;a právě díky naprosté jednoduchosti autoři doufají, že se webová aplikace rozšíří zejména na maloměstech, kde není pokrytí nejrůznějšími potravinovými rozvážkami tak vysoké jako v&nbsp;Praze, Brně a dalších krajských sídlech.</p>

<h6><a href="/getthumbnail.aspx?q=80&height=100000&width=100000&id_file=536719442" onclick="javascript:ShowArticleImage(536719442,750,500,'a431220e-80ee-4135-9e81-1d635d33d8ad'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="98" hspace="0" src="/GetThumbNail.aspx?id_file=536719442&amp;width=300&amp;height=98&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a><br />
Vyzvednisi.cz se postupně plní obchodníky</h6>

<p>Vyzvednisi.cz je naprostá novinka, čili&nbsp;se nabídkami teprve plní, když se ale podíváte na mapu zaregistrovaných podniků v&nbsp;síti, už pokrývají většinu republiky.</p>


			

			

		        

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/vyzvednisicz-chce-dostat-male-kramky-na-web-objednate-chleba-zakusek-i-vysavac/sc-320-a-203103/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/google-vyvinul-neuronovou-sit-ktera-mu-pomaha-navrhovat-procesory-pro-ai/sc-320-a-203102/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Google vyvinul neuronovou síť, která mu pomáhá navrhovat procesory pro A.I.">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Google vyvinul neuronovou síť, která mu pomáhá navrhovat procesory pro A.I.
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="203103">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/koronavirus/sc-1634/default.aspx">Koronavirus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');/*]]>*/</script>, <a href="https://www.zive.cz/byznys/sc-170/default.aspx">Byznys</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="https://www.zive.cz/web/sc-119/default.aspx">Web</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Web');/*]]>*/</script>, <a href="https://www.zive.cz/e-shopy/sc-699/default.aspx">E-shopy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('E-shopy');/*]]>*/</script>, <a href="https://www.zive.cz/brno/sc-907/default.aspx">Brno</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Brno');/*]]>*/</script>, <a href="https://www.zive.cz/covid-19/sc-1647/default.aspx">COVID-19</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('COVID-19');/*]]>*/</script>, <a href="https://www.zive.cz/cesko/sc-1127/default.aspx">Česko</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česko');/*]]>*/</script>, <a href="https://www.zive.cz/praha/sc-1221/default.aspx">Praha</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha');/*]]>*/</script>, <a href="https://www.zive.cz/chleb/at-1089558/default.aspx">Chléb</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chléb');/*]]>*/</script>, <a href="https://www.zive.cz/zakusek/at-1128221/default.aspx">Zákusek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zákusek');/*]]>*/</script>, <a href="https://www.zive.cz/vysavac/at-1022268/default.aspx">Vysavač</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysavač');/*]]>*/</script>, <a href="https://www.zive.cz/kramek/at-1128218/default.aspx">Krámek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Krámek');/*]]>*/</script>, <a href="https://www.zive.cz/aplikace/at-1012012/default.aspx">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');/*]]>*/</script>, <a href="https://www.zive.cz/ceska-republika/at-1011640/default.aspx">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="https://www.zive.cz/cerstvy-chleb/at-1113465/default.aspx">Čerstvý chléb</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čerstvý chléb');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/connect_zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" class="ga-plain-title" title="37 nejstrašnějších počítačů, které jste kdy viděli" data-title="37 nejstrašnějších počítačů, které jste kdy viděli"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=703744841' alt='37 nejstrašnějších počítačů, které jste kdy viděli' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" class="ga-plain-title" title="37 nejstrašnějších počítačů, které jste kdy viděli" data-title="37 nejstrašnějších počítačů, které jste kdy viděli">37 nejstrašnějších počítačů, které jste kdy viděli</a></h2>
				
				
				
				<p class="ar-anno">** Přehled nejhorších počítačů na světě ** Šílené konstrukce a materiály ** Jak to dopadne, když se o počítač nestaráte

</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/chytre-algoritmy-prevedly-film-z-roku-1895-do-4k-podivejte-se-co-se-da-vytahnout-ze-125-let-stareho-zaznamu/sc-3-a-202322/default.aspx" class="ga-plain-title" title="Chytré algoritmy převedly film z roku 1895 do 4K a barev. Podívejte se, co se dá vytáhnout ze 125 let starého záznamu" data-title="Chytré algoritmy převedly film z roku 1895 do 4K a barev. Podívejte se, co se dá vytáhnout ze 125 let starého záznamu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=930308558' alt='Chytré algoritmy převedly film z roku 1895 do 4K a barev. Podívejte se, co se dá vytáhnout ze 125 let starého záznamu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/chytre-algoritmy-prevedly-film-z-roku-1895-do-4k-podivejte-se-co-se-da-vytahnout-ze-125-let-stareho-zaznamu/sc-3-a-202322/default.aspx" class="ga-plain-title" title="Chytré algoritmy převedly film z roku 1895 do 4K a barev. Podívejte se, co se dá vytáhnout ze 125 let starého záznamu" data-title="Chytré algoritmy převedly film z roku 1895 do 4K a barev. Podívejte se, co se dá vytáhnout ze 125 let starého záznamu">Chytré algoritmy převedly film z roku 1895 do 4K a barev. Podívejte se, co se dá vytáhnout ze 125 let starého záznamu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/chytre-algoritmy-prevedly-film-z-roku-1895-do-4k-podivejte-se-co-se-da-vytahnout-ze-125-let-stareho-zaznamu/sc-3-a-202322/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx" class="ga-plain-title" title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění" data-title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=985134331' alt='Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx" class="ga-plain-title" title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění" data-title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění">Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" class="ga-plain-title" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega" data-title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=207345706' alt='Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" class="ga-plain-title" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega" data-title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega">Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega</a></h2>
				
				
				
				<p class="ar-anno">** CZ.NIC začal prodávat svůj Turris MOX ** Z několika základních jednotek postavíte skoro cokoliv ** Kompletní Wi-Fi router, rozsáhlý switch i univerzální linuxový server</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/tip-upgrade-na-windows-10-ze-starych-sedmicek-stale-funguje-a-je-zdarma/sc-3-a-202507/default.aspx" class="ga-plain-title" title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma" data-title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=195652547' alt='Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/tip-upgrade-na-windows-10-ze-starych-sedmicek-stale-funguje-a-je-zdarma/sc-3-a-202507/default.aspx" class="ga-plain-title" title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma" data-title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma">Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/tip-upgrade-na-windows-10-ze-starych-sedmicek-stale-funguje-a-je-zdarma/sc-3-a-202507/default.aspx?showforum=1">107</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nakupte-posledni-lacine-cetky-na-aliexpressu-za-deset-mesicu-uz-to-tak-jednoduche-nebude/sc-3-a-202775/default.aspx" class="ga-plain-title" title="Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude" data-title="Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=72414321' alt='Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nakupte-posledni-lacine-cetky-na-aliexpressu-za-deset-mesicu-uz-to-tak-jednoduche-nebude/sc-3-a-202775/default.aspx" class="ga-plain-title" title="Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude" data-title="Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude">Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nakupte-posledni-lacine-cetky-na-aliexpressu-za-deset-mesicu-uz-to-tak-jednoduche-nebude/sc-3-a-202775/default.aspx?showforum=1">114</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/autopilota-tesly-je-mozne-oblafnout-projektorem-za-par-tisic-korun/sc-3-a-202248/default.aspx" class="ga-plain-title" title="Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun" data-title="Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=45257440' alt='Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/autopilota-tesly-je-mozne-oblafnout-projektorem-za-par-tisic-korun/sc-3-a-202248/default.aspx" class="ga-plain-title" title="Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun" data-title="Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun">Autopilota Tesly je možné „oblafnout“ projektorem za pár tisíc korun</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/autopilota-tesly-je-mozne-oblafnout-projektorem-za-par-tisic-korun/sc-3-a-202248/default.aspx?showforum=1">70</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/proc-byste-meli-rozmazavat-spz-aut-na-fotkach-ktere-vystavujete-na-web/sc-3-a-202753/default.aspx" class="ga-plain-title" title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web" data-title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=867262434' alt='Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/proc-byste-meli-rozmazavat-spz-aut-na-fotkach-ktere-vystavujete-na-web/sc-3-a-202753/default.aspx" class="ga-plain-title" title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web" data-title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web">Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web</a></h2>
				
				
				
				<p class="ar-anno">** Na fotkách aut nahraných na web je dobré rozmazat SPZ ** Značku dokáže z obrázku přečíst Google i Facebook ** SPZ může naplnit podstatu osobního údaje</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/proc-byste-meli-rozmazavat-spz-aut-na-fotkach-ktere-vystavujete-na-web/sc-3-a-202753/default.aspx?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-internet-uniklo-15-tb-dat-z-onlyfans-obri-archiv-neverejneho-amaterskeho-porna/sc-3-a-202737/default.aspx" class="ga-plain-title" title="Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna " data-title="Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=248566102' alt='Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-internet-uniklo-15-tb-dat-z-onlyfans-obri-archiv-neverejneho-amaterskeho-porna/sc-3-a-202737/default.aspx" class="ga-plain-title" title="Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna " data-title="Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna ">Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/na-internet-uniklo-15-tb-dat-z-onlyfans-obri-archiv-neverejneho-amaterskeho-porna/sc-3-a-202737/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podzimni-verze-windows-10-je-dostupna-pro-vsechny-skrze-windows-update/sc-3-a-202127/default.aspx" class="ga-plain-title" title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update" data-title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=417267223' alt='Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podzimni-verze-windows-10-je-dostupna-pro-vsechny-skrze-windows-update/sc-3-a-202127/default.aspx" class="ga-plain-title" title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update" data-title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update">Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/podzimni-verze-windows-10-je-dostupna-pro-vsechny-skrze-windows-update/sc-3-a-202127/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Connect(23892) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			
			
			<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pata-obet-a-1497-nakazenych-v-cr-onemocnel-i-princ-charles.html" title="Koronavirus ONLINE: Pátá oběť a 1497 nakažených v ČR. Onemocněl i princ Charles" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pata-obet-a-1497-nakazenych-v-cr-onemocnel-i-princ-charles.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060724.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WW4MckI1f2EV713wiPlgJw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pata-obet-a-1497-nakazenych-v-cr-onemocnel-i-princ-charles.html" title="Koronavirus ONLINE: Pátá oběť a 1497 nakažených v ČR. Onemocněl i princ Charles" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pata-obet-a-1497-nakazenych-v-cr-onemocnel-i-princ-charles.html'});"><span>Koronavirus ONLINE: Pátá oběť a 1497 nakažených v ČR. Onemocněl i princ Charles</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/holec-tomio-pry-neni-pitomio-jenze-jak-mu-rikat-44696.html" title="Holec: Tomio prý není Pitomio. Jenže jak mu říkat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-tomio-pry-neni-pitomio-jenze-jak-mu-rikat-44696.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060980.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3Iq2iKSSGeevq5U7KfmErw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/holec-tomio-pry-neni-pitomio-jenze-jak-mu-rikat-44696.html" title="Holec: Tomio prý není Pitomio. Jenže jak mu říkat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-tomio-pry-neni-pitomio-jenze-jak-mu-rikat-44696.html'});"><span>Holec: Tomio prý není Pitomio. Jenže jak mu říkat?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/638640/na-koronavirus-mi-umreli-pratele-place-zdrcena-zpevacka-mazikova.html" title="Na koronavirus mi umřeli přátelé! pláče zdrcená zpěvačka Máziková" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/638640/na-koronavirus-mi-umreli-pratele-place-zdrcena-zpevacka-mazikova.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060984.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=t8X7VV54Ye64aRKjCh-jAw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/638640/na-koronavirus-mi-umreli-pratele-place-zdrcena-zpevacka-mazikova.html" title="Na koronavirus mi umřeli přátelé! pláče zdrcená zpěvačka Máziková" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/638640/na-koronavirus-mi-umreli-pratele-place-zdrcena-zpevacka-mazikova.html'});"><span>Na koronavirus mi umřeli přátelé! pláče zdrcená zpěvačka Máziková</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/635675/stripter-sejmul-babicku-75-kdyz-pod-nim-praskla-tyc-duchodkyni-museli-resuscitovat.html" title="Striptér sejmul babičku (75), když pod ním praskla tyč: Důchodkyni museli resuscitovat! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/635675/stripter-sejmul-babicku-75-kdyz-pod-nim-praskla-tyc-duchodkyni-museli-resuscitovat.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1059771.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KNhV9rNOvEUgiIQp4AgYqQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/635675/stripter-sejmul-babicku-75-kdyz-pod-nim-praskla-tyc-duchodkyni-museli-resuscitovat.html" title="Striptér sejmul babičku (75), když pod ním praskla tyč: Důchodkyni museli resuscitovat! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/635675/stripter-sejmul-babicku-75-kdyz-pod-nim-praskla-tyc-duchodkyni-museli-resuscitovat.html'});"><span>Striptér sejmul babičku (75), když pod ním praskla tyč: Důchodkyni museli resuscitovat! </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-837469.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vnl8c3iVzGcz9gNG8ZKfDg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower'});"><span>Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-359796.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6tEm0PrjnmMjaerCvFV2ig&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><span>FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="15 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-987244.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TmMK8JnXlwYe9hcrqdC7Dw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="15 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});"><span>15 tipů na nejlepší televizory, které si dnes můžete pořídit</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/5-tipu-jak-zabavit-fotografa-kdyz-je-v-karantene" title="5 tipů jak zabavit fotografa, když je v karanténě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/5-tipu-jak-zabavit-fotografa-kdyz-je-v-karantene'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058618.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=LBMNpdvn_OwBKTj3vlEitw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/5-tipu-jak-zabavit-fotografa-kdyz-je-v-karantene" title="5 tipů jak zabavit fotografa, když je v karanténě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/5-tipu-jak-zabavit-fotografa-kdyz-je-v-karantene'});"><span>5 tipů jak zabavit fotografa, když je v karanténě</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285633.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0X0kZH1PgH03WpDFuVPLRg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli'});"><span>Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26031/narozeniny-ceske-vlajky-co-je-vexilologie.html" title="Narozeniny české vlajky: Co je vexilologie? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/26031/narozeniny-ceske-vlajky-co-je-vexilologie.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060978.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wKePvCQb6yBSudS5KT_ziQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26031/narozeniny-ceske-vlajky-co-je-vexilologie.html" title="Narozeniny české vlajky: Co je vexilologie? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/26031/narozeniny-ceske-vlajky-co-je-vexilologie.html'});"><span>Narozeniny české vlajky: Co je vexilologie? </span></a></li></ul><div class="clear"></div></div></div>

			

				<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202003.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test autokamer</p>
				<p>Test ATX skříní</p>
				<p>Jak surfovat pohodlně</p>
				<p>Sportovní aplikace</p>
				<p>Jak funguje procesor</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
		</div>
	</div>
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',area:'Connect',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947/default.aspx" title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947/default.aspx'});"><img alt="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035640.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ajAyaKcbbTpT58rhLqk4sw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947/default.aspx" title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947/default.aspx'});">RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500/default.aspx" title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500/default.aspx'});"><img alt="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046880.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=txnhBavwbVyUxjS3iRfF2g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500/default.aspx" title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500/default.aspx'});">Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/377418/koho-pripravil-virus-o-stanley-cup-nejhorsi-nacasovani-zde-skripou-zuby.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/377418/koho-pripravil-virus-o-stanley-cup-nejhorsi-nacasovani-zde-skripou-zuby.html" title="Nejhorší načasování, tady skřípou zuby! Koho připravil virus o Stanley Cup?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/377418/koho-pripravil-virus-o-stanley-cup-nejhorsi-nacasovani-zde-skripou-zuby.html'});"><img alt="Nejhorší načasování, tady skřípou zuby! Koho připravil virus o Stanley Cup?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060990.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AeG-CmS_1mX5sNu5QlEpJg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/377418/koho-pripravil-virus-o-stanley-cup-nejhorsi-nacasovani-zde-skripou-zuby.html" title="Nejhorší načasování, tady skřípou zuby! Koho připravil virus o Stanley Cup?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/377418/koho-pripravil-virus-o-stanley-cup-nejhorsi-nacasovani-zde-skripou-zuby.html'});">Nejhorší načasování, tady skřípou zuby! Koho připravil virus o Stanley Cup?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><img alt="FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-359796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r5lyZk53X53az52xqTwT8w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100433/vojensky-prevrat-a-zavreni-parlamentu-ceskem-se-opet-siri-famy-o-madarsku.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100433/vojensky-prevrat-a-zavreni-parlamentu-ceskem-se-opet-siri-famy-o-madarsku.html" title="Vojenský převrat a zavření parlamentu? Českem se opět šíří fámy o Maďarsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100433/vojensky-prevrat-a-zavreni-parlamentu-ceskem-se-opet-siri-famy-o-madarsku.html'});"><img alt="Vojenský převrat a zavření parlamentu? Českem se opět šíří fámy o Maďarsku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060992.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zLnfTPlKHUd_ZWp46ivqZg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100433/vojensky-prevrat-a-zavreni-parlamentu-ceskem-se-opet-siri-famy-o-madarsku.html" title="Vojenský převrat a zavření parlamentu? Českem se opět šíří fámy o Maďarsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100433/vojensky-prevrat-a-zavreni-parlamentu-ceskem-se-opet-siri-famy-o-madarsku.html'});">Vojenský převrat a zavření parlamentu? Českem se opět šíří fámy o Maďarsku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/100434/britsky-princ-charles-se-nakazil-koronavirem.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/100434/britsky-princ-charles-se-nakazil-koronavirem.html" title="Britský princ Charles se nakazil koronavirem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/100434/britsky-princ-charles-se-nakazil-koronavirem.html'});"><img alt="Britský princ Charles se nakazil koronavirem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060975.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8wvjiuLng620E5f_eYlucA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/100434/britsky-princ-charles-se-nakazil-koronavirem.html" title="Britský princ Charles se nakazil koronavirem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/100434/britsky-princ-charles-se-nakazil-koronavirem.html'});">Britský princ Charles se nakazil koronavirem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-requiem-za-sport-touto-dobou-bylo-v-minulych-letech-zivo-ted-stadiony-a-telocvicny-mlci-1368011'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-requiem-za-sport-touto-dobou-bylo-v-minulych-letech-zivo-ted-stadiony-a-telocvicny-mlci-1368011" title="OBRAZEM: Requiem za sport. Touto dobou bylo v minulých letech živo, teď stadiony a tělocvičny mlčí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-requiem-za-sport-touto-dobou-bylo-v-minulych-letech-zivo-ted-stadiony-a-telocvicny-mlci-1368011'});"><img alt="OBRAZEM: Requiem za sport. Touto dobou bylo v minulých letech živo, teď stadiony a tělocvičny mlčí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060753.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=B0VbPHlPiKPCjqondXQ-3A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-requiem-za-sport-touto-dobou-bylo-v-minulych-letech-zivo-ted-stadiony-a-telocvicny-mlci-1368011" title="OBRAZEM: Requiem za sport. Touto dobou bylo v minulých letech živo, teď stadiony a tělocvičny mlčí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-requiem-za-sport-touto-dobou-bylo-v-minulych-letech-zivo-ted-stadiony-a-telocvicny-mlci-1368011'});">OBRAZEM: Requiem za sport. Touto dobou bylo v minulých letech živo, teď stadiony a tělocvičny mlčí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/muz-s-kukatkem-do-budoucna-jules-verne-predpovedel-vrtulnik-tank-i-skafandr-1367977'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/muz-s-kukatkem-do-budoucna-jules-verne-predpovedel-vrtulnik-tank-i-skafandr-1367977" title="Muž s kukátkem do budoucna. Jules Verne předpověděl vrtulník, tank i skafandr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/muz-s-kukatkem-do-budoucna-jules-verne-predpovedel-vrtulnik-tank-i-skafandr-1367977'});"><img alt="Muž s kukátkem do budoucna. Jules Verne předpověděl vrtulník, tank i skafandr" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060728.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vFXmVxngy6W46yj8ZcsjUA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/muz-s-kukatkem-do-budoucna-jules-verne-predpovedel-vrtulnik-tank-i-skafandr-1367977" title="Muž s kukátkem do budoucna. Jules Verne předpověděl vrtulník, tank i skafandr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/muz-s-kukatkem-do-budoucna-jules-verne-predpovedel-vrtulnik-tank-i-skafandr-1367977'});">Muž s kukátkem do budoucna. Jules Verne předpověděl vrtulník, tank i skafandr</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ridici-a-karantena-jak-se-ted-resi-propadly-ridicak-nebo-stk-133820'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/ridici-a-karantena-jak-se-ted-resi-propadly-ridicak-nebo-stk-133820" title="Řidiči a karanténa: Jak se teď řeší propadlý řidičák nebo STK?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ridici-a-karantena-jak-se-ted-resi-propadly-ridicak-nebo-stk-133820'});"><img alt="Řidiči a karanténa: Jak se teď řeší propadlý řidičák nebo STK?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060867.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=edHd3dgP5lKFSLt0TGMjKQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/ridici-a-karantena-jak-se-ted-resi-propadly-ridicak-nebo-stk-133820" title="Řidiči a karanténa: Jak se teď řeší propadlý řidičák nebo STK?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ridici-a-karantena-jak-se-ted-resi-propadly-ridicak-nebo-stk-133820'});">Řidiči a karanténa: Jak se teď řeší propadlý řidičák nebo STK?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tohle-bmw-740i-z-roku-1997-stravilo-zivot-v-bubline-muze-byt-vase-133823'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tohle-bmw-740i-z-roku-1997-stravilo-zivot-v-bubline-muze-byt-vase-133823" title="Tohle BMW 740i z roku 1997 strávilo život v bublině. Může být vaše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tohle-bmw-740i-z-roku-1997-stravilo-zivot-v-bubline-muze-byt-vase-133823'});"><img alt="Tohle BMW 740i z roku 1997 strávilo život v bublině. Může být vaše" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060770.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dZ2iuIARgnXFbcsGJL6S1A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tohle-bmw-740i-z-roku-1997-stravilo-zivot-v-bubline-muze-byt-vase-133823" title="Tohle BMW 740i z roku 1997 strávilo život v bublině. Může být vaše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tohle-bmw-740i-z-roku-1997-stravilo-zivot-v-bubline-muze-byt-vase-133823'});">Tohle BMW 740i z roku 1997 strávilo život v bublině. Může být vaše</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 25. 3. 2020 13:30:35 -->
<!-- GetData(): 25. 3. 2020 13:30:36 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/100433/vojensky-prevrat-a-zavreni-parlamentu-ceskem-se-opet-siri-famy-o-madarsku.html' title="Vojenský převrat a zavření parlamentu? Českem se opět šíří fámy o Maďarsku">Vojenský převrat a zavření parlamentu? Českem se opět šíří fámy o…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/638652/bezci-zustanou-doma-kvetnovy-maraton-v-praze-se-rusi-poradatele-hledaji-nahradni-termin.html' title="Běžci zůstanou doma: Květnový maraton v Praze se ruší, pořadatelé hledají náhradní termín">Běžci zůstanou doma: Květnový maraton v Praze se ruší, pořadatelé…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/638650/opilec-v-domazlicich-machroval-a-hral-si-s-nozem-prispendlil-si-ruku-ke-stolu.html' title="Opilec v Domažlicích machroval a hrál si s nožem: "Přišpendlil" si ruku ke stolu!">Opilec v Domažlicích machroval a hrál si s nožem: "Přišpendlil" si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/377441/jednadvacitka-misto-slagru-v-recku-karantena-kdy-se-bude-hrat-euro.html' title="Jednadvacítka: místo šlágru v Řecku karanténa. Kdy se bude hrát EURO?">Jednadvacítka: místo šlágru v Řecku karanténa. Kdy se bude hrát EURO?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-khl-zrusila-zbytek-sezony-prazsky-maraton-odlozen.html' title="Koronavirus ONLINE: KHL zrušila zbytek sezony, Pražský maraton odložen">Koronavirus ONLINE: KHL zrušila zbytek sezony, Pražský maraton odložen</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/377418/nejhorsi-nacasovani-tady-skripou-zuby-koho-pripravil-virus-o-stanley-cup.html' title="Koho připravil virus o Stanley Cup? Nejhorší načasování, zde skřípou zuby">Koho připravil virus o Stanley Cup? Nejhorší načasování, zde skřípou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/638640/na-koronavirus-mi-umreli-pratele-place-zdrcena-zpevacka-mazikova.html' title="Na koronavirus mi umřeli přátelé! pláče zdrcená zpěvačka Máziková">Na koronavirus mi umřeli přátelé! pláče zdrcená zpěvačka Máziková</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/638647/princ-charles-71-byl-pozitivne-testovan-na-koronavir-britanie-v-soku.html' title="Princ Charles (71) byl pozitivně testován na koronavir! Británie v šoku">Princ Charles (71) byl pozitivně testován na koronavir! Británie v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/638656/pata-obet-koronaviru-v-cesku-dedecka-88-nakazila-rodina-umrel-doma.html' title="Pátá oběť koronaviru v Česku. Dědečka (†88) nakazila rodina, umřel doma">Pátá oběť koronaviru v Česku. Dědečka (†88) nakazila rodina, umřel…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/170162/dlouhovlaska-jerry-hallova-63-zazila-s-rockerem-mickem-jaggerem-67-lasku-zarlivost-i-napeti.html' title="Dlouhovláska Jerry Hallová (63) zažila s rockerem Mickem Jaggerem (67) lásku, žárlivost i napětí ...">Dlouhovláska Jerry Hallová (63) zažila s rockerem Mickem Jaggerem…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170016/smetanova-pokuseni-testoviny-se-italskym-speckem-a-gorgonzolou.html' title="Smetanová pokušení: Těstoviny se italským speckem a gorgonzolou">Smetanová pokušení: Těstoviny se italským speckem a gorgonzolou</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/anketa-6726.html' title="Anketa:">Anketa:</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/ds-7-crossback-e-tense-4x4-vzhledem-zaujme-co-ale-plug-in-hybrid-133835' title="DS 7 Crossback E-Tense 4x4 – Vzhledem zaujme, co ale plug-in hybrid?">DS 7 Crossback E-Tense 4x4 – Vzhledem zaujme, co ale plug-in hybrid?</a><a class="list-section-article" href='https://www.autorevue.cz/koronavirus-geely-dorucuje-nove-vozy-navzdory-koronaviru-klice-zakaznikovi-doruci-dronem' title="Geely doručuje nové vozy navzdory koronaviru. Klíče zákazníkovi doručí dron">Geely doručuje nové vozy navzdory koronaviru. Klíče zákazníkovi…</a><a class="list-section-article" href='https://www.auto.cz/ford-se-chysta-zachranovat-zivoty-pomoci-odvetravanych-sedadel-133827' title="Ford se chystá zachraňovat životy pomocí odvětrávaných sedadel">Ford se chystá zachraňovat životy pomocí odvětrávaných sedadel</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://connect.zive.cz/clanky/vyzvednisicz-chce-dostat-male-kramky-na-web-objednate-chleba-zakusek-i-vysavac/sc-320-a-203103/default.aspx' title="Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba, zákusek i vysavač">Vyzvednisi.cz chce dostat malé krámky na web. Objednáte chleba,…</a><a class="list-section-article" href='https://www.zive.cz/clanky/google-vyvinul-neuronovou-sit-ktera-mu-pomaha-navrhovat-procesory-pro-ai/sc-3-a-203102/default.aspx' title="Google vyvinul neuronovou síť, která mu pomáhá navrhovat procesory pro A.I.">Google vyvinul neuronovou síť, která mu pomáhá navrhovat procesory…</a><a class="list-section-article" href='https://www.e15.cz/magazin/vedci-zjistili-ze-inspiraci-pro-extremne-cerne-materialy-maji-hledat-u-motylu-1367996' title="Vědci zjistili, že inspiraci pro extrémně černé materiály mají hledat u motýlů">Vědci zjistili, že inspiraci pro extrémně černé materiály mají hledat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/vyrobci-letadel-v-koronakrizi-airbus-je-pripraven-krvacet-boeing-utika-od-debat-o-bankrotu-1368013' title="Výrobci letadel v koronakrizi: Airbus je připraven krvácet, Boeing utíká od debat o bankrotu">Výrobci letadel v koronakrizi: Airbus je připraven krvácet, Boeing…</a><a class="list-section-article" href='https://www.info.cz/byznys/tesco-vyplati-prodavackam-a-skladnikum-specialni-bonus-v-praci-nasazuji-vlastni-zdravi-44695.html' title="Tesco vyplatí prodavačkám a skladníkům speciální bonus. V práci nasazují vlastní zdraví">Tesco vyplatí prodavačkám a skladníkům speciální bonus. V práci…</a><a class="list-section-article" href='https://www.e15.cz/zpravy/obrazem-koronavir-u-celebrit-sefu-firem-i-prince-charlese-kdo-mel-pozitivni-test-1367820' title="OBRAZEM: Koronavir u celebrit, šéfů firem i prince Charlese. Kdo měl pozitivní test?">OBRAZEM: Koronavir u celebrit, šéfů firem i prince Charlese. Kdo měl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170015/smetanova-pokuseni-lasagne-se-salsicciou-a-mozarellou.html' title="Smetanová pokušení: Lasagne se salsicciou a mozarellou">Smetanová pokušení: Lasagne se salsicciou a mozarellou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/houskovy-knedlik-60199' title="houskový knedlík">houskový knedlík</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/100248/marocke-kralovstvi-turisticky-klenot-severni-afriky-cesta-do-udoli-tisice-kaseb.html' title="Marocké království, turistický klenot severní Afriky: Cesta do údolí Tisíce kaseb">Marocké království, turistický klenot severní Afriky: Cesta do údolí…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/100247/marocke-kralovstvi-turisticky-klenot-severni-afriky-raj-podle-pana-majorelleho.html' title="Marocké království, turistický klenot severní Afriky: Ráj podle pana Majorelleho">Marocké království, turistický klenot severní Afriky: Ráj podle pana…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/100246/marocke-kralovstvi-turisticky-klenot-severni-afriky-zkourene-pohori-rif.html' title="Marocké království, turistický klenot severní Afriky: Zkouřené pohoří Ríf">Marocké království, turistický klenot severní Afriky: Zkouřené pohoří…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-devit_nemcicky-26620286' title="DEVIT Němčičky - 26620286">DEVIT Němčičky - 26620286</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/638612/treti-mrazive-rano-po-sobe-na-sumave-bylo-18-c-vime-kdy-se-v-cesku-otepli' title="Třetí mrazivé ráno po sobě, na Šumavě bylo -18 °C. Víme, kdy se v Česku oteplí">Třetí mrazivé ráno po sobě, na Šumavě bylo -18 °C. Víme, kdy se v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/638528/nosite-rousku-a-mlzi-se-vam-bryle-tyhle-triky-vam-pomohou.html' title="Nosíte roušku a mlží se vám brýle? Tyhle triky vám pomohou!">Nosíte roušku a mlží se vám brýle? Tyhle triky vám pomohou!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html' title="Koronavirus v Česku: Opatření, doporučení a aktuální informace">Koronavirus v Česku: Opatření, doporučení a aktuální informace</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/akne-prozradi-co-vas-opravdu-trapi-v-ktere-casti-obliceje-se-vam-tvori-nejvice-5439.html' title="Akné prozradí, co vás opravdu trápí. V které části obličeje se vám tvoří nejvíce?">Akné prozradí, co vás opravdu trápí. V které části obličeje se vám…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/pecujete-spravne-o-sve-zuby-5420.html' title="Pečujete správně o své zuby?">Pečujete správně o své zuby?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/doom-64-vyzkouseli-jsme-casto-zapominane-retro' title="Doom 64: vyzkoušeli jsme často zapomínané retro">Doom 64: vyzkoušeli jsme často zapomínané retro</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava/26035/vlajka-slavi-100-let-proc-se-mohla-nase-vlajka-podobat-americke.html' title="Vlajka slaví 100 let: Proč se mohla naše vlajka podobat americké? ">Vlajka slaví 100 let: Proč se mohla naše vlajka podobat americké? </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/dubnove-hry-zdarma-pro-ps-plus-budou-mozna-uncharted-4-a-dirt-rally-20' title="Dubnové hry zdarma pro PS Plus budou možná Uncharted 4 a DiRT Rally 2.0">Dubnové hry zdarma pro PS Plus budou možná Uncharted 4 a DiRT Rally…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6254443/dokureality-tloustici-co-s-vyjidanim-lednic-ze-stresu.html' title="Dokureality Tlouštíci: Co s vyjídáním lednic ze stresu?">Dokureality Tlouštíci: Co s vyjídáním lednic ze stresu?</a><a class="list-section-article" href='https://tv.blesk.cz/video/6254365/zpevak-daniel-hulka-se-vratil-pred-kameru-a-zahraje-si-dnes-v-modrem-kodu.html' title="Zpěvák Daniel Hůlka se vrátil před kameru a zahraje si dnes v Modrém kódu!">Zpěvák Daniel Hůlka se vrátil před kameru a zahraje si dnes v Modrém…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6254244/jizda-na-cervenou-240-km-h-centrem-a-driftovani-na-staromaku-co-vse-si-dovoli-zlata-mladez.html' title="Jízda na červenou, 240 km/h centrem a driftování na Staromáku! Co vše si dovolí zlatá mládež? ">Jízda na červenou, 240 km/h centrem a driftování na Staromáku! Co vše…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Connect");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->

		<script>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</script>
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>